DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 187214 - Geändert am: Montag, 27. Dezember 2004 - Version: 2.4

Dieser Artikel wurde zuvor veröffentlicht unter D42465
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
187214  (http://support.microsoft.com/kb/187214/EN-US/ ) Err Msg: A Fatal Exception 0E Has Occurred at 0028:C02A0201...

Zusammenfassung

Sollten Sie den Ihnen angezeigten Fehler nicht in diesem Artikel finden, lesen Sie bitte den folgenden Artikel aus der Microsoft Knowledge Base:
315854  (http://support.microsoft.com/kb/315854/DE/ ) Windows 98 and Windows Me Error Message Resource Center

Problembeschreibung

Während Sie Windows installieren und das Installationsprogramm Ihren Computer zum letzten Mal neu startet, kann es sein, dass Sie die folgende Fehlermeldung erhalten:
   "Der schwere Ausnahmefehler 0E ist an Adresse 0028:C02A0201
    in der VXD-Datei IOS(04)+00001FC9 aufgetreten."

Ursache

Dieses Problem kann auftreten, falls Corel CD Creator 2.0 auf Ihrem Computer installiert ist. Windows ist nicht kompatibel mit der Datei "Cdraspi.vxd", die durch Corel CD Creator 2.0 installiert wird.

Lösung

Um das Problem zu lösen, sollten Sie diese Datei umbenennen. Führen Sie dazu die folgenden Schritte aus:
  1. Starten Sie Windows im abgesicherten Modus:
Windows 95

Warten Sie, bis die Meldung "Starten von Windows 95..." auf dem Bildschirm erscheint und drücken Sie dann die Taste <F8>. Wählen Sie den Eintrag "Abgesichert" aus dem Startmenü.

Windows 98 und Windows 98 Second Edition

Halten Sie beim Neustart die <STRG>-Taste gedrückt, bis das Windows 98-Startmenü erscheint und wählen Sie die Option "Abgesicherter Modus".

Windows Me

Halten Sie beim Neustart die <STRG>-Taste gedrückt, bis das Windows Me-Startmenü erscheint und wählen Sie die Option "Abgesicherter Modus".
  1. Klicken Sie auf START - SUCHEN - DATEIEN/ORDNER
  2. Geben Sie im Feld "Name:" "cdraspi.vxd" (ohne Anführungszeichen) ein und klicken STARTEN.
  3. In der Liste der gefundenen Dateien klicken Sie mit der rechten Maustaste auf die Datei "Cdraspi.vxd" und wählen UMBENENNEN.
  4. Geben Sie einen neuen Namen für diese Datei ein (z.B. Cdraspi.xxx) und drücken <ENTER>.
  5. Starten Sie Ihren Computer auf normale Weise neu.

Weitere Informationen

Für weitere Informationen zu diesem Problem kontaktieren Sie bitte die technische Unterstützung von Corel.

Informationen dazu, wie Sie sich mit Corel in Verbindung setzen können, finden Sie im entsprechenden Artikel in der Microsoft Knowledge Base:
   ARTIKEL-ID: Q65416
   TITEL     : Hardware and Software Third-Party Vendor Contact List, A-K
   ARTIKEL-ID: Q60781
   TITEL     : Hardware and Software Third-Party Vendor Contact List, L-P
   ARTIKEL-ID: Q60782
   TITEL     : Hardware and Software Third-Party Vendor Contact List, Q-Z
Die deutsche Internetseite des Herstellers lautet:
   http://www.corel.de
Das in diesem Artikel erwähnte Drittanbieterprodukt wird von einem Lieferanten hergestellt, der von Microsoft unabhängig ist; Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieses Produkts.

Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen werden von Microsoft ohne Gewähr weitergegeben und können sich ohne vorherige Ankündigung ändern.

Zusätzliche Suchbegriffe: win95 win98 corel cd creator

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.


Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
Keywords: 
kbhowto kbtshoot kb3rdparty KB187214
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store