DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 195719 - Geändert am: Dienstag, 19. November 2013 - Version: 10.0

 
Dieser Artikel ist eine Zusammenfassung der folgenden bereits verfügbaren Artikel: 168644, 181014, 195782, 164407, 179735, 205229, 238777, 162206 und 181620
Hinweis Die Verfahren in diesem Artikel gelten nur, wenn Sie Outlook mit der Option Unternehmen oder Arbeitsgruppe installiert haben. Mit dieser Option können Sie Services (MAPI = Messaging Application Programming Interface) verwenden. Um Ihren Installationstyp zu ermitteln, klicken Sie auf Infoim Menü ? . Wenn die Option Unternehmen oder Arbeitsgruppe installiert ist, sehen Sie "Unternehmen oder Arbeitsgruppe".

Informationen dazu, wie Sie persönliche Ordner (. pst)-Dateien unter Verwendung der Installationsoption "nur via Internet ' (Internet Mail Only, IMO)" aus Microsoft Outlook 98 oder Microsoft Outlook 2000 zu verwalten klicken Sie auf die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base anzuzeigen:
196492  (http://support.microsoft.com/kb/196492/ ) Verwalten von PST-Dateien in Outlook (IMO)
Informationen dazu, wie Sie persönliche Ordner (. pst)-Dateien in Microsoft Outlook 2002 oder Microsoft Office Outlook 2003 zu verwalten klicken Sie auf die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base anzuzeigen:
287070  (http://support.microsoft.com/kb/287070/ ) Verwalten von PST-Dateien in Outlook 2002 und Outlook 2003

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie verwalten, Sichern und Wiederherstellen von Dateien für Persönliche Ordner (. pst), die Sie in Microsoft Outlook erstellen. Diese Dateien enthalten die Nachrichten, Kontakte, Termine, Aufgaben, Notizen und Journaleinträge. Outlook speichert Daten in MAPI-Ordnern. MAPI-Ordner können in einer Datei gespeichert werden, die heißt eine PST-Datei auf der Festplatte. Wenn Sie Outlook zusammen mit Microsoft Exchange Server verwenden, können die Daten auch in einem Postfach auf dem Server gespeichert werden.

Dieser Artikel behandelt die folgenden Themen:
  • Erläutert, wie Sie eine Sicherungskopie einer Datei Persönliche Ordner (. pst)
  • Exportieren von PST-Daten
  • Importieren von PST-Daten
  • Gewusst wie: Übertragen von Outlook-Daten von einem Computer auf einen anderen Computer
  • Sichern von Daten auf einem Exchange Server-computer
  • Sichern von persönlichen Adressbüchern
  • Automatisieren die Unterstützung von von PST-Dateien mit dem Sicherungsprogramm für Persönliche Ordner
  • Outlook-Einstellungsdateien sichern
  • Der Standard-Nachrichtenübermittlungsort festlegen
  • Eine PST-Datei aus Ihrem Profil löschen
  • Einen einzelnen Ordner aus der Ordnerliste entfernen
Wenn Sie in Outlook erstellte Daten sichern, können Sie die Daten wiederherstellen, wenn sie aufgrund eines Hardwarefehlers oder anderer unerwarteter Ereignisse verlorengehen oder beschädigt ist. Wenn Sie Daten sichern, können Sie auch die Daten auf eine andere Festplatte übertragen, auf dem gleichen Computer oder auf einem anderen Computer. Zu diesem Zweck können Sie die Daten von der ursprünglichen Festplatte sichern und verschieben Sie die Daten auf die neue Festplatte.

Weitere Informationen

Erläutert, wie Sie eine Sicherungskopie einer Datei Persönliche Ordner (. pst)

Wenn Sie Outlook zusammen mit Microsoft Exchange Server nicht verwenden, speichert Outlook alle seine Daten in einer PST-Datei. Führen Sie die Schritte im Abschnitt "Gewusst wie: Exportieren von PST-Daten", wenn Sie sichern oder einen bestimmten Ordner wie "Kontakte" oder den Ordner Kalender exportieren möchten.

Gehen Sie folgendermaßen vor, um die gesamte PST-Datei zu sichern:
  1. Schließen Sie alle Nachrichtenübermittlung zusammenhängenden Programme wie Outlook, Exchange oder Microsoft Windows Messaging.
  2. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.
  3. Doppelklicken Sie auf Mail und Fax oder E-Mail.
  4. Klicken Sie auf die Persönliche Ordner -Dienst, die, den Sie sichern möchten. Standardmäßig heißt dieser Dienst Persönliche Ordner. Dienste können jedoch umbenannt werden. Wenn ein servicewird umbenannt wird, bestimmen Sie den Typ des Dienstes. Dazu klicken Sie in der Liste der Dienste den Dienst, und klicken Sie dann auf Eigenschaften. Im Dialogfeld, das angezeigt wird, zeigt die Titelleiste Persönliche Ordner , wenn der Dienst eine Persönliche Ordner-Dienst ist. Wenn Sie dem Namen Bar des Dialogfelds gelesen haben, klicken Sie auf Abbrechen. Verwenden Sie diese Methode, um den Typ eines Dienstes mit welcher Areunfamiliar Sie bestimmen.

    Sie haben Ihr Profil mehrere Persönliche Ordner Servicein. In diesem Szenario muss für jeden Satz von Persönliche Ordner gesicherte Upseparately sein.

    Wenn sich keine persönliche Ordner-Dienste in Ihrem Profil vorhanden sind, und Sie konnten Informationen wie Nachrichten, Kontakte, Orappointments in Outlook speichern, werden Ihre Informationen wahrscheinlich in Amailbox auf einem Microsoft Exchange Server-Computer gespeichert. Finden Sie in diesem Szenario im Abschnitt "Gewusst wie: Sichern von Daten auf einem Exchange Server-Computer".

    Wenn sich keine persönliche Ordner in der Liste der Dienste vorhanden sind, speichern und Informationen nicht in einem Microsoft Exchange Server-Postfach Outlookcan werden nur zum Durchsuchen von Dateien verwendet. Outlook-Funktionen, die Speichern von Datacannot verwendet werden. In diesem Szenario gibt es keine zu sichernden Daten.
  5. Klicken Sie auf Eigenschaften, und notieren Sie sich den Pfad und den Dateinamen, der aufgeführt ist.

    Hinweis Sie können die Größe einer PST-Datei reduzieren, beim Klicken auf Jetzt komprimieren. Dies ist besonders nützlich, wenn Sie die PST-Datei auf einer Diskette sichern möchten.
  6. Klicken Sie zweimal auf OK , um das Dialogfeld Eigenschaften zu schließen.
  7. Erstellen Sie mithilfe von Windows Explorer oder Arbeitsplatz eine Kopie der Datei, die Sie notiert haben in Schritt 5.
Wenn Sie eine PST-Datei von einem Wechselmedium, beispielsweise eine Diskette oder eine CD wiederherstellen müssen, kopieren Sie die Sicherungskopie der Datei, die Sie mit den vorherigen Schritten erstellt haben. Wiederherstellen der Sicherungskopie der PST-Datei auf der gleichen Festplatte, Pfad und Dateinamen ein, den Sie in Schritt 5 notiert haben.

Exportieren von PST-Daten

Gehen Sie folgendermaßen vor, um einen einzelnen Ordner wie "Kontakte" oder den Ordner Kalender zu exportieren:
  1. Klicken Sie im Menü Datei auf Importieren und exportieren.
  2. Klicken Sie auf In Datei exportieren, und klicken Sie dann auf Weiter.
  3. Klicken Sie auf Persönliche Ordner-Datei (. pst), und klicken Sie dann auf Weiter.
  4. Klicken Sie auf den Ordner, den Sie exportieren möchten, und klicken Sie dann auf Weiter.
  5. Geben Sie im Feld exportierte Datei speichern unterden Namen der Datei, die die Daten exportiert werden.
  6. Klicken Sie auf Fertig stellen.

Importieren von PST-Daten

Wenn Sie um eine PST-Datei in Outlook zu importieren, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Menü Datei auf Importieren und exportieren.
  2. Klicken Sie auf Importieren aus anderen Programmen oder Dateien, und klicken Sie dann auf Weiter.
  3. Klicken Sie auf Persönliche Ordner-Datei (. pst), und klicken Sie dann auf Weiter.
  4. Geben Sie den Pfad und den Namen der PST-Datei, die Sie importieren möchten, und klicken Sie dann auf Weiter.
  5. Klicken Sie auf den Ordner, in dem die Daten Isimported.
  6. Klicken Sie auf Fertig stellen.

Gewusst wie: Übertragen von Outlook-Daten von einem Computer auf einen anderen Computer

Obwohl Sie nicht freigeben oder Synchronisieren von PST-Dateien, Sie können die Schritte in "So exportieren von PST-Daten" und "Wie Importieren von PST-Daten" Abschnitte, um Daten aus Outlook in eine PST-Datei kopieren. Eine CD, DVD oder anderen tragbaren Medien können Sie die Daten übertragen. Beachten Sie Folgendes bei der Arbeit mit PST-Dateien:
  • Wenn Sie PST-Dateien von einer CD oder einer DVD kopieren, stellen Sie sicher, dass das Schreibschutz - Attribut für die PST-Datei nicht festgelegt ist. Um diese Einstellung zu überprüfen, mit der rechten Maustaste in der Datei, die Sie von der CD oder DVD kopiert haben, und klicken Sie dann auf Eigenschaften. Stellen Sie sicher, dass das Schreibgeschützte Kontrollkästchen nicht aktiviert ist.
  • Verbinden mit PST, PAB, Ost- oder OAB-Dateien über eine LAN- oder eine WAN-Verbindung wird nicht unterstützt. Wenn Sie versuchen, diese Dateien über eine LAN- oder eine WAN-Verbindung herstellen, können Probleme auftreten. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    297019  (http://support.microsoft.com/kb/297019/ ) Einschränkungen bei der Verwendung von persönlichen Ordnerdateien (PST) über LAN- und WAN-Verbindungen
Wenn Sie eine sekundäre PST-Datei zum Speichern von Daten zwischen Computern oder für Sicherungszwecke erstellen müssen, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Menü Datei auf neuund klicken Sie dann auf Persönliche Ordner-Datei (. pst).
  2. Geben Sie einen eindeutigen Namen für die neue PST-Datei ein. Geben Sie zum Beispiel Transfer.pst. Klicken Sie auf OK.
  3. Geben Sie einen Anzeigenamen für die PST-Datei, z. B. Typ Ordner übertragen. Klicken Sie auf OK.
  4. Beenden Sie Outlook.
Wenn Sie Ordner von einer PST-Datei oder einem Postfach in eine sekundäre PST-Datei in Outlook kopieren möchten, gehen Sie folgendermaßen vor:
  1. In Outlook mit der rechten Maustaste des Ordners zu kopieren, und klicken Sie dann auf Copy<b00> </b00> Name des Ordners. Z. B. um die Ordner "Kalender" zu kopieren, mit der rechten Maustaste in des Ordners Kalender , und klicken Sie dann auf Copy<b00> </b00> Kalender.
  2. Klicken Sie im Dialogfeld Ordner kopieren klicken Sie auf Ihre Übertragungsordner, und klicken Sie dann auf OK.
  3. Wiederholen Sie die Schritte 1 und 2 für ggf. andere Ordner.

Sichern von Daten auf einem Exchange Server-computer

Wenn Outlook-Informationen auf einem Exchange Server-Computer gespeichert ist, wird die Sicherung typischerweise auf dem Server. Weitere Informationen zum Sichern und Wiederherstellen von Informationen, die auf einem Exchange Server-Computer gespeichert sind, finden Sie in Ihrer Exchange Server-Administrator.

Wenn Sie Outlook zusammen mit Exchange Server verwendet wird, können Sie Outlook Informationen auf dem Exchange Server-Computer oder in einem Satz von persönlichen Ordnern auf Ihrer Festplatte speichert. Um zu ermitteln, wo Outlook Daten speichert, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Menü Extras klicken Sie auf Dienste, und klicken Sie dann auf die Registerkarte Übermittlung .
  2. Untersuchen Sie das neue e-Mail-Nachrichten an die Followinglocation übermitteln . Enthält die Option das Wort "Postfach", gefolgt von Ane-Mail-Name, Outlook speichert Daten in Ordnern auf dem Computer mit Microsoft Exchange.If das Übermitteln neuer e-Mail-Nachrichten an die Followinglocation enthält die Worte "Persönlicher Ordner" oder einen anderen Namen für einen Satz von persönlichen Ordnern, Outlook speichert Newmessages, Kontakte, Termine usw. in den persönlichen Ordnern auf Ihrer lokalen Festplatte.
Wenn die Informationen in einem Satz von persönlichen Ordnern auf Ihrer lokalen Festplatte gespeichert, und Sie die Daten sichern möchten, finden Sie im Abschnitt "How to eine Sicherungskopie einer Persönlichen Ordnerdatei (. pst)".

Sichern von persönlichen Adressbüchern

Obwohl Kontaktinformationen kann in einem Microsoft Exchange Server-Postfach oder in einem persönlichen Ordner aufbewahrt und über das Outlook-Adressbuch zugegriffen werden, erstellt das persönliche Adressbuch eine Datei, die auf der lokalen Festplatte gespeichert ist. Um sicherzustellen, dass dieses Adressbuch gesichert wird, müssen Sie alle Dateien einschließen, die die Dateinamenerweiterung .pab in den Sicherungsprozess haben.

Um Ihre persönliche Adressbuchdatei zu finden, gehen Sie folgendermaßen vor:
  1. Klicken Sie in Microsoft Windows 98 und Windows 95 auf Start, zeigen Sie auf Suchen, und klicken Sie dann auf Dateien oder Ordner.

    Klicken Sie in Microsoft Windows Server 2003, Windows XP, in Windows 2000 und in Windows Millennium Edition auf Start, zeigen Sie auf Suchen, und klicken Sie dann auf Nach Dateien oder Ordnern.
  2. Typ .pab, klicken Sie in der Liste Suchen In auf Arbeitsplatz , und klicken Sie dann auf Jetzt suchen , um die Suche zu starten.
Notieren Sie den Speicherort der PAB-Datei und schließen Sie die PAB-Datei in die Sicherung ein.

Wenn Sie dieses Adressbuch auf demselben oder einem anderen Computer wiederherstellen müssen, fügen Sie den persönliche Adressbuch-Dienst zum Profil hinzu, und zeigen Sie auf die PAB-Datei. Weitere Informationen zum Konfigurieren von Profilen und Diensten finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
195478  (http://support.microsoft.com/kb/195478/ ) Beschreibung von Benutzerprofilen und Informationsdiensten in Outlook 2000 mit der Option Unternehmen oder Arbeitsgruppe

Automatisieren die Unterstützung von von PST-Dateien mit dem Sicherungsprogramm für Persönliche Ordner

Microsoft stellt ein Dienstprogramm für die Sicherung Ihrer PST-Datei zu automatisieren. Um dieses Dienstprogramm zu erhalten, finden Sie auf der folgenden Microsoft-Website:
http://www.Microsoft.com/downloads/details.aspx?FamilyID=8B081F3A-B7D0-4B16-B8AF-5A6322F4FD01&amp;displaylang=en (http://www.microsoft.com/downloads/details.aspx?FamilyId=8B081F3A-B7D0-4B16-B8AF-5A6322F4FD01&amp;displaylang=en)
Weitere Informationen dazu, wie Sie Microsoft Support-Dateien herunterladen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
119591  (http://support.microsoft.com/kb/119591/ ) So erhalten Sie Microsoft Support-Dateien im Internet
Microsoft hat diese Datei auf Viren überprüft. Microsoft verwendete die aktuellste Virenerkennungssoftware, die am Tag der Veröffentlichung der Datei zur Verfügung stand. Die Datei ist auf Servern mit erhöhter Sicherheit gespeichert, wodurch nicht autorisierte Änderungen an der Datei verhindert werden.Weitere Informationen über die persönlichen Ordner-Dateien klicken Sie auf die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base anzuzeigen:
238782  (http://support.microsoft.com/kb/238782/ ) Wie automatische Sicherungskopie Ihrer persönlichen Ordner in Outlook 2000 und Outlook 2003-Datei

Outlook-Einstellungsdateien sichern

Wenn Sie über Einstellungen, die Sie möchten auf einem anderen Computer replizieren, auf dem Outlook installiert ist benutzerdefinierte verfügen, sollten Sie die folgenden Dateien in den Sicherungsprozess einbeziehen:
  • Outcmd.dat - in dieser Datei gespeichert, Symbolleiste und Menusettings.
  • Profilname.fav - Dies ist Ihre Favoriten-Datei Thatincludes die Einstellungen für die Outlook-Leiste.
  • Profilname.htm - in dieser Datei die Autosignatur HTML gespeichert.
  • Profilname.RTF - in dieser Datei ist die Rich TextFormat automatische Signatur.
  • Profilname.txt - in dieser Datei die Autosignatur im einfachen Textformat gespeichert.

    Hinweis Wenn Sie Microsoft Word als E-mail-Editor verwenden, werden Signaturen als Autotext-Einträge in der Datei "Normal.dot" gespeichert. Sie sollten die Datei "Normal.dot" sichern.

    Die Ordnerdesigneigenschaften gehören Berechtigungen, Filter, Beschreibungen, Formulare und Ansichten, die in die Ordner integriert sind, auf denen sie erstellt wurden. Wenn Sie Elemente aus einer PST-Datei in eine andere exportieren, werden die Ordnerdesigneigenschaften nicht beibehalten. Um diese Informationen zu sichern, finden Sie im Thema "Kopieren Sie das Design eines Ordners" in Microsoft Office Outlook-Hilfe.

In Outlook 97

  • Profilname.fav - ist Ihre Favoriten-Datei, die Einstellungen für die Outlook-Leiste enthält.

    Hinweis Wenn Sie versuchen, die Favoriten-Datei von einer Sicherung der Outlook-Konfiguration verwenden, muss das Profil auf dem neuen Computer identisch mit dem ursprünglichen Profil sein. Andernfalls ist die Favoriten-Datei ungültig und eine neue Favoritendatei generiert wird. Weitere Informationen zum Replizieren der Outlook-Leiste klicken Sie auf die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base anzuzeigen:
    196346  (http://support.microsoft.com/kb/196346/ ) Die Outlook-Leiste kann nicht repliziert werden.
  • Profilname.RTF - in dieser Datei die Rich Text-Format-AutoSignatur gespeichert.

    Hinweis Wenn Sie Word als E-mail-Editor verwenden, werden Signaturen als Autotext-Einträge in der Datei "Normal.dot" gespeichert. Sie sollten die Datei "Normal.dot" sichern.

Der Standard-Nachrichtenübermittlungsort festlegen

Um den Standardübermittlungsort festzulegen, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Menü Extras auf Dienste.
  2. Klicken Sie im Dialogfeld Dienste auf die Registerkarte Übermittlung .
  3. Klicken Sie im Feld neue e-Mail an folgenden Ordner übermitteln aktivieren, in dem Sie Nachrichten senden und empfangen möchten.

    Wenn Sie einen Computer einrichten, um Remotemailzu verwenden, müssen Sie den Namen einer PST-Datei klicken.

    Wenn Sie einen Computer einrichten, Offlineordnerzu verwenden, müssen Sie den Namen Ihres Exchange Server-Postfachs klicken.
  4. Klicken Sie auf OK.
  5. Beenden Sie Outlook, und starten Sie Outlook neu.

Eine PST-Datei aus Ihrem Profil löschen

Gehen Sie folgendermaßen vor, um eine PST-Datei aus einem Profil zu löschen:
  1. Beenden Sie Outlook.
  2. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.
  3. Doppelklicken Sie auf e-Mail-Nachrichten oder E-Mail und Fax.
  4. Klicken Sie auf der Registerkarte Dienste klicken Sie auf Persönliche Ordner, und klicken Sie dann auf Entfernen.
Warnung Um Outlook neu zu starten, eine PST-Datei muss mit dem Profil verknüpft hätten Sie die PST-Datei Datei als Übermittlungsort für neue Nachrichten festlegen. Die Daten in diese PST-Datei ist nicht verfügbar, wenn sie importiert oder dem Profil erneut zugeordnet.

Einen einzelnen Ordner aus der Ordnerliste entfernen

Gehen Sie folgendermaßen vor, um einen einzelnen Ordner aus der Ordnerliste zu entfernen:
  1. Stellen Sie sicher, dass die Ordnerliste angezeigt wird. Um die Ordnerliste anzuzeigen, klicken Sie auf Ansicht, und klicken Sie dann auf Ordnerliste.
  2. In der Ordnerliste mit der rechten Maustaste des Ordners, den Sie löschen möchten.
  3. Klicken Sie auf Löschen<b00> </b00> Name des Ordners.
Dadurch wird den Ordner aus der Ordnerliste entfernt. Der gelöschte Ordner wird als Unterordner des gelöschte Objekte festgelegt. Leeren Sie die gelöschte Objekte, um den Ordner endgültig zu entfernen.

Hinweis Verwenden von Outlook mit persönlichen Ordnern als Übermittlungsort lässt nicht für erweiterte Arbeitsgruppe gemeinsame Nutzung von Informationen. Diese Funktionalität steht nur, wenn auf dem Exchange Server-Postfach standardmäßiges Übermittlungsziel festgelegt ist.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 98 Standard Edition
  • Microsoft Outlook 97 Standard Edition
Keywords: 
kbbackup kbhowto kbmt KB195719 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 195719  (http://support.microsoft.com/kb/195719/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store
Folgen Sie uns: