DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 2400124 - Geändert am: Freitag, 31. Januar 2014 - Version: 5.0

Problembeschreibung

Wenn Sie versuchen, Office 2010 zu aktivieren, wird möglicherweise die folgende Fehlermeldung angezeigt:
Ein unbekannter Fehler ist aufgetreten. Die Anfrage kann zurzeit nicht bearbeitet werden. Versuchen Sie es später erneut. (0x80070001)


Ursache

Dieses Problem tritt auf, wenn eine der folgenden Bedingungen vorliegt:

  • Wenn CD-Emulationssoftware installiert ist, verhindert ein Registrierungsschlüssel, dass die Hardware-ID abgerufen wird.
  • Ein erforderlicher Registrierungsschlüssel ist nicht ordnungsgemäß festgelegt oder fehlt.

Lösung

Wenn Sie das Problem automatisch beheben lassen möchten, lesen Sie den Abschnitt "Problem automatisch beheben". Wenn Sie das Problem lieber selbst beheben möchten, lesen Sie den Abschnitt "Problem manuell beheben".

Problem automatisch beheben

Um das Problem automatisch zu beheben, klicken Sie auf die Schaltfläche oder den Link Fix it. Klicken Sie im Dialogfeld Dateidownload auf Ausführen, und befolgen Sie dann die Schritte im Fix it-Assistenten.
Bild minimierenBild vergrößern
Problem beheben (http://go.microsoft.com/?linkid=9770697)
Microsoft Fix it 50669
Bild minimierenBild vergrößern


Hinweise
  • Dieser Assistent ist möglicherweise nur in englischer Sprache verfügbar. Die automatische Korrektur funktioniert aber auch für andere Sprachversionen von Windows.
  • Wenn Sie sich nicht an dem Computer befinden, auf dem das Problem auftritt, speichern Sie die Fix it-Lösung auf einem Speicherstick oder einer CD, und führen Sie sie anschließend auf dem vom Problem betroffenen Computer aus.

Lesen Sie anschließend den Abschnitt "Wurde das Problem behoben?".


Problem manuell beheben

Gehen Sie folgendermaßen vor, um das Problem zu beheben:

  1. Klicken Sie im Menü Start auf Ausführen und geben Sie regedit ein.
  2. Suchen Sie im Registrierungs-Editor den folgenden Registrierungsschlüssel:
    HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\CONTROL\CLASS\{4D36E967-E325-11CE-BFC1-08002BE10318}
  3. Suchen Sie nach UpperFilters des Typs REG_MULTI_SZ.
  4. Doppelklicken Sie auf UpperFilters, und fügen Sie dann unter "Wert" oben in der Liste den Eintrag PartMgr hinzu. Klicken Sie auf OK.
  5. Starten Sie den Computer neu.
  6. Starten Sie eine beliebige Office 2010-Anwendung, und folgenden Sie den Aufforderungen, um sie zu aktivieren.

Sie können das Hinzufügen dieses Registrierungsschlüssels auch automatisieren, indem Sie den folgenden Befehl an der Befehlszeile ausführen:

reg add HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\CONTROL\CLASS\{4D36E967-E325-11CE-BFC1-08002BE10318} /v UPPERFILTERS /t REG_MULTI_SZ /d PartMgr /f


Wurde das Problem behoben?

  • Überprüfen Sie, ob das Problem behoben wurde. Wenn das Problem beseitigt ist, sind Sie mit diesem Abschnitt fertig. Wenn das Problem noch nicht behoben ist, wenden Sie sich an den Support (http://support.microsoft.com/contactus?ln=de#tab0) .
  • Ihr Feedback ist uns wichtig. Wenn Sie uns Ihr Feedback übermitteln oder uns über Probleme mit dieser Lösung informieren möchten, schreiben Sie einen Kommentar im "Fix it for me (http://blogs.technet.com/fixit4me/) "-Blog, oder senden Sie uns eine E-Mail (mailto:fixit4me@microsoft.com?Subject=KB) -Nachricht.

Weitere Informationen

Weitere Informationen zur Lösung dieses Problems finden Sie im folgenden Artikel der Microsoft Knowledge Base:
916180 (http://support.microsoft.com/kb/916180) Sie haben versucht, die Xbox 360-Konsole als Media Center Extender einzurichten, das Setupprogramm wurde jedoch nicht gestartet

Obwohl Knowledge Base-Artikel 916180 einen Fix beschreibt, der nicht spezifisch für Office und die Aktivierung ist, ist der Fix relevant für Windows XP und betrifft dieses Problem.


Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Professional Plus 2010
  • Microsoft Office Standard 2010
Keywords: 
kbfixme kbmsifixme KB2400124
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store