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Artikel-ID: 2652320 - Geändert am: Sonntag, 3. Mai 2015 - Version: 42.0

 

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Problembeschreibung

Wenn Sie eine Datei öffnen oder senden eine e-Mail-Nachricht in Microsoft Outlook 2013 oder Microsoft Outlook 2010, stürzt Outlook oder sinngemäß die folgende Fehlermeldung angezeigt:

Outlook reagiert nicht

Ursache

Dieses Problem tritt für eine oder mehrere der folgenden Gründe auf:
  • Sie haben nicht die neuesten Updates installiert.
  • Outlook wird von einem anderen Prozess verwendet.
  • Ein zuvor installierte Add-in beeinträchtigen mit Outlook.
  • Ihre Postfächer sind zu groß.
  • Sie müssen Ihren Office-Programmen zu reparieren.
  • Outlook-Datendateien sind beschädigt oder sind beschädigt.
  • Die installierte antivirus-Software veraltet ist, oder es liegen Konflikte mit Outlook.
  • Ihr Benutzerprofil ist beschädigt.
  • Ein anderes Programm steht in Konflikt mit Outlook.

Lösung

Um dieses Problem zu beheben, stellen Sie sicher, dass Ihr Computer erfüllt die Systemanforderungen für Outlook 2013 (http://technet.microsoft.com/en-us/library/ee624351.aspx) oder: Systemanforderungen für Outlook 2010 (http://blogs.technet.com/b/office2010/archive/2010/01/22/office-2010-system-requirements.aspx) . Versuchen Sie die folgenden Methoden in der angegebenen Reihenfolge an.

Methode 1: Installieren Sie die neuesten updates

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Die Office-Installation auf Ihrem Computer möglicherweise nicht auf dem neuesten Stand. Dies kann da Windows Update nicht konfiguriert ist, auf Ihrem Computer automatisch gedownloadet und installiert Updates empfohlen werden. Wichtige, empfohlene und optionale Updates installieren, können Sie häufig Probleme beseitigen, indem veraltete Dateien ersetzt und Schwachstellen repariert. Um die neuesten Office-Updates zu installieren, klicken Sie auf den Link für Ihre Version von Windows, und folgen Sie die Schritten in dem Artikel:

Windows Update-FAQ für Windows 8.1 (http://windows.microsoft.com/en-IN/windows-8/windows-update-faq)

Installieren von Windows-Updates unter Windows 7 (http://windows.microsoft.com/en-US/windows7/Install-Windows-updates)

Installieren von Windows-Updates in Windows Vista (http://windows.microsoft.com/en-US/windows-vista/Install-Windows-updates)

Installieren von Windows-Updates in Windows XP (http://windows.microsoft.com/en-US/windows-xp/help/setup/set-up-automatic-updates)
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Methode 2: Vergewissern Sie sich, dass Outlook nicht von einem anderen Prozess verwendet wird

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Performance kann beeinträchtigt werden, wenn Sie die Funktion "AutoArchivierung" oder mit Outlook synchronisieren mit einem mobilen Gerät verwenden. Dies ist, da diese Prozesse eine große Anzahl von Ressourcen verwenden können.

Wenn Outlook von einem anderen Prozess verwendet wird, werden diese Informationen in der Statusleiste am unteren Bildschirmrand angezeigt. Wenn Sie versuchen, andere Aktionen auszuführen, während Outlook verwendet wird, kann Outlook nicht reagieren. Lassen Sie die Aufgabe im Prozess seine Arbeit beendet sein, bevor Sie, eine andere Aktion versuchen.
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Methode 3: Überprüfen Sie mögliche Probleme-add-in

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Obwohl-add-ins, die Benutzerfreundlichkeit verbessern können, können sie gelegentlich stören oder mit Outlook in Konflikt stehen. Versuchen Sie, das Starten von Outlook ohne Add-Ins ausgeführt.

Gewusst wie: Starten von Outlook ohne Add-Ins

  1. Gehen Sie je nach Ihrem Betriebssystem:
    • Wenn Sie Windows 8, Swipe-Sensor in vom rechten Rand des Bildschirms, und tippen Sie dann auf Suchen. (Bewegen Sie Wenn Sie eine Maus verwenden, um oben rechts im Bildschirm zeigen, den Mauszeiger nach unten, und klicken Sie auf Suchen.) Typ Ausführen Bei der Suche im Feld, und tippen Sie dann auf oder klicken Sie auf Ausführen.
    • Wenn Sie Windows 7 oder Windows Vista ausführen, klicken Sie auf Start.
    • Wenn Sie Windows XP ausführen, klicken Sie auf Start, und klicken Sie dann auf Ausführen.
  2. Typ Outlook/Safe, und klicken Sie dann auf OK.
  3. Wenn das Problem behoben ist, klicken Sie im Menü Datei auf Optionen , und klicken Sie dann auf Add-Ins.
  4. Wählen Sie COM-Add-ins, und klicken Sie dann auf OK.
  5. Deaktivieren Sie alle Kontrollkästchen in der Liste, und klicken Sie dann auf OK.
  6. Starten Sie Outlook neu.
Wenn das Problem nicht auftritt, nachdem Sie Outlook neu starten, ist eines der Add-Ins wahrscheinlich die Ursache des Problems. Wiederherstellen der One-Add-ins einzeln nacheinander, bis das Problem auftritt, um festzustellen, welches Add-in das Problem verursacht.
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Methode 4: Überprüfen Sie, ob Ihr Postfach zu groß wird.

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Mit zunehmender Größe Ihres Postfachs sind mehr Ressourcen erforderlich, jeden Ordner zu öffnen. Wenn Sie eine große Anzahl von Elementen in einem einzigen Ordner haben, können Sie bei bestimmten Vorgängen auftreten. Es wird empfohlen, dass Sie verschiedene Elemente in Ihren Ordnern für Ordner verschieben oder Sie diese Elemente mithilfe der Funktion "AutoArchivierung" archivieren.

Gewusst wie: Erstellen eines Ordners

  1. Klicken Sie auf der Registerkarte in der Gruppe neu auf Neuer Ordner .
  2. Geben Sie im Feld Name einen Namen für den Ordner.
  3. Klicken Sie in der Liste Wählen Sie den Ort auf den Speicherort für den neuen Ordner.

    Hinweis Neue Ordner wird ein Unterordner des Ordners, die Sie auswählen.
  4. Klicken Sie auf OK.
Um Ihr Postfach durch Reduzierung der Größe der Outlook-Datendatei zu verwalten, finden Sie unter Verringern Sie die Größe des Outlook-Datendateien (PST- und OST) (http://office.microsoft.com/en-us/outlook-help/reduce-the-size-of-outlook-data-files-pst-and-ost-HA010356311.aspx) .

Um Ihr Postfach mit Hilfe der Funktion "AutoArchivierung" zu verwalten, finden Sie unter Erklärt der AutoArchivierung (http://office.microsoft.com/en-us/outlook-help/autoarchive-settings-explained-HA010362337.aspx) .
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Methode 5: Reparieren von Office-Programmen

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Sie können Ihre Office-Programmdateien zum Beheben von Problemen wie Outlook das Einfrieren oder reagiert nicht automatisch reparieren.

Gewusst wie: Automatisches Reparieren von Office

  1. Beenden Sie alle Microsoft Office-Programme, die ausgeführt werden.
  2. Öffnen Sie die Systemsteuerung, und öffnen Sie die Systemsteuerungsoption Software Element (Wenn Sie Windows XP ausführen) oder Programme und Funktionen (Wenn Sie Windows 8, Windows 7 oder Windows Vista ausgeführt werden).
  3. Klicken Sie in der Liste der installierten Programme Maustaste auf Microsoft Office 2013 oder Microsoft Office 2010, und klicken Sie auf Reparieren.
Hinweis Wenn Sie Office Klick-und-Los verwenden, führen Sie die Schritte im folgenden Artikel der Office Reparieren von Office Klick-und-Los:

Aktualisieren, reparieren oder Deinstallieren von Office Klick-und-Los-Produkte (http://office.microsoft.com/en-us/excel-help/update-repair-or-uninstall-office-click-to-run-products-HA010382089.aspx?CTT=1#_Toc272139012)
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Methode 6: Reparieren Outlook-Datendateien

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Wenn Sie Outlook installiert haben, ist eine Anwendung "Posteingang reparieren" (scanpst.exe) auch auf Ihrem PC installiert. Die Anwendung "Posteingang reparieren" kann Probleme beheben, indem Scannen Ihrer Outlook-Datendateien und Beheben von Fehlern. Um die Anwendung "Posteingang reparieren" verwenden, beenden Sie Outlook, und folgen Sie dann die Schritten im folgenden Artikel der Office:

Reparieren Sie Outlook-Datendateien (PST- und OST) (http://office.microsoft.com/en-us/outlook-help/repair-outlook-data-files-pst-and-ost-HA010354964.aspx?CTT=1)
.
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Methode 7: Überprüfen Sie, ob die Antivirensoftware auf dem neuesten Stand ist oder steht in Konflikt mit Outlook

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Wenn Ihre antivirus-Software nicht auf dem neuesten Stand ist, kann Outlook eventuell nicht ordnungsgemäß.

Gewusst wie: Überprüfen, ob Antivirensoftware auf dem neuesten Stand ist.

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Um neue Viren zu erhalten, wie sie erstellt werden, stellen die Antivirussoftware-Herstellern in regelmäßigen Abständen Updates, die Sie aus dem Internet herunterladen können. Downloaden Sie die neuesten Updates auf der Website Ihres Antivirussoftware-Herstellers.

Eine Liste von Antivirussoftware-Herstellern finden Sie unter Anbieter von Sicherheitssoftware für Verbraucher (http://www.microsoft.com/windows/antivirus-partners/windows-7.aspx) .
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Überprüfen Sie, ob Konflikte von antivirus-Software mit Outlook

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Wenn Ihre Antivirensoftware Integration in Outlook enthält, können Leistungsprobleme auftreten. Sie können alle Outlook-Integration in der antivirus-Software deaktivieren. Oder deaktivieren Sie alle antivirus-Software-add-ins, die in Outlook installiert sind.

Wichtig Wenn Sie Antiviren-Einstellungen ändern, kann dies Ihren PC für Viren, gefälscht oder böswillige Angriffe anfällig machen. Wir empfehlen nicht, dass Sie versuchen, die Antiviren-Einstellungen zu ändern. Verwenden Sie diese Problemumgehung auf eigene Gefahr.

Sie haben, wenden Sie sich an den Hersteller Ihrer Antivirussoftware, um zu bestimmen, die eine Integration mit Outlook ausschließen oder auszuschließenden Scan in Outlook konfigurieren.

Hinweis Wenn Sie Virenscan der PST-Datei auf Dateiebene durchführen möchten, finden Sie unter OST, Offline-Adressbuch (OAB) oder andere Outlook-Datendateien, während Outlook verwendet wird Planen Sie die antivirus-Prüfung für Outlook 2010 (http://technet.microsoft.com/en-us/library/hh550032.aspx) .
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Methode 8: Erstellen eines Benutzerprofils in Outlook

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Gehen Sie folgendermaßen vor, um ein Benutzerprofil zu erstellen:
  1. In der Systemsteuerung auf Programme, klicken Sie auf Benutzerkonten, und klicken Sie dann auf Mail , um e-Mail-Nachrichten öffnen.
  2. Klicken Sie auf Profile anzeigen.
  3. Wählen Sie das Profil, das Sie entfernen möchten, und klicken Sie dann auf Entfernen.
  4. Klicken Sie auf Hinzufügen.
  5. Geben Sie im Dialogfeld Profilname einen Namen für das Profil.
  6. Geben Sie den Benutzernamen, die primäre SMTP-Adresse und das Kennwort ein. Klicken Sie dann auf Weiter.
  7. Sie erhalten die folgende Meldung angezeigt:
    Lassen Sie so konfigurieren Sie für diese Website zu Alias@Domain server Einstellungen?
    Aktivieren Sie in dieser Eingabeaufforderung das Kontrollkästchen nicht, Fragen Sie diese Meldung , und klicken Sie auf Zulassen.
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Methode 9: Führen Sie einen benutzerdefinierten Systemstart (fortgeschrittene Benutzer)

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Wenn Windows normal gestartet wird, verschiedene Anwendungen und Dienste automatisch gestartet, und klicken Sie dann im Hintergrund ausgeführt. Diese Anwendungen und Dienste können Outlook beeinträchtigen. Ein benutzerdefinierter Systemstart oder "sauberen Neustart" helfen Ihnen, Probleme zu identifizieren, die von Konflikten zwischen Anwendungen verursacht werden.

Wenn Sie die Option benutzerdefinierter Systemstart in der Systemkonfiguration verwenden, können Sie Dienste und Autostartprogramme auf einzeln aktivieren oder deaktivieren, überprüfen Sie, ob das Problem das nächste Mal, dass Sie Ihren Computer starten. In der Systemkonfiguration Wenn Sie ein Kontrollkästchen aktivieren, führt das zugehörige Service oder Startprogramm beim Neustart des Computers. Wenn das Kontrollkästchen deaktiviert ist, wird das Programm Dienst bzw. das Autostartprogramm nicht ausgeführt, wenn Sie den Computer neu starten.

Gehen Sie folgendermaßen vor, um die mithilfe des Ausschlussverfahrens zur Analyse des Problems in Windows 8, Windows 7 oder Windows Vista.

Hinweis Wenn Sie Windows XP verwenden, finden Sie im folgenden Knowledge Base-Artikel:

Zum Durchführen einer Sective starten

  1. Klicken Sie in der Systemsteuerung auf System und Sicherheit, klicken Sie auf Verwaltung, und doppelklicken Sie dann auf System-Konfiguration.

    Hinweis Wenn Sie ein Administratorkennwort oder eine Bestätigung aufgefordert werden, geben Sie das Kennwort ein oder bestätigen Sie den Vorgang.
  2. Klicken Sie auf die Registerkarte Allgemein , klicken Sie auf Benutzerdefinierter Systemstart, und deaktivieren Sie das Kontrollkästchen Systemstartelemente laden und die Systemdienste laden .
  3. Aktivieren Sie das Kontrollkästchen Systemdienste laden , klicken Sie auf OK, und klicken Sie dann auf neu starten.
  4. Wenn das Problem erneut auftritt, nachdem Sie den Computer neu starten, führen Sie eine oder beide der folgenden Aufgaben nach Bedarf.
    Um zu bestimmen, welche-Dienst das Problem verursacht
    1. Klicken Sie in der Systemkonfiguration auf die Registerkarte Dienste , klicken Sie auf Alle deaktivieren, aktivieren Sie das Kontrollkästchen für den ersten aufgeführten Dienst, und starten Sie den Computer neu.

      Hinweis Wenn das Problem nicht mehr auftritt, können Sie den ersten Dienst als Ursache des Problems ausschließen.
    2. Aktivieren Sie mit den ersten Dienst aktiviert das Kontrollkästchen zweiter Dienst, und starten Sie den Computer neu.
    3. Wiederholen Sie diesen Vorgang, bis Sie das Problem reproduzieren.

      Hinweis Wenn Sie das Problem nicht reproduzieren können, können Sie Systemdienste als Ursache des Problems ausschließen.
    Um zu bestimmen, welcher Starteintrag das Problem verursacht
    1. Klicken Sie in der Systemkonfiguration auf die Registerkarte Allgemein , und aktivieren Sie dann das Kontrollkästchen Systemstartelemente laden .
    2. Klicken Sie auf die Registerkarte Systemstart , klicken Sie auf Alle deaktivieren, aktivieren Sie das Kontrollkästchen für das erste Systemstartelement, das aufgeführt ist, und starten Sie den Computer neu.

      Hinweis Wenn das Problem nicht mehr auftritt, können Sie das erste Systemstartelement als Ursache des Problems beseitigen.
    3. Markieren Sie das erste Systemstartelement, aktivieren Sie das Kontrollkästchen zweite Start-Element, und starten Sie den Computer neu. Wiederholen Sie diesen Vorgang, bis Sie das Problem reproduzieren.
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Methode 10: Erstellen Sie ein Windows-Benutzerprofil (fortgeschrittene Benutzer)

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Ihr Benutzerprofil ist eine Sammlung von Einstellungen, mit die Sie die Darstellung des Computers und Leistung anpassen können. Es enthält Einstellungen für Desktophintergründe, Bildschirmschoner, Audioeinstellungen und andere Features. Benutzerprofile helfen sicherzustellen, dass Ihre persönlichen Vorlieben verwendet werden, wenn Sie sich bei Windows anmelden.

Um zu bestimmen, ob dieses Problem durch eine beschädigte Benutzerprofil verursacht wird, erstellen Sie ein Benutzerprofil, um festzustellen, ob das Problem weiterhin auftritt, wenn Sie das neue Profil verwenden.

Gewusst wie: Reparieren ein beschädigten Benutzerprofils in Windows 8

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Schritt 1: Erstellen eines Benutzerkontos
Um ein Benutzerprofil zu erstellen, müssen Sie zunächst ein Benutzerkonto erstellen. Wenn das neue Konto erstellt wird, wird auch ein Profil erstellt.
  1. Ziehen Sie zum rechten Rand des Bildschirms, und tippen Sie dann auf Suchen. (Bewegen Sie Wenn Sie eine Maus verwenden, um oben rechts im Bildschirm zeigen, den Mauszeiger nach unten, und klicken Sie auf Suchen.) Typ- Eingabeaufforderung in das Suchfeld Maustaste auf Eingabeaufforderung, und klicken Sie dann auf als Administrator ausführen.

    Hinweis Wenn Sie ein Administratorkennwort oder eine Bestätigung aufgefordert werden, geben Sie das Kennwort ein oder bestätigen Sie den Vorgang.
  2. Typ NET user BenutzernameKennwort / add, und drücken Sie dann die EINGABETASTE.
Schritt 2: Kopieren Sie alte Dateien in das neue Benutzerprofil
Nach dem Erstellen des Profils können Sie die Dateien aus dem vorhandenen Profil kopieren.

Hinweis Sie müssen mindestens drei Benutzerkonten auf dem Computer die folgenden Schritte ausführen. Dazu gehören das neue Konto, das Sie gerade erstellt haben.
  1. Melden Sie sich als ein anderer Benutzer als der Benutzer, den Sie gerade erstellt haben oder den Benutzer aus, dem Sie Dateien kopieren möchten.
  2. Klicken Sie auf Darstellung und Anpassungin der Systemsteuerung, und klicken Sie dann auf Ordneroptionen.
  3. Klicken Sie auf die Registerkarte Ansicht , und klicken Sie dann auf Alle Dateien, Ordner und Laufwerke anzeigen.
  4. Deaktivieren Sie das Kontrollkästchen Geschützte Systemdateien ausblenden , klicken Sie auf Ja, um zu bestätigen, und klicken Sie dann auf OK.
  5. Datei-Explorer zu öffnen. Führen Sie zu diesem Zweck vom rechten Rand des Bildschirms, und tippen Sie dann auf Suchen. (Bewegen Sie Wenn Sie eine Maus verwenden, um oben rechts im Bildschirm zeigen, den Mauszeiger nach unten, und klicken Sie auf Suchen.) Geben Sie in das Suchfeld ein Datei-Explorer , tippen Sie auf Anwendungen, und tippen Sie dann auf oder auf Datei-Explorer. Typ Eingabeaufforderung mit der rechten Maustaste Eingabeaufforderungin das Suchfeld ein und klicken Sie dann auf als Administrator ausführen.
  6. Suchen Sie die C: \Users\Alter_Benutzername Ordner, in dem C das Laufwerk ist, auf dem Windows installiert ist, und Alter_Benutzername ist der Name des Profils, das Sie Dateien kopieren möchten.
  7. Wählen Sie alle Dateien und Ordner in diesem Ordner mit Ausnahme der folgenden Dateien:
    • "Ntuser.dat"
    • Ntuser.dat.log
    • Ntuser.ini
  8. Klicken Sie im Menü Bearbeiten auf Kopieren.

    Hinweis Klicken Sie im Menü Bearbeiten nicht angezeigt wird, drücken Sie Alt.
  9. Suchen Sie die C: \Users\Neuer_Benutzername Ordner, in dem C das Laufwerk ist, auf dem Windows installiert ist, und Neuer_Benutzername der Name des Profils, das Sie zuvor in dieser Methode erstellt wird.
  10. Klicken Sie im Menü Bearbeiten auf Einfügen.
  11. Melden Sie sich ab, und melden Sie sich als neuer Benutzer.
Hinweis Wenn Sie e-Mail-Nachrichten in einem e-Mail-Programm verfügen, müssen Sie Ihre e-Mail-Nachrichten und Adressen in das neue Benutzerprofil importieren, bevor Sie das alte Profil löschen. Wenn alles ordnungsgemäß funktioniert, können Sie jetzt das alte Profil löschen.
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Als Nächstes

Falls die Informationen in diesem Knowledge Base-Artikel nicht beheben das Problem in Outlook 2013 oder Outlook 2010, finden Sie unter den folgenden Ressourcen Weitere Informationen:

Informationsquellen

Reparieren eines beschädigten Benutzerprofils in Windows 7 (http://windows.microsoft.com/en-US/Windows7/Fix-a-corrupted-user-profile)

Reparieren eines beschädigten Benutzerprofils in Windows Vista (http://windows.microsoft.com/en-US/Windows-vista/Fix-a-corrupted-user-profile)

Erstellen und Konfigurieren von Benutzerkonten in Windows XP (http://support.microsoft.com/kb/279783)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 2652320  (http://support.microsoft.com/kb/2652320/en-us/ )
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