DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 287070 - Geändert am: Donnerstag, 8. Mai 2014 - Version: 34.0

Eine Outlook 2000 (CW)-Version dieses Artikels finden Sie unter 195719  (http://support.microsoft.com/kb/195719/de/ ) .

Auf dieser Seite

Zusammenfassung

n diesem Artikel wird beschrieben, wie in Microsoft Office Outlook 2007, Microsoft Office Outlook 2003 und Microsoft Office Outlook 2002 erstellten persönlichen Speicherordnern (PST-Dateien) Daten gesichert werden. In PST-Dateien können Nachrichten, Kontakte, Termine, Aufgaben, Notizen und Journaleinträge gesichert werden.

Hinweis In diesem Artikel wird nur beschrieben, wie Sie PST-Dateien in Outlook 2007, Outlook 2003 und Outlook 2002 verwenden.

Wenn Sie ein anderes E-Mail-Programm, z. B. Microsoft Outlook Express oder Outlook.com, nutzen bzw. Probleme mit Ihrem E-Mail-Programm haben, ist dieser Artikel nicht für Sie geeignet. Links zu weiteren Artikeln und Lösungsvorschlägen finden Sie im Abschnitt "Informationsquellen".

EINFÜHRUNG

Microsoft Outlook speichert automatisch Nachrichten, Kontakte, Termine, Aufgaben, Notizen und Journaleinträge an einem der beiden folgenden Speicherorte:
  • In einer persönlichen Speicherdatei (PST-Datei) auf Ihrem Festplattenlaufwerk.
  • In einem Postfach auf dem Server. Ihr Postfach befindet sich auf einem Server, wenn Sie Outlook mit Microsoft Exchange Server verwenden.
Sie können eine Sicherung Ihrer PST-Datei verwenden, um Ihre Outlook-Daten wiederherzustellen oder zu verschieben, wenn ein Hardwareausfall aufgetreten ist, Sie unerwartet Daten verloren haben oder Daten von einem Computer auf einen anderen bzw. von einem Festplattenlaufwerk auf ein anderes übertragen werden müssen.

In diesem Artikel wird erläutert, wie Sie mithilfe von PST-Dateien verschiedene Aktionen ausführen können. Wählen Sie in der folgende Liste eine Aktion aus:
  • Erstellen einer Sicherungskopie einer PST-Datei: Wenn Sie Outlook nicht zusammen mit Microsoft Exchange Server verwenden, befolgen Sie die Anweisungen in diesem Abschnitt, um Ihre gesamte PST-Datei zu sichern.
  • Sichern von PST-Dateidaten, die auf einem Computer mit Microsoft Exchange Server gespeichert sind: Wenn Sie Outlook zusammen mit Microsoft Exchange Server verwenden, befolgen Sie die Anweisungen in diesem Abschnitt, um Ihre Outlook-Daten zu sichern.
  • Exportieren von PST-Dateidaten: Befolgen Sie die Anweisungen in diesem Abschnitt, wenn Sie nur einige der Ordner oder eine bestimmte Art von Daten speichern möchten, z. B. nur E-Mail-Nachrichten.
  • Importieren von PST-Dateidaten in Outlook: Befolgen Sie die Anweisungen in diesem Abschnitt, um in Outlook Daten aus einer bereits gesicherten PST-Datei wiederherzustellen.
  • Übertragen von Outlook-Daten von einem Computer auf einen anderen: Befolgen Sie die Anweisungen in diesem Abschnitt, um in einer PST-Datei gespeicherte Daten von einem Computer auf einen anderen zu übertragen.
  • Sichern persönlicher Adressbücher: Befolgen Sie die Anweisungen in diesem Abschnitt, um Ihr persönliches Adressbuch zu sichern.
  • Automatisieren der Sicherung von PST-Dateien mit dem Sicherungsprogramm für persönliche Ordner: Befolgen Sie die Anweisungen in diesem Abschnitt, um die PST-Dateien wöchentlich, monatlich oder gemäß einem festgelegten Zeitplan automatisch zu sichern.
  • Sichern von Outlook-Einstellungsdateien: Befolgen Sie die Anweisungen in diesem Abschnitt, um Ihre Symbolleisten- und Menüeinstellungen, Internet Explorer-Favoriten, Signaturdateien und Spitznamen zu sichern, die Sie Ihren Kontakten zugewiesen haben.
  • Suchen von PST-Dateien: Wenn Sie Outlook eine vorhandene PST-Datei hinzufügen möchten, aber nicht genau wissen, wo sie auf dem Computer gespeichert ist, können Sie sie suchen.

Video: How to manage your Outlook Personal Folder (.pst) files (englichsprachiges Video)

Bild minimierenBild vergrößern
uuid=9a50d56e-1432-461b-86fe-fefd4da86604 VideoUrl=http://aka.ms/qjmwrw (http://aka.ms/qjmwrw)
Bild minimierenBild vergrößern

Weitere Informationen

Erstellen einer Sicherungskopie einer PST-Datei

Wenn Sie Outlook nicht zusammen mit Microsoft Exchange Server verwenden, speichert Outlook alle seine Daten in einer PST-Datei. Mithilfe der Sicherungskopie können Sie Ihre Outlook-Daten wiederherstellen, sollte die ursprüngliche PST-Datei beschädigt oder verloren gegangen sein. In diesem Abschnitt wird das Erstellen einer Kopie der gesamten PST-Datei mitsamt allen Standardelementen erklärt.

Gehen Sie folgendermaßen vor, um eine Sicherungskopie der gesamten PST-Datei zu erstellen:
  1. Beenden Sie alle Nachrichtenübermittlungsprogramme wie Outlook, Microsoft Exchange oder Microsoft Windows Messaging.
  2. Klicken Sie auf Start und anschließend auf Ausführen. Kopieren Sie den folgenden Befehl, fügen Sie ihn in das Feld "Öffnen" ein, und drücken Sie dann die EINGABETASTE:
    control panel
    Die Systemsteuerung wird geöffnet.

    Hinweis Wenn der Bildschirm Wählen Sie eine Kategorie angezeigt wird, klicken Sie auf Benutzerkonten, und fahren Sie dann mit Schritt 3 fort.
  3. Doppelklicken Sie auf das Symbol E-Mail.
  4. Klicken Sie auf Profile anzeigen.
  5. Klicken Sie auf das entsprechende Profil und anschließend auf Eigenschaften.
  6. Klicken Sie auf Datendateien.
  7. Klicken Sie unter Name auf den Persönlichen Ordner-Dienst, den Sie sichern möchten. Standardmäßig heißt dieser Dienst Persönliche Ordner. Er kann jedoch auch einen anderen Namen haben.

    Hinweis Wenn in Ihrem Profil mehrere Persönliche Ordner-Dienste gespeichert sind, muss jede Gruppe von PST-Dateien getrennt gesichert werden.

    Wenn es keine Einträge vom Typ Persönliche Ordner gibt und Sie noch keine Informationen wie Nachrichten, Kontakte oder Termine in Outlook gespeichert haben, wurde der Persönliche Ordner-Dienst wahrscheinlich noch nicht aktiviert. Informationen zum Erstellen einer PST-Datei finden Sie im Abschnitt "Informationsquellen".

    Wenn sich keine Persönliche Ordner-Dienste in Ihrem Profil befinden und Sie in der Lage waren, Informationen wie E-Mail-Nachrichten, Kontakte oder Termine in Outlook zu speichern, sind Ihre Informationen wahrscheinlich in einem Postfach auf einem Exchange Server gespeichert. Befolgen Sie die Anweisungen im Abschnitt "Sichern von PST-Dateidaten, die auf einem Computer mit Microsoft Exchange Server gespeichert sind".
  8. Klicken Sie auf Einstellungen, und notieren Sie den aufgeführten Pfad und Dateinamen.

    Hinweis Da die PST-Datei alle Daten enthält, die in den MAPI-Ordnern gespeichert sind, die von Outlook verwendet werden, kann diese Datei sehr groß sein. Klicken Sie zum Verkleinern der PST-Datei im Fenster Einstellungen auf Jetzt komprimieren.
  9. Schließen Sie alle Fenster vom Typ Eigenschaften.
  10. Erstellen Sie mit Windows Explorer oder Arbeitsplatz eine Kopie der Datei, die Sie sich in Schritt 8 notiert haben. Sie können die Datei an einen anderen Speicherort auf dem Festplattenlaufwerk oder auf einen beliebigen Wechseldatenträger kopieren, z. B. eine Diskette, eine CD-ROM, eine tragbare Festplatte, eine Magnetbandkassette oder ein anderes Speichergerät.

Sichern von PST-Dateidaten, die auf einem Computer mit Microsoft Exchange Server gespeichert sind

Wenn Sie Outlook mit einem Microsoft Exchange Server-Computer verwenden, können Sie Ihre Daten nur sichern, wenn Sie wissen, wo sie gespeichert sind. Der standardmäßige Übermittlungs- und Speicherort für Outlook-Daten in das Exchange Server-Postfach. Der Exchange Server-Administrator kümmert sich in der Regel um Sicherungen der Postfächer auf dem Server. Einige Exchange Server-Administratoren speichern Outlook-Daten jedoch in einer PST-Datei auf Ihrem Festplattenlaufwerk.

Befolgen Sie diese Anweisungen, um zu ermitteln, wo Outlook Ihre Daten aktuell speichert:

In Outlook 2010:

  1. Klicken Sie im Outlook-Menüband auf die Registerkarte Datei.
  2. Klicken Sie in der Kategorie Info auf die Schaltfläche Kontoeinstellungen und anschließend auf Kontoeinstellungen.
  3. Klicken Sie im Fenster Kontoeinstellungen auf die Registerkarte Datendateien.

    Wenn das Feld Speicherort das Wort "Online" oder einen Pfad zu einer Datei mit der Dateinamenerweiterung OST enthält, speichert Outlook die Daten in Ordnern auf dem Exchange-Server. Weitere Informationen zum Umgang mit Sicherungen erhalten Sie vom Exchange Server-Administrator.

    Wenn das Feld Speicherort einen Pfad zu einer Datei mit der Dateinamenerweiterung PST enthält, speichert Outlook neue Nachrichten, Kontakte, Termine und ähnliche Elemente in der PST-Datei auf der Festplatte. Befolgen Sie zum Sichern der Daten die Anweisungen im Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei".

In Outlook 2007:

  1. Klicken Sie im Menü Extras auf Optionen, dann auf E-Mail-Setup und schließlich auf E-Mail-Konten.
  2. Klicken Sie im Fenster Kontoeinstellungen auf die Registerkarte Datendateien.

    Wenn das Feld Name das Wort "Postfach" gefolgt von einem E-Mail-Namen enthält, speichert Outlook die Daten in Ordnern auf dem Exchange-Server. Weitere Informationen zu Sicherungen erhalten Sie vom Exchange Server-Administrator.

    Wenn das Feld die Worte "Persönlicher Ordner" oder einen anderen Namen einer Persönlichen Ordner-Datei (.pst) enthält, speichert Outlook neue Nachrichten, Kontakte, Termine und ähnliche Elemente in der PST-Datei auf Ihrer Festplatte. Befolgen Sie zum Sichern der Daten die Anweisungen im Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei".

In einer früheren Versionen von Outlook:

  1. Klicken Sie im Menü Extras auf E-Mail-Konten.

    Hinweis Diese Option ist u. U. in manchen Netzwerken nicht verfügbar. Der Netzwerkadministrator hat u. U. diese Option entfernt, um die Kontoinformationen zu schützen. Wenn die Option E-Mail-Konten nicht angezeigt wird, wenden Sie sich an den Netzwerkadministrator.
  2. Klicken Sie auf Vorhandene E-Mail-Konten anzeigen oder bearbeiten, und klicken Sie anschließend auf Weiter.
  3. Sehen Sie sich die Option Neue E-Mail an folgenden Ordner übermitteln an. Wenn diese Option das Wort "Postfach" gefolgt von einem E-Mail-Namen, enthält, speichert Outlook die Daten in Ordnern auf dem Exchange Server. Weitere Informationen zu Sicherungen erhalten Sie vom Exchange Server-Administrator.

    Wenn das Feld die Worte "Persönlicher Ordner" oder einen anderen Namen einer Persönlichen Ordner-Datei (.pst) enthält, speichert Outlook neue Nachrichten, Kontakte, Termine und ähnliche Elemente in der PST-Datei auf Ihrer Festplatte. Befolgen Sie zum Sichern der Daten die Anweisungen im Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei".

Exportieren von PST-Dateidaten

Wenn Sie nur einige Ihrer Outlook-Daten sichern möchten, können Sie eine neue PST-Sicherungsdatei erstellen, die nur die gewünschten Daten enthält. Dies wird auch Exportieren einer PST-Datei bezeichnet. Sie können diese Anweisungen befolgen, wenn einige Ihrer Ordner wichtige Informationen enthalten und einige weniger wichtige Elemente in wesentlich größeren Ordnern enthalten sind. Sie können ausschließlich die wichtigen Ordner oder Kontakte exportieren und Ordner wie Gesendete Elemente auslassen.

In Outlook 2010:

Gehen Sie wie folgt vor, um einen bestimmten Ordner zu exportieren:
  1. Klicken Sie auf die Registerkarte Datei.
  2. Klicken Sie im Fenster Outlook-Optionen auf Erweitert.
  3. Klicken Sie auf Exportieren.
  4. Klicken Sie im Import/Export-Assistenten auf In eine Datei exportieren und anschließend auf Weiter.
  5. Klicken Sie auf Outlook-Datendatei (.pst) und anschließend auf Weiter.
  6. Wählen Sie den zu exportierenden Ordner aus, und klicken Sie anschließend auf Weiter.
  7. Klicken Sie auf Durchsuchen, und wählen Sie anschließend den Speicherort der neuen PST-Datei aus.
  8. Geben Sie in das Feld Dateiname den Namen für die neue PST-Datei ein, und klicken Sie anschließend auf OK.
  9. Klicken Sie auf Fertig stellen.

In einer früheren Versionen von Outlook:

  1. Öffnen Sie Outlook.
  2. Klicken Sie im Menü Datei auf Importieren/Exportieren. Wenn der Menübefehl nicht verfügbar ist, bewegen Sie den Zeiger über die Richtungspfeile am unteren Rand des Menüs, und klicken Sie anschließend auf Importieren/Exportieren.
  3. Klicken Sie auf Exportieren in eine Datei und anschließend auf Weiter.
  4. Klicken Sie auf Persönliche Ordner-Datei (.pst) und anschließend auf Weiter.
  5. Klicken Sie auf den Ordner, in den Sie die PST-Datei exportieren möchten, und klicken Sie dann auf Weiter.
  6. Klicken Sie auf Durchsuchen, und wählen Sie anschließend den Speicherort der neuen PST-Datei aus.
  7. Geben Sie in das Feld Dateiname den Namen für die neue PST-Datei ein, und klicken Sie anschließend auf OK.
  8. Klicken Sie auf Fertig stellen.
Hinweis Zu den Ordnerdesigneigenschaften zählen Berechtigungen, Filter, Beschreibungen, Formulare und Ansichten. Wenn Sie Elemente aus einer PST-Datei in eine andere PST-Datei exportieren, werden keine Ordnerdesigneigenschaften beibehalten.

Importieren von PST-Dateidaten in Outlook

Mithilfe der Sicherungskopie der PST-Datei können Sie Ihre Outlook-Daten wiederherstellen, sollte die ursprüngliche PST-Datei beschädigt oder verloren gegangen sein. Alles, was in der PST-Datei gespeichert ist, wird in Outlook zurückgeschrieben.

In Outlook 2010:

Gehen Sie wie folgt vor, um Ihre Daten in Outlook wiederherzustellen oder zu importieren:
  1. Klicken Sie auf die Registerkarte Datei.
  2. Klicken Sie in der Kategorie Öffnen auf Importieren.
  3. Klicken Sie auf Import/Export-Assistenten auf Aus anderen Programmen oder Dateien importieren, und klicken Sie anschließend auf Weiter.
  4. Klicken Sie auf Outlook-Datendatei (.pst) und anschließend auf Weiter.
  5. Geben Sie den Pfad und den Namen der PST-Datei ein, die Sie importieren möchten, oder klicken Sie auf Durchsuchen, um die zu importierende Datei auszuwählen.

    Hinweis Es wird empfohlen, unter Optionen auf Keine Duplikate importieren zu klicken, sofern die importierten Informationen nicht die bereits in Outlook vorhandenen Elemente ersetzen oder duplizieren sollen.
  6. Klicken Sie auf Weiter.
  7. Wählen Sie den Ordner aus, den Sie importieren möchten. Um alle Daten in die PST-Datei zu importieren, wählen Sie die oberste Ebene der Hierarchie aus.

    Hinweis Der oberste Ordner (in der Regel Persönliche Ordner, Outlook-Datendatei oder Ihre E-Mail-Adresse) wird automatisch ausgewählt. Untergeordnete Ordner einbeziehen ist standardmäßig aktiviert. Alle Ordner unter dem ausgewählten Ordner werden importiert.
  8. Klicken Sie auf Fertig stellen.

In früheren Versionen von Outlook

Gehen Sie wie folgt vor, um Ihre Daten in Outlook wiederherzustellen oder zu importieren:
  1. Wenn die zu importierende PST-Datei auf einem Wechseldatenträger wie einer Diskette, einem tragbaren Festplattenlaufwerk, einer CD-ROM, einer Magnetbandkassette oder einem anderen Speichermedium gespeichert ist, müssen Sie den Datenträger einlegen oder anschließen und dann die Kopie der PST-Datei auf das Festplattenlaufwerk des Computers kopieren.

    Vergewissern Sie sich, dass beim Kopieren der PST-Datei das Attribut Schreibgeschützt nicht aktiviert ist. Falls dieses Attribut aktiviert ist, kann die folgende Fehlermeldung angezeigt werden:
    Auf das Gerät, die Datei oder den Pfad konnte nicht zugegriffen werden. Möglicherweise wurde das Element gelöscht, oder es wird gerade verwendet. Ursache kann auch ein Netzwerkproblem oder ein Mangel an Zugriffsberechtigungen sein. Schließen Sie alle Anwendungen, die diese Datei verwenden, und versuchen Sie es erneut.
    Sollte diese Fehlermeldung angezeigt werden, deaktivieren Sie das Attribut Schreibgeschützt und kopieren die Datei erneut.
  2. Öffnen Sie Outlook.
  3. Klicken Sie im Menü Datei auf Importieren/Exportieren. Wenn der Befehl nicht verfügbar ist, bewegen Sie den Zeiger über die Richtungspfeile am unteren Rand des Menüs, und klicken Sie anschließend auf Importieren/Exportieren
  4. Klicken Sie auf Aus anderen Programmen oder Dateien importieren, und klicken Sie anschließend auf Weiter.
  5. Klicken Sie auf Persönliche Ordner-Datei (.pst) und anschließend auf Weiter.
  6. Geben Sie den Pfad und den Namen der PST-Datei ein, die Sie importieren möchten, und klicken Sie anschließend auf Weiter.
  7. Wählen Sie den Ordner aus, den Sie importieren möchten. Um alle Daten in die PST-Datei zu importieren, wählen Sie die oberste Ebene der Hierarchie aus.
  8. Klicken Sie auf Fertig stellen.

Übertragen von Outlook-Daten von einem Computer auf einen anderen

Sie können PST-Dateien nicht zwischen zwei Computern freigeben oder synchronisieren. Sie können jedoch Outlook-Daten von einem Computer auf einen anderen übertragen.

Befolgen Sie die Anweisungen im Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei", um die PST-Datei auf eine CD- oder DVD-ROM oder ein anderes tragbares Medium bzw. die Datei über eine LAN/WAN-Verbindung auf einen anderen Computer zu kopieren.

Hinweis Das Herstellen einer Verbindung zu PST-Dateien über LAN/WAN-Verbindungen wird nicht unterstützt. Beim Herstellen solcher Verbindungen zu PST-Dateien können Probleme auftreten. Weitere Informationen finden Sie im folgenden Artikel:

297019  (http://support.microsoft.com/kb/297019/de/ ) Persönliche Ordner-Dateien werden über eine LAN- oder WAN-Verbindung nicht unterstützt.

Sie können auch eine neue sekundäre PST-Datei erstellen, die nur für das Übertragen von Daten vorgesehen ist. Speichern Sie die zu übertragenden Daten in dieser neuen PST-Datei, und lassen Sie alle Daten aus, die nicht übertragen werden sollen. Gehen Sie folgendermaßen vor, wenn Sie eine sekundäre PST-Datei für die Speicherung von Daten zwischen zwei verschiedenen Computern oder zu Sicherungszwecken erstellen müssen:

In Outlook 2010:

  1. Klicken Sie auf die Registerkarte Datei.
  2. Klicken Sie in der Kategorie Info auf die Schaltfläche Kontoeinstellungen und anschließend auf Kontoeinstellungen.
  3. Klicken Sie im Fenster Kontoeinstellungen auf die Registerkarte Datendateien.
  4. Klicken Sie auf Hinzufügen, klicken Sie auf Outlook-Datendatei (.pst) und anschließend auf OK.
  5. Geben Sie einen eindeutigen Namen für die neue PST-Datei ein. Geben Sie z. B. Transfer.pst ein, und klicken Sie dann auf OK.
  6. Schließen Sie Outlook.

In früheren Versionen von Outlook:

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Outlook-Datendatei.
  2. Geben Sie einen eindeutigen Namen für die neue PST-Datei ein. Geben Sie z. B. Transfer.pst ein, und klicken Sie dann auf OK.
  3. Geben Sie einen Anzeigenamen für die Persönliche Ordner-Datei ein, und klicken Sie dann auf OK.
  4. Schließen Sie Outlook.
Befolgen Sie diese Anweisungen zum Kopieren einer vorhandenen PST-Datei:
  1. Befolgen Sie die Anweisungen im Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei", um eine Sicherungskopie der PST-Datei zu erstellen, die Sie übertragen möchten. Kopieren Sie die PST-Sicherungsdatei unbedingt auf eine CD-ROM oder eine andere Art von Wechseldatenträger.
  2. Kopieren Sie die PST-Sicherungsdatei vom Wechseldatenträger auf den zweiten Computer.
  3. Befolgen Sie die Schritte im Abschnitt "Importieren von PST-Dateidaten in Outlook", um die PST-Dateidaten auf dem zweiten Computer in Outlook zu importieren.

Sichern persönlicher Adressbücher

Ihr persönliches Adressbuch kann E-Mail-Adressen und Kontaktinformationen enthalten, die nicht in einem Outlook-Adressbuch oder einer Kontaktliste enthalten sind. Das Outlook-Adressbuch kann entweder in einem Exchange Server-Postfach oder in einer PST-Datei gespeichert werden. Für das persönliche Adressbuch wird allerdings eine eigene Datei erstellt, die auf Ihrem Festplattenlaufwerk gespeichert wird. Um sicherzustellen, dass dieses Adressbuch gesichert wird, müssen Sie alle Dateien mit der Erweiterung .pab in den Sicherungsvorgang einschließen.

Gehen Sie folgendermaßen vor, um Ihre persönliche Adressbuchdatei zu finden:
  1. Wenn Sie mit Windows Vista arbeiten: Klicken Sie auf Start.

    Wenn Sie mit Windows XP arbeiten: Klicken Sie auf Start und anschließend auf Suchen.

    Wenn Sie mit Microsoft Windows 95 oder Microsoft Windows 98 arbeiten: Klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie anschließend auf Dateien/Ordner.

    Wenn Sie mit Microsoft Windows 2000 oder Microsoft Windows Millennium Edition (Me) arbeiten: Klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie auf Nach Dateien oder Ordnern.
  2. Geben *.pab ein, und drücken Sie dann die EINGABETASTE, oder klicken Sie auf Jetzt suchen.

    Notieren Sie sich den Speicherort der PAB-Datei. Kopieren Sie mithilfe von Arbeitsplatz oder Windows Explorer die PAB-Datei in denselben Ordner bzw. auf dasselbe Speichermedium, der/das die Sicherung der PST-Datei enthält.
Mithilfe dieser Sicherung können Sie Ihr persönliches Adressbuch auf Ihrem Computer wiederherstellen oder es auf einen anderen Computer übertragen. Gehen Sie folgendermaßen vor, um das persönliche Adressbuch wiederherzustellen:
  1. Beenden Sie alle Nachrichtenübermittlungsprogramme, wie Outlook, Microsoft Exchange oder Microsoft Windows Messaging.
  2. Klicken Sie auf Start und anschließend auf Ausführen. Kopieren Sie den folgenden Befehl, und fügen Sie ihn in das Feld Öffnen ein, oder geben Sie ihn manuell ein, und drücken Sie dann die EINGABETASTE:
    control panel
    Die Systemsteuerung wird geöffnet.

    Hinweis Wenn der Bildschirm Wählen Sie eine Kategorie angezeigt wird, klicken Sie auf Benutzerkonten.
  3. Doppelklicken Sie auf das Symbol E-Mail.
  4. Klicken Sie auf Profile anzeigen.
  5. Klicken Sie auf das entsprechende Profil und anschließend auf Eigenschaften.
  6. Klicken Sie auf E-Mail-Konten.
  7. Klicken Sie auf Ein neues Verzeichnis oder Adressbuch hinzufügen, und klicken Sie anschließend auf Weiter.
  8. Klicken Sie auf Zusätzliche Adressbücher, und klicken Sie anschließend auf Weiter.
  9. Klicken Sie auf Persönliches Adressbuch und anschließend auf Weiter.
  10. Geben Sie den Pfad und den Namen der Datei mit dem persönlichen Adressbuch ein, die Sie wiederherstellen möchten, klicken Sie auf Übernehmen, und klicken Sie anschließend auf OK.
  11. Klicken Sie auf Schließen und anschließend auf OK.
Hinweis Das Outlook-Adressbuch ist ein Dienst, der vom Profil genutzt wird, um die Verwendung eines Ordners vom Typ Kontakte in einem Postfach, einer Persönlichen Ordner-Datei oder einem Öffentlichen Ordner als E-Mail-Adressbuch zu erleichtern. Das Outlook-Adressbuch selbst enthält keine Daten, die gespeichert werden müssen.

Automatisieren der Sicherung von PST-Dateien mit dem Sicherungsprogramm für persönliche Ordner

Microsoft stellt ein Programm zur Verfügung, mit dem Sie die Sicherung Ihrer Persönliche Ordner-Datei automatisieren können. Das Programm steht auf folgender Website von Microsoft zum Download zur Verfügung: Weitere Informationen über das Sicherungsprogramm für Persönliche Ordner-Dateien finden Sie im folgenden Artikel in der Microsoft Knowledge Base:
238782  (http://support.microsoft.com/kb/238782/de/ ) Automatische Sicherung Ihrer Datei "Persönliche Ordner"
Hinweis In Microsoft Outlook 2010 ist das Add-In "Sicherung für Persönliche Ordner" standardmäßig deaktiviert. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
2030523  (http://support.microsoft.com/kb/2030523/ ) Konfigurieren des Add-Ins "Sicherung für Persönliche Ordner" für den Einsatz in Outlook 2010 (Dies ist möglicherweise nur in Englisch verfügbar)

Sichern von Outlook-Einstellungsdateien


Wenn Sie Einstellungen angepasst haben, z. B. Symbolleisteneinstellungen und Favoriten, die Sie mithilfe einem anderen Computer replizieren oder auf Ihrem Computer wiederherstellen möchten, können Sie zusätzlich die folgenden Dateien in den Sicherungsprozess einbeziehen:
  • Outcmd.dat: In dieser Datei sind Symbolleisten- und Menüeinstellungen gespeichert.
  • Profilname.fav: Dies ist Ihre Favoriten-Datei, die die Einstellungen für die Outlook-Leiste enthält (gilt nur für Outlook 2002 und ältere Versionen).
  • ProfileName.xml: Diese Datei enthält die Einstellungen im Navigationsbereich (gilt nur für Outlook 2003 und neuere Versionen).
  • Profilname.nk2: In dieser Datei sind die Spitznamen für AutoVervollständigen gespeichert.
  • Signaturdateien: Für jede Signatur gibt es eine eigene Datei, deren Name dem Namen der Signatur entspricht, den Sie bei der Erstellung der Signatur verwendet haben. Wenn Sie beispielsweise eine Signatur mit dem Namen MeineSig erstellt haben, werden im Ordner Signaturen die folgenden Dateien angelegt:
    • MySig.htm: In dieser Datei ist die Autosignatur im HTML-Format gespeichert.
    • MySig.rtf: In dieser Datei ist die Autosignatur im Microsoft Outlook-RTF-Format (RTF = Rich Text Format) gespeichert.
    • MySig.txt: In dieser Datei ist die Autosignatur im Nur-Text-Format gespeichert.
    Der Speicherort der Signaturdatei ist von der ausgeführten Windows-Version abhängig. Bestimmen Sie anhand dieser Liste den entsprechenden Speicherort:
    • Windows Vista oder Windows 7: Laufwerk\Benutzer\Benutzername\appdata. Dabei steht Laufwerk für das Laufwerk, auf dem Outlook installiert ist, und Benutzername für den Benutzernamen, unter dem Outlook installiert wurde.
    • Windows XP oder Windows 2000: Laufwerk\Dokumente und Einstellungen\Benutzername\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook. Dabei steht Laufwerk für das Laufwerk, auf dem Outlook installiert ist, und Benutzername für den Benutzernamen, unter dem Outlook installiert wurde.
    • Windows 98 oder Windows Me: Laufwerk\Windows\Lokale Einstellungen\Anwendungsdaten. Laufwerk stellt das Laufwerk dar, auf dem Outlook installiert ist.
Hinweis Wenn Sie Microsoft Word als E-Mail-Editor verwenden, werden Signaturen als Autotext-Einträge in der Datei Normal.dot gespeichert. Sie sollten diese Datei ebenfalls sichern.

Suchen von PST-Dateien:

Wenn Sie nicht wissen, wo sich eine ältere oder bereits vorhandene PST-Datei auf Ihrem Computer befindet und Sie diese Datei Ihrem Outlook-Profil hinzufügen möchten, erfahren Sie in diesem Abschnitt, wo Sie die Datei finden und wie Sie sie Ihrem Outlook-Profil hinzufügen können.

Gehen Sie folgendermaßen vor, um die PST-Datei zu suchen:
  1. So suchen Sie nach PST-Dateien:
    • Wenn Sie mit Windows Vista arbeiten: Klicken Sie auf Start und anschließend auf Computer. Das Suchfenster befindet sich rechts oben.
    • Wenn Sie mit Windows XP arbeiten: Klicken Sie auf Start und anschließend auf Suchen.
    • Wenn Sie mit Microsoft Windows 95 oder Microsoft Windows 98 arbeiten: Klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie anschließend auf Dateien/Ordner.
    • Wenn Sie mit Windows 2000 oder Microsoft Windows Millennium Edition arbeiten: Klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie auf Nach Dateien oder Ordnern.
  2. Geben Sie *.pst ein, und drücken Sie dann die Eingabetaste, oder klicken Sie auf Suche starten. Wählen Sie die PST-Datei aus, die Sie Outlook hinzufügen möchten. Notieren Sie den Speicherort der PST-Datei.
  3. Schließen Sie das Suchfenster, und starten Sie Outlook.
    • Wenn Sie mit Outlook 2010 arbeiten, klicken Sie auf die Registerkarte Datei und anschließend in der Kategorie Info auf Kontoeinstellungen. Klicken Sie nochmals auf Kontoeinstellungen, und klicken Sie in dem Fenster, das daraufhin angezeigt wird, auf die Registerkarte Datendateien.
    • Wenn Sie mit Outlook 2007 oder einer früheren Version arbeiten, klicken Sie auf das Menü Datei, und wählen Sie Datendateiverwaltung aus.
  4. Klicken Sie auf die Schaltfläche Hinzufügen, und wählen Sie anschließend den richtigen Typ der hinzuzufügenden PST-Datei aus. Wenn Ihre PST-Datei in Outlook 2007 erstellt wurde, wählen Sie Persönliche Ordner (.pst) für Office Outlook. Wenn Ihre PST-Datei in einer älteren Version von Outlook (Outlook 97, 2000 oder XP) erstellt wurde, wählen Sie Persönliche Ordner (.pst) für Outlook 97-2002.
  5. Wechseln Sie zum Speicherort der gewünschten PST-Datei, die Sie bei der vorherigen Suche gefunden haben. Wählen Sie die PST-Datei aus, und klicken Sie dann auf OK.
  6. Geben Sie selbst einen Namen für die PST-Datei ein, oder übernehmen Sie den Standardnamen. Klicken Sie auf OK. Klicken Sie auf Schließen, um das aktuelle Fenster zu schließen.
Outlook zeigt nun diese PST-Datei in der Outlook-Ordnerliste an.

NÄCHSTE SCHRITTE

Wenn diese Methoden Ihnen nicht helfen konnten, müssen Sie vielleicht jemanden um Hilfe bitten. Wenn Sie Outlook mit Exchange Server verwenden, wenden Sie sich an den Exchange Server-Administrator. Sie können auch auf der Website der Microsoft Support Services nach anderen Lösungen suchen. Auf der Microsoft Support Services-Website werden unter anderem folgende Dienste angeboten:
  • Suche in der Knowledge Base (http://support.microsoft.com/search/?adv=1?ln=de) : Hier finden Sie technische Supportinformationen und Selbsthilfetools für Microsoft-Produkte.
  • Solution Center (http://support.microsoft.com/gp/hublist/de#tab0) : Hier finden Sie produktspezifische häufig gestellte Fragen und Antworten sowie spezielle Supportthemen.
  • Weitere Supportoptionen (http://support.microsoft.com/contactus/?ln=de) : Stellen Sie Ihre Fragen im Web, wenden Sie sich an Microsoft Support Services, oder teilen Sie uns Ihre Meinung mit.
Wenn Ihre Fragen nach der Verwendung dieser Microsoft-Websites noch nicht beantwortet sind, oder wenn Sie auf der Microsoft Support Services-Website keine Lösung finden, klicken Sie auf den folgenden Link, um sich mit dem Microsoft Support in Verbindung zu setzen:
http://support.microsoft.com/contactus/?ln=de#tab0 (http://support.microsoft.com/contactus/?ln=de#tab0)

Informationsquellen

Weitere Informationen über das Konfigurieren von Profilen und Diensten finden Sie im folgenden Artikel der Microsoft Knowledge Base:
289467  (http://support.microsoft.com/kb/289467/de/ ) Benutzerprofile und Informationsdienste
Weitere Informationen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
269520  (http://support.microsoft.com/kb/269520/de/ ) Warum Outlook schreibgeschützte Medien nicht unterstützt
238782  (http://support.microsoft.com/kb/238782/de/ ) Automatische Sicherung Ihrer Datei "Persönliche Ordner" in Outlook 2000 und Outlook 2003
257831  (http://support.microsoft.com/kb/257831/de/ ) Verschieben der Persönliche Ordner-Datei in Outlook 2000 im Installationsmodus "Nur Internet-E-Mail"
291627  (http://support.microsoft.com/kb/291627/de/ ) Verwalten einer PST-Datei für zwei verschiedene Computer in Outlook
291636  (http://support.microsoft.com/kb/291636/de/ ) OL2002: Verschieben Ihrer Persönlichen Ordner
883401  (http://support.microsoft.com/kb/883401/de/ ) Ändern des Standardspeicherorts, der in Outlook 2003 oder Outlook 2002 zum Erstellen oder Öffnen einer Persönlichen Ordner-Datei (.pst) verwendet wird

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Keywords: 
kbpubtypekc kbhowtomaster kbimport kbexport kbbackup kbhowto kbvideocontent KB287070
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store
Folgen Sie uns: