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Artikel-ID: 316401 - Geändert am: Sonntag, 30. September 2012 - Version: 3.0

 
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Problembeschreibung

Wenn Sie Ihre Microsoft Windows XP-basierten Computer starten nach dem Auswechseln der Hauptplatine auf dem Computer wird möglicherweise einen Stop-Fehler angezeigt: Meldung, die der folgenden ähnelt:
STOP 0X0000007B INACCESSIBLE_BOOT_DEVICE

Ursache

Dieses Problem kann auftreten, wenn die neue Hauptplatine enthält ein integrierten IDE-Controller, der einen anderen Chipsatz als das original Hauptplatine.

Lösung

Verwenden Sie eine der folgenden Methoden, um dieses Problem zu beheben.

Methode 1: Durchführen einer direkten Aktualisierung von Windows XP

Wenn der alte und neue IDE-Controller erkannt. in der gleichen Größe der Festplatte führen Sie eine direkte Aktualisierung von Windows XP.

Für Weitere Informationen dazu, klicken Sie auf die folgende Artikelnummer um den Artikel der Microsoft Knowledge Base anzuzeigen:
315341  (http://support.microsoft.com/kb/315341/ ) Durchführen einer direkten Aktualisierung (Neuinstallation) von Windows XP
Wenn das Problem auftritt weiterhin, fahren Sie mit Methode 2.

Methode 2: Partitionieren Sie und formatieren Sie der Festplatte und installieren Windows XP neu

Wenn der neue IDE-Controller eine andere Größe für Ihre Festplatte erkannt Datenträger, müssen Sie neu partitionieren und Formatieren der Festplatte und neu installieren Windows XP.

Für zusätzliche Informationen dazu, klicken Sie auf die folgende Artikelnummer zum Anzeigen im Artikel der Microsoft Knowledge Base:
313348  (http://support.microsoft.com/kb/313348/ ) Gewusst wie: Partitionieren und Formatieren einer Festplatte in Windows XP

Weitere Informationen

Weitere Informationen dazu, wie Sie Beheben Sie andere STOP 0x7B-Fehlermeldungen in Windows XP zu, klicken Sie auf der folgenden Artikelnummern klicken, um die Artikel der Microsoft Knowledge Base:
303786  (http://support.microsoft.com/kb/303786/ ) Fehlender Abschnitt [SysprepMassStorage] verursacht STOP 0x7B-Fehlermeldung auf Windows XP Sysprep-Abbildern
314859  (http://support.microsoft.com/kb/314859/ ) Eingeschränkte OEM-Treiberunterstützung ist mit [F6] verfügbar, während der Installation von Windows XP
Weitere Informationen dazu, wie zum Beheben von Startproblemen in Windows XP, klicken Sie im folgenden Artikel Zahl und der Microsoft Knowledge Base:
308041  (http://support.microsoft.com/kb/308041/ ) Ressourcen für die Behandlung von Startproblemen in Windows XP
Weitere Informationen zur Behandlung von setup Probleme in Windows XP klicken Sie auf die folgende Artikelnummer klicken, um den Artikel in der Microsoft Knowledge Base:
310064  (http://support.microsoft.com/kb/310064/ ) Beheben von Problemen mit Windows XP Probleme während der Installation bei der Aktualisierung von Windows 98 oder Windows Me

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Keywords: 
kberrmsg kbenv kbprb ocsso kbmt KB316401 KbMtde
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 316401  (http://support.microsoft.com/kb/316401/en-us/ )
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