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Artikel-ID: 319293 - Geändert am: Dienstag, 14. August 2007 - Version: 7.1

 

Auf dieser Seite

Problembeschreibung

Wenn Sie versuchen, eine elektronische Zahlung (Online) mithilfe von Money zu senden, erhalten Sie eine Fehlermeldung, die der folgenden ähnelt:
Nicht spezifizierter Fehler

Ihre Zahlung wurde aus den folgenden Gründen nicht verarbeitet:
Ihre Anforderung zum amount zur Zahlung an payee auf date bezahlen wurde aufgrund an eine unbekannte Antwortcode nicht verarbeitet.
Wenn Sie versuchen, Online-Umbuchung (Umbuch) Money von Ihrem Kreditkartenkonto an einige andere Konto die gleiche Bank übertragen senden, wird sinngemäß folgende Fehlermeldung:
Ihre Zahlung wurde aus folgendem Grund nicht verarbeitet: Unbekannter Fehler. Klicken Sie auf OK, um zum machen eine elektronische Zahlung Seite zurückzukehren und Änderungen vornehmen.

Ursache

Dieses Problem kann auftreten, wenn eine der folgenden Bedingungen erfüllt ist:
  • Sie haben eine falsche Adresse in die Adresse Empfängerdaten.
  • Der Empfängername des enthält ein kaufmännisches und-Zeichen (&).
  • Die Adresse, die Sie in Money eingegeben haben unterscheidet sich von der Adresse, die der Bank-Server für Ihre Empfänger hat.
  • Es gibt ein Strich in die Kontonummer des Empfängers.
  • Der Empfänger ist beschädigt.
  • Dieses Problem, da Microsoft Money 2005 Umbuchungen vom Kreditkartenkonten nicht unterstützt.
    Hinweis: Money 2005 unterstützt die Übertragungen auf Ihrem Kreditkartenkonto.

Lösung

Verwenden Sie um dieses Problem zu beheben, die Methode, die für Ihre Situation geeignet ist.
Hinweis: Wenn Sie Money 2005 verwenden und eine Online-Umbuchung Geld aus Ihrem Kreditkartenkonto in ein anderes Konto senden möchten, müssen Sie die Website Ihrer Bank ’s verwenden, um diesen Vorgang durchzuführen, da Money 2005 diese Art von Transaktionen nicht unterstützt.

Methode 1: Korrigieren Sie die Adresse des Empfängers, und senden Sie der Online

  1. Öffnen Sie die Kontoliste .
  2. Öffnen Sie die Firma, die Sie zum Datensatz Zahlungen an bestimmte Empfänger verwendet.
  3. Klicken Sie auf das Kontrollkästchen Buchungsformulare anzeigen .
  4. Klicken Sie auf eine der Buchungen, die Sie mit der bestimmte Empfänger aufgezeichnet.
  5. Klicken Sie auf Optionen und dann auf Bearbeiten Adresse .
  6. Wählen Sie, ob Ihre eigenen Datensätze oder Datensätze, die Money für die zugehörige Bank geändert, und klicken Sie dann auf OK .
  7. Geben Sie die Adresse des Empfängers und andere Informationen, und klicken Sie dann auf OK .
  8. Senden Sie die Online.
Wenn Sie die Fehlermeldung zu erhalten weiterhin, fahren Sie mit Methode 2 fort.

Methode 2: Entfernen Sie das kaufmännische und-Zeichen oder andere Sonderzeichen

Wenn Ihre Empfängerinformationen enthält und kaufmännische und-Zeichen oder andere Sonderzeichen dies möglicherweise einen Fehler in Ihrer Einsendung Zahlung verursacht. Wenn der Empfänger nicht über ein kaufmännisches und-Zeichen oder andere Sonderzeichen verfügt, fahren Sie mit Methode 3 fort. Um die kaufmännischen und-Zeichen oder Sonderzeichen zu entfernen:
  1. Öffnen Sie die Liste die Empfänger.
    • Klicken Sie in Money Grundlagen auf Banking, klicken Sie auf Konto Extras und klicken Sie dann auf Empfänger .
    • Klicken Sie in Microsoft Money 2005 und höheren Versionen auf Banking , klicken Sie auf Konto Extras , auf Kategorien & Empfänger, und klicken Sie dann auf Empfänger .
    • Klicken Sie in Microsoft Money 2004 und früheren Versionen auf Konten & Zahlungen, klicken Sie auf Kategorien & Empfänger, und klicken Sie dann auf Empfänger .
  2. Suchen Sie den Empfänger, der das kaufmännische und-Zeichen oder andere Sonderzeichen enthält, und klicken Sie dann mit der rechten Maustaste auf den Empfänger.
  3. Klicken Sie auf Umbenennen .
  4. Ändern Sie den Namen des Empfängers, sodass es keine das kaufmännische und-Zeichen oder andere Sonderzeichen enthält. Für beispielsweise wenn der Empfängername "Washington Power & Light" ist, ändern Sie, um "Washington Power and Light".
  5. Klicken Sie auf OK .
  6. Senden Sie die Online.
Wenn dadurch das Problem nicht behoben wird, fahren Sie mit Methode 3.

Methode 3: Entfernen der Strich in die Kontonummer des Empfängers

  1. Starten Sie Money.
  2. Öffnen Sie die Liste die Empfänger.
    • Klicken Sie in Microsoft Money 2005 und höheren Versionen Banking, klicken Sie auf Konto Extras, klicken Sie auf Kategorien & Empfänger und klicken Sie dann auf Empfänger.
    • Klicken Sie in Microsoft Money 2004 und früheren Versionen auf Konten & Zahlungen, klicken Sie auf Kategorien & Empfänger und klicken Sie dann auf Empfänger.
  3. Suchen Sie den Empfänger, der den Fehler verursacht und klicken Sie Gehe zum Empfänger .
  4. Klicken Sie auf Details ändern und Zahlungsoptionen .
  5. Wählen Sie Online Abrechnung Details aus dem Dropdownmenü, und klicken Sie dann auf OK .
  6. Klicken Sie auf die Registerkarte Adresse , und ändern Sie dann die Kontonummer indem alle Striche in der Kontonummer entfernen.
  7. Wenn Sie eine Registerkarte Mittel zu übertragen und eine Registerkarte REFERENZNUMMER haben, stellen Sie sicher, dass auch die Kontonummer auf diesen Registerkarten ändern.
  8. Klicken Sie auf OK , und klicken Sie dann auf Fertig .
Wenn diese Schritte das Problem nicht beheben lässt, ist Ihre Empfänger möglicherweise beschädigt. Fahren Sie mit Methode 4, um dieses Problem weiter zu beheben.

Methode 4: Erstellen des Empfängers mit einen etwas anderen Namen

Wenn der Empfänger beschädigt ist, haben Sie möglicherweise den Empfänger neu erstellen. Um dieses Problem zu beheben, benennen Sie den beschädigten Empfänger und erstellen Sie einen neuen Empfänger. Gehen Sie hierzu folgendermaßen vor:
  1. Öffnen Sie Money.
  2. Ändern Sie den Namen des Empfängers ist beschädigt. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie auf die Registerkarte Banking .
    2. Klicken Sie im Konto-Tools auf Kategorien & Empfänger.
    3. Klicken Sie in den linken Bereich auf Empfänger .
    4. Klicken Sie in der Liste der Empfänger mit der rechten Maustaste auf den Empfänger, den Sie umbenennen möchten, und klicken Sie dann auf Umbenennen .
    5. Geben Sie im Dialogfeld Empfänger umbenennen den neuen Namen für den Empfänger, und klicken Sie dann auf OK .

      Ist der beschädigte Empfänger "MyPayee", benennen Sie beispielsweise es "MyPayeeOld".
  3. Erstellen Sie einen neuen Empfänger zum Ersetzen des beschädigten Empfängers. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie unten auf der Liste der Empfänger auf neu .
    2. Geben Sie im Dialogfeld Neue Empfänger erstellen den Namen des Empfängers, die Sie erstellen möchten und klicken Sie dann auf OK .
  4. Versuchen Sie, den neuen Empfänger verwenden, um eine Rechnung online Zahlen. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie auf die Registerkarte Zahlungen Zahlungsübersicht Seite zu öffnen.
    2. Klicken Sie unter Allgemeine Aufgaben Klicken Sie auf eine einmalige Zahlung oder übertragen und dann auf eine Online-Überweisung machen .
    3. Folgen Sie den Anweisungen eine Zahlung an dem Empfänger vornehmen, die Sie gerade erstellt haben. Sie müssen die korrekte Kontonummer des Empfängers angeben.
  5. Wenn Ihre elektronische Überweisungen erfolgreich lautet, Benennen des beschädigten Empfängers mit den gleichen Namen, den Sie in Schritt 3 b verwendet. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie auf die Registerkarte Banking .
    2. Klicken Sie im Konto-Tools auf Kategorien & Empfänger.
    3. Klicken Sie in den linken Bereich auf Empfänger .
    4. Klicken Sie in der Liste der Empfänger mit der rechten Maustaste auf den beschädigten Empfänger, den Sie umbenennen möchten, und klicken Sie dann auf Umbenennen .
    5. Geben Sie im Dialogfeld Empfänger umbenennen den neuen Namen für den Empfänger, und klicken Sie dann auf OK .

      Ist der beschädigte Empfänger "MyPayeeOld", benennen Sie beispielsweise es "MyPayee".
    6. Wenn Sie eine Nachricht, die der folgenden ähnelt erhalten, klicken Sie auf Ja , um zwei Empfänger zu kombinieren:

      Ein Empfänger mit dem Namen 'MyPayee' ist bereits vorhanden ist. Ändern Sie alle Buchungen mit einem Empfänger 'MyPayeeOld' stattdessen diesen Empfänger zu verwenden?
Wenn dadurch das Problem nicht behoben wird, ist die online-Dienst-Einstellungen für den Computer möglicherweise beschädigt. Das Problem möglicherweise nur, wenn Money online-Überweisungen nicht vornehmen können. Wenn das Problem nur ein oder zwei Empfänger umfasst, werden das Problem nicht Ihre online-Dienst-Einstellungen behoben.

Methode 5: Deaktivieren Sie und aktivieren Sie online-Dienste

.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Money Essentials
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2004 Standard Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe and Business Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2003 Suite
  • Microsoft Money 2002 Business & Personal Edition
  • Microsoft Money 2002 Deluxe and Business Edition
  • Microsoft Money 2002 Deluxe Edition
  • Microsoft Money 2002 Home Banking Edition
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 319293  (http://support.microsoft.com/kb/319293/en-us/ )
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