DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 818078 - Geändert am: Freitag, 7. April 2006 - Version: 2.1

Hotfix-Download ist verfügbar
Hotfix-Downloads anzeigen und anfordern
 
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
818078  (http://support.microsoft.com/kb/818078/EN-US/ ) Your User Account May Be Prematurely Locked Out
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Problembeschreibung

Wenn Sie beim Versuch, sich an Ihrem Computer anzumelden, einige Male erfolglos sind, wird Ihr Konto unerwarteterweise gesperrt.

Wenn die Kontosperrung beispielweise auf fünf Versuche eingestellt ist, wird das Konto möglicherweise schon nach dem dritten erfolglosen Anmeldeversuch gesperrt.

Ursache

Dieses Verhalten tritt möglicherweise auf, wenn der vollständige Name und der Benutzername des Kontos identisch sind. Wenn ein Anmeldeversuch erfolglos ist, versucht Windows XP automatisch eine Anmeldung mit dem vollständigen Namen des Kontos. Daher werden zwei Anmeldeversuche unternommen und entsprechend gemäß den Kontosperrungsrichtlinien gezählt.

Weitere Informationen über die Kontensperrungsschwelle erhalten Sie, wenn Sie auf Start und anschließend auf Hilfe und Support klicken. Geben Sie dann im Feld Suchen den Suchbegriff Kontosperrung ein, klicken Sie auf Startet die Suche und dann auf Ergebnisse der Volltextsuche.

Abhilfe

Sie können dieses Problem umgehen, indem Sie den vollständigen Namen des Kontos so ändern, dass er sich vom Benutzernamen des Kontos unterscheidet. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf Start und dann auf Systemsteuerung.
  2. Klicken Sie in der Systemsteuerung auf Benutzerkonten.
  3. Klicken Sie unter oder ein Systemsteuerungssymbol auf Benutzerkonten.
  4. Klicken Sie auf der Registerkarte Benutzer auf den Benutzernamen, den Sie ändern möchten, und klicken Sie anschließend auf Eigenschaften.
  5. Ändern Sie auf der Registerkarte Allgemein den vollständigen Namen, so dass er sich vom Benutzernamen unterscheidet.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional Edition
  • Microsoft Windows XP Home Edition
Keywords: 
kbqfe kbhotfixserver kbprb KB818078
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store