DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 835830 - Geändert am: Donnerstag, 31. Januar 2013 - Version: 3.0

Unten werden Artikel aufgeführt, die von Future Publishing Limited erstellt und/oder produziert wurden. Microsoft übernimmt keine Verantwortung für Inhalt, Genauigkeit oder Meinungen dieser Artikel.
Bild minimierenBild vergrößern
Outlook Express ist einer von vielen E-Mail-Clients, zählt jedoch immer noch zu den Besten, die heute auf dem Markt sind. Wir haben dafür gesorgt, dass bei unserem Postmaster alles in Ordnung ist.


Verwenden von Outlook


Bild minimierenBild vergrößern

Die Welt ist klein, und dank der Wunder, die E-Mail bewirkt, scheint sie täglich kleiner zu werden. Ursprünglich war es einmal die Domäne von Wissenschaftlern, doch heute verfügt fast jeder, von der Großmutter bis zum Enkelkind, über ein eigenes E-Mail-Konto. Jetzt brauchen wir nur noch ein einfaches narrensicheres System zur E-Mail-Verwaltung. Verwenden Sie Outlook Express 5.0, das kostenlose E-Mail-Paket. das in Internet Explorer 5 enthalten ist. Heute ist es einfacher denn je, online zu kommunizieren, insbesondere durch die vielen Tipps und Hinweise. Sie werden in kürzester Zeit online kommunizieren können.

1. Erstellen eines neuen Kontos

Immer mehr Benutzer verfügen heute über mehrere E-Mail-Konten. Meistens werden unterschiedliche Adressen für geschäftliche und private E-Mails verwendet. Mit Outlook Express 5 können Sie mühelos verschiedene Konten vom selben Posteingang aus verwalten.

Klicken Sie im Menü Extras auf Konten und dann auf Hinzufügen. Klicken Sie auf E-Mail, und befolgen Sie die Anweisungen des Assistenten auf dem Bildschirm. Fügen Sie für das Konto den Namen, das Kennwort und den Namen des Servers für eingehende sowie des Servers für ausgehende E-Mails ein, wenn Sie dazu aufgefordert werden. Um ein weiteres Konto zu erstellen, wiederholen Sie einfach diesen Vorgang. Wenn Sie E-Mails senden und empfangen möchten, können Sie entweder alle Konten überprüfen, indem Sie im Menü Extras auf Senden und Empfangen zeigen und anschließend auf Senden und Empfangen klicken, oder Sie können jedes Konto einzeln überprüfen, indem Sie auf Senden und Empfangen zeigen und dann den Namen des jeweiligen Kontos aus der Liste auswählen.

2. Suchen nach einer interessanten Newsgroup

Klicken Sie im Menü Extras auf Newsgroups. Wenn Sie nicht bereits Newsgroups über Outlook Express verwendet haben, sucht das Programm nach allen derzeit online verfügbaren Listen. Aufgrund der riesigen Anzahl von Newsgroups müssen Sie damit rechen, dass dieser Vorgang etwas länger dauert. Wenn der Vorgang abgeschlossen ist, wird das Fenster Newsgroup-Abonnements geöffnet, und Sie können nach den Gruppen suchen, die Sie interessieren. Geben Sie ein Wort ein, das ein Thema beschreibt, über das Sie sich mit anderen austauschen möchten, beispielsweise "Übertaktung". Outlook Express listet daraufhin diejenigen Gruppen auf, die dieses Wort im Titel enthalten. Klicken Sie auf "Abonnieren". Daraufhin wird ein Symbol neben dem Namen der Gruppe angezeigt.

Die abonnierten Newsgroups werden nun im Fenster Ordner angezeigt. Um die neuesten Nachrichten herunterzuladen, klicken Sie einfach auf den Namen der Gruppe.

3. Blockieren unerwünschter Nachrichten

Sie haben sich über die Nachricht eines Benutzers aus einer Newsgroup geärgert? Sie möchten von dieser Person nie wieder etwas hören? Ganz einfach! Wählen Sie eine Nachricht des entsprechenden Absenders im Posteingang oder im Fenster der Newsgroup aus. Klicken Sie im Menü Nachricht auf Absender blockieren. Die E-Mail-Adresse dieser Person wird in einem Fenster angezeigt, in dem Sie auswählen können, ob Sie alle Nachrichten dieses Absenders aus dem aktuellen Ordner entfernen möchten. Danach erscheinen künftig keine Nachrichten dieses Absenders mehr in Ihrem Posteingang.

Wenn Sie Ihre Meinung ändern, entfernen Sie den Absender einfach aus der Liste, indem Sie im Menü Extras auf Regeln zeigen und dann auf Liste der blockierten Absender klicken. Markieren Sie die betreffende Adresse, und klicken Sie auf Entfernen, um Nachrichten dieses Absenders wieder anzunehmen.

4. Gruppieren von Nachrichten und Antworten

Wenn eine große Anzahl von Benutzern an einer E-Mail- oder Newsgroup-Diskussion beteiligt sind, kann es schwierig sein, eine bestimmte Nachricht zu finden. In Outlook Express können Nachrichten so sortiert werden, dass sie unter dem ursprünglichen Beitrag erscheinen.

Öffnen Sie vom Posteingang oder von der Newsgroup aus das Menü Ansicht, zeigen Sie auf Aktuelle Ansicht, und klicken Sie dann auf Nachrichten nach Unterhaltung geordnet anzeigen. Klicken Sie auf das Pluszeichen links neben der ursprünglichen Nachricht, um eine vollständige Liste aller Antworten anzuzeigen.

Wählen Sie unter Aktuelle Ansicht die Option Nur an mich gesendete Nachrichten anzeigen, um nur die Antworten auf Ihre eigenen Nachrichten anzuzeigen.

5. Signieren von E-Mails

Signaturdateien sind eine nützliche Methode zum Signieren von E-Mails und ermöglichen es Ihnen, automatisch einen Link zu Ihrer Website, Ihre Kontaktinformationen oder sogar ein Zitat oder einen Spruch Ihrer Wahl hinzuzufügen. Das einzige Problem besteht darin, dass die Signatur, die Sie den Nachrichten an Ihre Freunde hinzufügen, möglicherweise nicht für eine E-Mail an Ihren Chef geeignet ist. In Outlook Express können Sie verschiedene Signaturen für verschiedene Arten von Nachrichten verwenden.

Klicken Sie im Menü Extras auf Optionen. Klicken Sie auf die Registerkarte Signaturen und anschließend auf Neu. Geben Sie unter Signatur bearbeiten den Text der Signatur ein, oder wählen Sie die Option Datei, um eine Datei von der Festplatte auszuwählen, die mit jeder Nachricht gesendet werden soll. Wiederholen Sie diesen Vorgang für verschiedene Signaturen. Wählen Sie anschließend diejenige aus, die Sie voraussichtlich am häufigsten verwenden werden, und klicken Sie auf die Schaltfläche "Als Standard".

Sie können die Option Allen ausgehenden Nachrichten Signaturen hinzufügen auswählen, wenn Sie dies wünschen, aber Sie können auch abwechselnd unterschiedliche Signaturen einfügen, indem Sie im Menü Einfügen auf Signatur klicken und die gewünschte Datei auswählen.

6. Formatieren von E-Mails

Wenn sich Ihre E-Mail im Posteingang des Empfängers von anderen Nachrichten abheben soll, können Sie (sofern der Empfänger ebenfalls Outlook Express verwendet) ein Briefpapier des Programms verwenden, um die Nachricht durch ein Hintergrundbild oder eine attraktive Umrandung interessanter zu gestalten.

Öffnen Sie eine neue Nachricht, klicken Sie auf Format und anschließend auf Briefpapier. Wählen Sie eines der aufgelisteten Briefpapiere aus, oder wählen Sie die Option Briefpapier auswählen, um eine größere Auswahl anzuzeigen. Wenn Sie kein passendes Briefpapier finden können, klicken Sie auf Erstellen, und befolgen Sie die Anweisungen zum Erstellen einer eigenen Vorlage durch Hinzufügen von Bildern und Formatierungen aus Ihrer eigenen Sammlung. Wenn Sie eine Vorlage erstellt haben, können Sie diese im Hauptordner für Briefpapiere speichern.

7. Überprüfung der Rechtschreibung

Eine E-Mail mit vielen Rechtschreibfehlern hinterlässt nicht den besten Eindruck. Klicken Sie im Menü Extras auf Rechtschreibung. Klicken Sie auf Rechtschreibung immer vor dem Senden prüfen, wenn Outlook Express die Rechtschreibung in Zukunft automatisch prüfen und alternative Schreibweisen für fragwürdige Wörter anbieten soll.

Stellen Sie jedoch sicher, dass die Option Originaltext beim Antworten oder Weiterleiten aktiviert ist, um keine Zeit mit der Überprüfung der Nachricht des Absenders zu vergeuden. Stellen Sie außerdem sicher, dass die richtige Sprache für die Rechtschreibprüfung ausgewählt ist.

8. Gleichzeitiges Weiterleiten mehrerer Nachrichten

Wenn Sie mehrere gespeicherte Nachrichten gleichzeitig an einen anderen Benutzer senden möchten, wechseln Sie zu dem Ordner, der die weiterzuleitenden Nachrichten enthält, halten Sie die Taste [STRG] gedrückt, und klicken Sie auf jede einzelne Nachricht. Wenn alle Nachrichten markiert sind, klicken Sie auf der Hauptsymbolleiste auf die Schaltfläche Weiterleiten. Daraufhin wird das Fenster Neue Nachricht geöffnet, in dem alle markierten E-Mails als Anhang enthalten sind. Nun müssen Sie die Nachricht nur noch fertig stellen und absenden.

9. Automatisches Überprüfen auf neue E-Mails

Sofern Sie nicht ständig daran denken, Ihren Posteingang zu überprüfen, verpassen Sie wahrscheinlich wichtige E-Mails. Um dies zu vermeiden, können Sie in Outlook Express sicherstellen, dass Sie alle Nachrichten rechtzeitig erhalten.

Klicken Sie im Menü Extras auf Optionen, und wählen Sie auf der Registerkarte Allgemein die Option Nachrichteneingang alle 0 Minute(n) prüfen aus, wobei Sie eine beliebige Anzahl von Minuten eingeben können. Immer wenn Sie online sind, überprüft Outlook Express nun automatisch, ob neue Nachrichten eingegangen sind, und informiert Sie darüber.

Bild minimierenBild vergrößern

10. Importieren eines Adressbuchs

Wenn Sie beginnen, Outlook Express zu verwenden, müssen Sie das Adressbuch nicht vollkommen neu erstellen. Sie können Kontaktinformationen aus jeder anderen Windows-Adressdatei, aus jedem anderen persönlichen Adressbuch in Microsoft Exchange oder aus einer Textdatei importieren. Zeigen Sie im Menü Datei auf Importieren, und klicken Sie auf Adressbuch. Suchen Sie anschließend nach der Adressbuchdatei auf Ihrem Computer, und klicken Sie auf Öffnen.

Bei einem Adressbuch, das nicht von Windows stammt, klicken Sie unter Importieren auf Anderes Adressbuch, und suchen Sie auf die gleiche Weise nach der Datei. Wenn Outlook Express das Adressbuch nicht finden kann, exportieren Sie es aus dem ursprünglichen Programm in Form einer CSV-Textdatei oder als LDIF-Datei (LDIF = LDAP Directory Interchange Format), und importieren Sie diese Datei in Outlook Express.

11. Abwesenheitsnotiz

Wenn Sie für längere Zeit abwesend sind, kann es passieren, dass Sie nach Ihrer Rückkehr Ihren Posteingang überfüllt mit zunehmend ärgerlichen Nachrichten von Personen vorfinden, deren E-Mails Sie nicht beantwortet haben. Um dies zu verhindern, sollten Sie andere Benutzer über Ihre Abwesenheit informieren, indem Sie eine entsprechende Nachricht in einem Textverarbeitungsprogramm erstellen, und diese als Textdatei speichern. Als nächstes klicken Sie in Outlook Express im Menü Extras auf Regeln, und wählen Sie die Option E-Mail aus. Markieren Sie unter Wählen Sie die Bedingungen für die Regel aus die Option Für alle Nachrichten, und markieren Sie unter Wählen Sie die Aktionen für die Regel aus die Option Mit Nachricht '...' antworten. Unter Regelbeschreibung wird ein Hyperlink für die Nachricht angezeigt. Klicken Sie darauf, und suchen Sie nach der zuvor gespeicherten Textdatei. Wenn Outlook Express Sie zur Eingabe eines Namens für die Regel auffordert, geben Sie Automatische Antwort ein, und klicken Sie auf OK.

12. Verwenden von Outlook Express vom Webbrowser aus

Wenn Sie Outlook Express als Ihr standardmäßiges E-Mail-Programm festlegen, wird beim Klicken auf einen Link zu einer E-Mail oder Newsgroup auf einer Webseite immer Outlook Express geöffnet. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Allgemein. Klicken Sie unter Standard Mail-Programme auf die beiden Schaltflächen Standard, um die Anwendung zum Standard-Mailhandler und zum Standard-Newshandler zu machen.

13. Verwalten des Posteingangs

Speichern Sie vorsichtshalber alle Nachrichten? Das ist in Ordnung, solange Sie alle Nachrichten im Posteingang aufbewahren. Mit der Zeit kann der Posteingang jedoch unglaublich unübersichtlich werden. Halten Sie den Posteingang übersichtlich, indem Sie im Menü Datei auf Ordner und anschließend auf Neu klicken. Wählen Sie einen Ort für den Unterordner aus, und geben Sie einen Ordnernamen ein. Der neue Ordner wird im Fenster Ordner angezeigt, und Sie können Nachrichten aus dem Posteingang in diesen Ordner ziehen.

14. Exportieren des Adressbuchs

Wenn Sie viel reisen, möchten Sie Ihr Adressbuch möglicherweise mitnehmen. Sie können zwar wahrscheinlich von einem anderen PC aus nicht auf Ihre Kontaktlisten zugreifen, doch es gibt eine Lösung!

Öffnen Sie zuerst das Adressbuch, klicken Sie auf Datei, und zeigen Sie auf Exportieren. Wählen Sie die Option Anderes Adressbuch aus, und wählen Sie dann die Option Textdatei (mit Kommas als Trennzeichen). Sie werden anschließend dazu aufgefordert, einen Namen für das Adressbuch einzugeben, und anschließend anzugeben wie viele Felder Sie in der neuen Datei speichern möchten, beispielsweise den Name und die E-Mail-Adresse. Klicken Sie auf OK, und die erforderlichen Informationen werden in einer Datei gespeichert, die mit jedem Texteditor geöffnet werden kann.

15. Hinzufügen von Kontakten

Wenn Sie eine E-Mail von einem Absender erhalten, den Sie in Ihr Adressbuch aufnehmen möchten, klicken Sie mit der rechten Maustaste auf die Nachricht, und klicken Sie auf Absender zum Adressbuch hinzufügen. Sie können auch festlegen, dass Outlook Express das Adressbuch beim Beantworten von Nachrichten automatisch aktualisiert. Öffnen Sie hierzu das Menü Extras, klicken Sie auf Optionen und aktivieren Sie auf der Registerkarte Senden das Kontrollkästchen Adresse beim Antworten in das Adressbuch übernehmen.

16. Visitenkarten

In Outlook Express können Sie ganz einfach sicherstellen, dass andere Benutzer über ihre vollständigen Kontaktinformationen verfügen. Die Visitenkarte übernimmt Ihre gesamten persönlichen Daten aus dem Adressbuch und speichert sie im vCard-Format, welches in einer Reihe von Betriebssystemen verwendet werden kann.

Erstellen Sie zuerst einen Eintrag für sich selbst im Adressbuch, indem Sie das Menü Datei öffnen, auf Neu zeigen und dann auf Kontakt klicken. Rufen Sie anschließend erneut das Menü Datei auf, klicken Sie auf Exportieren und dann auf Visitenkarte (vCard). Wählen Sie einen Speicherort für die Karte aus, und klicken Sie auf Speichern. Wenn Sie das nächste Mal eine neue Nachricht erstellen, können Sie Ihre Visitenkarte über das Menü Einfügen hinzufügen.

17. Senden großer Nachrichten mit Outlook Express

Um einen schnellen Internetverkehr zu ermöglichen, erlassen viele E-Mail-Server eine Größenbeschränkung für zu sendende und zu empfangende Nachrichten. Normalerweise dürfen Nachrichten nicht größer als 1 MB sein. Outlook Express kann größere Nachrichten in kleinere Stücke zerlegen, die wieder aneinander gefügt werden, bevor die E-Mail im Posteingang des Empfängers erscheint.

Klicken Sie im Menü Extras auf Konten, und klicken Sie auf der Registerkarte E-Mail auf Eigenschaften. Wechseln Sie zur Registerkarte Erweitert, und aktivieren Sie das Kontrollkästchen Nachrichten größer als x KB aufteilen. Stellen Sie dabei sicher, dass Sie die maximale für Ihren Server zulässige Dateigröße eingeben.

18. Gemeinsame Verwendung von Kontakten durch verschiedene Benutzer

Möglicherweise wird Ihr PC von mehreren Benutzern verwendet, die ein gemeinsames Adressbuch verwenden möchten. Kein Problem. Klicken Sie auf der Hauptsymbolleiste auf die Schaltfläche Adressen, um das Adressbuch zu öffnen, und wählen Sie einen gemeinsam zu verwendenden Kontakt aus. Ziehen Sie den markierten Namen in den Ordner Gemeinsame Kontakte. Dieser Kontakt wird nun für jeden Benutzer des Computers im Fenster "Adressbuch" im Ordner "Gemeinsame Kontakte" angezeigt.

Beachten Sie, dass der Kontakt aus der ursprünglichen Liste in Ihrem eigenen Adressbuch entfernt wird, wenn Sie ihn in den Ordner Gemeinsame Kontakte ziehen. Wenn Sie den Kontakt auch in Ihrem eigenen Adressbuch belassen möchten, kopieren Sie die Kontaktinformationen, und ziehen Sie die Kopie anstelle des Originals in den Ordner Gemeinsame Kontakte.

19. Offline-Lesen von Newsgroups

Um Ihre Telefonkosten zu reduzieren, können Sie Outlook Express so konfigurieren, dass die Nachrichten oder Kopfdaten einer Newsgroup heruntergeladen werden, sodass Sie diese offline lesen können. Wählen Sie die Newsgroup im Fenster Ordner aus, und wählen Sie im Menü Extras die Option Newsgroup synchronisieren. Sie können anschließend entweder "Alle Nachrichten" oder "Nur neue Nachrichten" als abzurufende Objekte auswählen, oder "Nur Kopfdaten", wenn nur Betreff, Sender und Nachrichtengröße abgerufen werden sollen.

Wenn Sie die letzte Option auswählen, und Sie finden eine Nachricht, die Sie bei der nächsten Onlineverbindung lesen möchten, markieren Sie den Nachrichtentitel, klicken Sie mit der rechten Maustaste darauf, und klicken Sie auf Später downloaden. Ein blauer Pfeil wird neben dem Beitrag angezeigt, der darauf hinweist, dass der Text bei der nächsten Onlineverbindung heruntergeladen wird.

20. Frühjahrsputz in den Newsgroups

Wenn Sie eine sehr aktive Newsgroup abonniert haben, kann das Verzeichnis schnell mit unerwünschten Nachrichten, unerwünschten Anhängen oder sogar beschädigten Beiträgen gefüllt werden, die wertvollen Speicherplatz auf der Festplatte belegen.

Klicken Sie im Menü Extras auf Optionen, um in Ihren Newsgroups aufzuräumen. Klicken Sie im Fenster Optionen auf die Registerkarte Wartung, und klicken Sie auf Jetzt bereinigen. Stellen Sie sicher, dass die zu bereinigende Newsgroup im Feld Dateiinformationen ausgewählt ist, und klicken Sie auf Komprimieren, um verschwendeten Speicherplatz in dem Verzeichnis freizugeben. Sie können auch alle Nachrichtentexte über die Schaltfläche Nachrichten entfernen löschen, oder allen Text und alle Kopfdaten entfernen, indem Sie auf Löschen klicken.

Anpassen von Outlook Express 5.0


Bild minimierenBild vergrößern

Nichts unveränderlich, warum also nicht Outlook Express anpassen?

1. Das gesamte Outlook Express-Fenster kann beliebig angepasst werden.

Sie möchten die Symbolleiste anzeigen, aber das Fenster Ordner soll nicht immer geöffnet sein? Kein Problem. Klicken Sie im Menü Ansicht auf Layout. Markieren Sie im Fenster Layout eine beliebige Anzahl von Outlook Express-Bereiche, und klicken Sie dann auf OK. Das Outlook Express-Fenster wird dann Ihrer Auswahl entsprechend neu angeordnet.

2. Im Vorschaufenster können Sie den Inhalt einer Nachricht ansehen, ohne die Nachricht in einem eigenen Fenster zu öffnen. Öffnen Sie das Menü Ansicht, und klicken Sie auf Layout. Wählen Sie im Bereich Vorschau aus, ob das Vorschaufenster neben oder unter den Nachrichten angezeigt werden soll, und legen Sie fest, ob die Kopfdaten der E-Mail angezeigt werden sollen. Klicken Sie auf OK. Wenn Sie nun einfach auf den Nachrichtenkopf klicken, wird der Inhalt im Vorschaufenster angezeigt. Sie können die Nachricht stattdessen auch in einem eigenen Fenster öffnen, indem Sie auf die E-Mail doppelklicken.

3. Öffnen Sie das Menü Ansicht, klicken Sie auf Layout und dann auf Symbolleiste anpassen, um die Symbolleiste zu ändern. Wählen Sie unter Textoptionen aus, ob eine Beschreibung (Textbezeichnung) des Symbols unter oder neben dem Bild angezeigt werden soll, oder ob nur das Symbol angezeigt werden soll. Sie können die Reihenfolge ändern, in der die Symbole angezeigt werden, indem Sie die Schaltfläche in der Liste "Aktuelle Schaltflächen" markieren und anschließend auf "Nach oben" oder "Nach unten" klicken.

4. Im Fenster mit den Nachrichten werden in einer Reihe von Spalten unter anderem Betreff, Datum und Absender der E-Mails angezeigt. Ändern Sie diese Spalten, indem Sie vom Nachrichtenfenster aus das Menü Ansicht öffnen, auf Spalten klicken und anschließend das Kontrollkästchen neben dem gewünschten Spaltennamen aktivieren. Sie können Spalten entfernen, indem Sie auf die betreffende Spalte und dann auf die Schaltfläche Ausblenden klicken. Sie können die Breite einer einzelnen Spalte ändern, indem Sie die Spaltenüberschrift markieren und die Pixelanzahl im entsprechenden Feld ändern.

5. Wenn Sie die Spalten angepasst haben, können Sie die Reihenfolge ändern, in der eingehende E-Mails aufgelistet werden. Meistens ist es am sinnvollsten, die Nachrichten dem Datum nach zu sortieren, so dass die neuesten Nachrichten oben in der Liste angezeigt werden. Manchmal lassen sich bestimmte Nachrichten jedoch leichter finden, wenn die E-Mails im Posteingang beispielsweise dem Absender nach sortiert werden. Öffnen Sie das Menü Ansicht, klicken Sie auf Sortieren nach, und klicken Sie auf die Spalte, nach der die Nachrichten in Outlook Express sortiert werden sollen. Sie können auch zwischen den Ansichten wechseln, indem Sie im Nachrichtenfenster auf den jeweiligen Spaltentitel klicken.

6. Sie können die zur Anzeige von Nachrichten verwendeten Schriftarten ändern, indem Sie im Menü Extras auf Optionen klicken und die Registerkarte Lesen auswählen. Hier können Sie die Schriftart und die Schriftgröße sowie die internationalen Einstellungen ändern. Letzteres ist besonders wichtig, wenn Sie Nachrichten in Sprachen senden und empfangen, die andere Schriftzeichen verwenden. Um die standardmäßige Schriftart für alle ausgehenden Nachrichten zu ändern, rufen Sie erneut das Fenster Optionen auf, und klicken Sie auf der Registerkarte Erstellen auf Schriftart.

Sauberhalten von Outlook Express


Bild minimierenBild vergrößern

Junk-E-Mails (unerwünschte E-Mails) sind zumindest ärgerlich, insbesondere, wenn der Inhalt nicht jugendfrei ist. Lassen Sie diesen Dreck automatisch von Outlook Express herausfiltern.

1. Zeigen Sie im Menü Extras auf Regeln, und klicken Sie anschließend auf E-Mail. Klicken Sie im Feld Wählen Sie die Bedingungen für die Regel aus auf den Eintrag Enthält den Text 'Text' in der Betreffzeile. Im Feld Regelbeschreibung wird Enthält den Text 'Text' in der Betreffzeile mit 'Text' als Hyperlink angezeigt. Klicken Sie auf diesen Hyperlink, um das Feld Suchbegriffe eingeben zu öffnen.

2. Geben Sie im Feld "Suchbegriffe eingeben" die Wörter ein, nach denen Outlook Express suchen soll, und klicken Sie anschließend auf "Hinzufügen". Wiederholen Sie dies für eine beliebige Anzahl von Wörtern. Wenn Sie auf Optionen klicken, können Sie festlegen, ob das Programm die Regel anwenden soll, wenn die Betreffzeile eines dieser Wörter oder alle Wörter enthält. Klicken Sie anschließend auf OK.

3. Klicken Sie unter Wählen Sie die Aktionen für die Regel aus auf Vom Server löschen, und geben Sie einen Namen für die Regel ein. Klicken Sie auf OK. Outlook Express öffnet daraufhin das Dialogfeld Nachrichtenregeln. Klicken Sie auf Anwenden, und es erscheinen keine Nachrichten mit den eingegebenen Wörtern in der Betreffzeile mehr im Posteingang. Sie können die Regel einfach ändern, indem Sie das Dialogfeld Nachrichtenregeln erneut aufrufen und auf Bearbeiten klicken.

Das Copyright bzw. die Nutzungsrechte für den Inhalt dieses Artikels liegen bei Future Publishing Limited (http://www.futureplc.com/) , ein Unternehmen des Future Network plc-Konzerns, UK 2004. Alle Rechte vorbehalten.


Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows 98 Standard Edition
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store
Folgen Sie uns: