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Artikel-ID: 839210 - Geändert am: Sonntag, 4. November 2007 - Version: 5.11

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Problembeschreibung

Wenn Sie Ihren Computer aus einer Microsoft Windows-Vorinstallationsumgebung (WinPE) CD-ROM oder aus einer Microsoft Windows Server 2003-CD-ROM,, starten mithilfe eines USB-CD-ROM-Geräts, möglicherweise den Computer neu starten. Möglicherweise wird folgende STOP-Fehlermeldung auf einem blauen Bildschirm angezeigt:

STOP 0X0000007B: INACCESSIBLE_BOOT_DEVICE
Schwerer Systemfehler

Ursache

Dieses Problem kann auftreten, wenn USB-Geräte nach der Gerät Erkennung Phase der Installation neu aufgelistet werden. Diese Aktion Ursachen der USB-CD-ROM-Gerät nicht, finden Sie in der Liste der verfügbaren Startgeräte beim Starten des Computers.

Lösung

Windows Server 2003

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Es gelten keine Voraussetzungen.

Neustartanforderung

Sie müssen Ihren Computer nach Installation dieses Hotfixes neu starten.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keine anderen Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time aufgeführt (UTC). Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools „ Datum und Uhrzeit in der Systemsteuerung.
Windows Server 2003, 64-Bit-Editionen
   Date         Time   Version         Size       File name       Platform
   -----------------------------------------------------------------------
   21-Jul-2004  16:03  5.2.3790.196    5,604,864  Ntkrnlmp.exe    IA-64
Windows Server 2003, 32-Bit-Editionen
   Date         Time   Version         Size       File name       Platform
   -----------------------------------------------------------------------
   21-Jul-2004  16:17  5.2.3790.196    2,407,424  Ntkrnlmp.exe    x86
   21-Jul-2004  15:50  5.2.3790.196    2,064,896  Ntkrnlpa.exe    x86 
   21-Jul-2004  15:50  5.2.3790.196    2,108,928  Ntkrpamp.exe    x86
   21-Jul-2004  16:05  5.2.3790.196    2,207,744  Ntoskrnl.exe    x86

Windows XP

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anfrage an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Windnows XP Service Pack 2 installiert haben, um diesen Hotfix anwenden erforderlich.

Neustartanforderung

Sie müssen Ihren Computer nach Installation dieses Hotfixes neu starten.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keine anderen Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time aufgeführt (UTC). Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools „ Datum und Uhrzeit in der Systemsteuerung.
Windows XP, 64-Bit-Editionen
   Date         Time   Version         Size       File name     Platform
   ---------------------------------------------------------------------
   04-May-2004  20:14  5.1.2600.1524   5,830,400  Ntkrnlmp.exe  IA-64
   04-May-2004  20:14  5.1.2600.1524   5,773,568  Ntoskrnl.exe  IA-64
Windows XP 32-Bit-Editionen
   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   04-May-2004  19:13  5.1.2600.1524   1,912,320  Ntkrnlmp.exe     
   04-May-2004  19:13  5.1.2600.1524   1,968,128  Ntkrnlpa.exe     
   04-May-2004  19:13  5.1.2600.1524   1,940,480  Ntkrpamp.exe     
   04-May-2004  21:33  5.1.2600.1524   2,064,256  Ntoskrnl.exe 
Hinweis: Nachdem Sie diesen Hotfix heruntergeladen haben, müssen Sie erneut die Windows PE, Windows Server 2003 und Windows XP-Abbilder in diese Dateien enthalten und Brennen eine neue CD erstellen.

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.

Weitere Informationen

Weitere Informationen finden Sie die folgende KB-Artikelnummer:
824684  (http://support.microsoft.com/kb/824684/ ) Erläuterung von Standardbegriffen bei Microsoft Softwareupdates

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • Microsoft Windows XP 64-Bit Edition Version 2003
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 839210  (http://support.microsoft.com/kb/839210/en-us/ )
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