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Artikel-ID: 842520 - Geändert am: Mittwoch, 29. August 2007 - Version: 3.1

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Problembeschreibung

Nachdem Sie Medien, z. B. Compact Flash, Memory Stick, SmartMedia oder Secure Digital-Speichergeräte auf einem Microsoft Windows XP-basierten Computer eine Datei gespeichert, erhalten Sie folgende Fehlermeldung:
Verzögertes Schreiben fehlgeschlagen
Die Nachricht kann nicht angezeigt, unmittelbar nach dem Speichern der Datei sowie die Datei nicht gespeichert werden kann.

Ursache

Dieses Problem kann auftreten, wenn folgende Bedingungen zutreffen:
  • Sie speichern die Datei, um ein Advanced Technology Attachment (ATA) Mediengerät, schreibgeschützt oder schreibgeschützt ist.
  • Ihr Computer verwendet einen CardBus-Controller, der den Funktionsumfang von Wechselmedien Gerät Benachrichtigungen nicht unterstützt.
Dieses Problem ist mit bestimmten Texas Instruments CardBus-Controller bezeichnet.

Die folgenden CardBus-Controller-Chipsets bekanntermaßen von diesem Problem betroffen sein:
  • Texas Instruments PCI1620
  • Texas Instruments PCI7410
  • Texas Instruments PCI7610

Lösung

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Die englische Version dieses Hotfixes weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools „ Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version            Size    File name   SP level
   -------------------------------------------------------------------
   09-Aug-2004  21:17  5.1.2600.1581      89,600  Atapi.sys   SP1QFE       
   09-Aug-2004  22:40  5.1.2600.2505      95,616  Atapi.sys   SP2QFE      

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.

Weitere Informationen

Weitere Informationen finden Sie die folgende KB-Artikelnummer:
824684  (http://support.microsoft.com/kb/824684/ ) Erläuterung von Standardbegriffen bei Microsoft Softwareupdates


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Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 842520  (http://support.microsoft.com/kb/842520/en-us/ )
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