DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 870997 - Geändert am: Sonntag, 4. November 2007 - Version: 2.9

Hotfix-Download ist verfügbar
Hotfix-Downloads anzeigen und anfordern
 
 

Auf dieser Seite

Problembeschreibung

Microsoft Windows XP-basierten Computern, die eine einzelne Organisationseinheit (OU) in einer Microsoft Windows 2000-Domäne gemeinsam nutzen können die folgenden Symptome auftreten:
  • Der Computer reagiert während der Anmeldung nicht mehr, wenn das angemeldete Benutzer Konto des Benutzers ein Mitglied der ORGANISATIONSEINHEIT ist.
  • Der Computer reagiert während des Startens nicht mehr, wenn das Computerkonto Mitglied der ORGANISATIONSEINHEIT ist.
Windows 2000-basierten Computern, die in einer Windows 2000-Domäne eine einzelne ORGANISATIONSEINHEIT gemeinsam nutzen können die folgenden Symptome auftreten:
  • Neustart des Computers während der Anmeldung, wenn das angemeldete Benutzer Konto des Benutzers ein Mitglied der ORGANISATIONSEINHEIT ist.
  • Neustart des Computers während des Starts, wenn das Computerkonto Mitglied der ORGANISATIONSEINHEIT ist.
  • Der Computer wird ständig neu gestartet. Wenn der Computer ein Domänencontroller ist, startet den Computer häufiger neu, da der Domänencontroller Computerrichtlinien alle fünf Minuten angewendet wird.
Außerdem können die folgenden Fehler in das Anwendungsprotokoll auf Windows XP-basierten Computern und Windows 2000-basierten Computern angezeigt:

Ereignistyp: Fehler
Quelle: Anwendung
Fehler Kategorie: (100)
Ereignis-ID: 1000
Datum: 2/19/2004
Zeit: 14: 01: 31 Uhr
Beschreibung: Fehlgeschlagene Anwendung lsass.exe, Version 5.2.3790.0, fehlgeschlagenes Modul secur32.dll, Version 5.2.3790.0, Fehlertoleranz Adresse 0x0000674a.
Daten: 0000: 6 c 707041 74616369 206e6f69 6 c 696146 0010: 20657275 61736c20 652e7373 35206578 0020: 332e322e 2e303937 6e692030 63657320 0030: 32337275 6c6c642e 322e3520 3937332e 0040: 20302e30 6f207461 65736666 30302074-0050: 37363030 6134

Ereignistyp: Fehler
Quelle: Winlogon
Ereigniskategorie: Keine
Ereignis-ID: 1015
Datum: 2/19/2004
Zeit: 2: 01: 33
Beschreibung: Ein kritischer Systemprozess, C:\WINDOWS\system32\lsass.exe, ist fehlgeschlagen mit Status Code c0000354. Der Computer muss jetzt neu gestartet werden.

Ereignistyp: Information
Quelle: Anwendung
Fehler Kategorie: (100)
Ereignis-ID: 1004
Datum: 2/19/2004
Zeit: 08: 53 14:
Beschreibung: Reporting Fehler in Warteschlange: Fehlgeschlagene Anwendung lsass.exe, Version 5.2.3790.0, fehlgeschlagenes Modul secur32.dll, Version 5.2.3790.0, Fehlertoleranz Adresse 0x0000674a.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Daten:
0000: 41 70 70 6 c 69 63 61 74 Application
0008: 69 6f 6e 20 46 61 69 6 c Ionen fehlgeschlagen
0010: 75 72 65 20 20 6 c 73 61 reines Lsa
0018: 2e 73 73 65 78 65 20 35 ss.exe 5
0020: 2e 32 2e 33 37 39 30 2e.2.3790.
0028: 30 20 69 6e 20 73 65 63 0 Sek.
0030: 75 33 32 72 2e 64 6 c 6 c ur32.dll
0038: 20, 35 2e 32 2e 33 37 39 5.2.379
0040: 30 2e 30 20 61 74 20 6f 0,0 an o
0048: 66 66 73 65 74 20 30 30 Ffset, 00
30-36-37 0050: 30 34 61 00674a

Notizen
  • Dieses Problem kann auftreten, im abgesicherten Modus oder im normalen Modus.
  • Ein Windows 2000-Domänencontroller im VERZEICHNISDIENST-Wiederherstellungsmodus funktionieren möglicherweise.

Ursache

Dieses Problem möglicherweise von einem fehlerhaften Group Policy Link (GPLink)-Attribut verursacht werden.

Lösung

Windows XP

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Benötigen Sie Windows XP Service Pack 1 oder Windows XP Service Pack 2 installiert werden, um diesen Hotfix anwenden.

Neustartanforderung

Sie müssen den Computer nach der Installation dieses Hotfixes neu starten.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keine anderen Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien sind in Coordinated Universal Time (UTC) angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Verwenden Sie die Registerkarte Zeitzone im Element Datum und Uhrzeit in der Systemsteuerung, um die Differenz zwischen UTC und der Ortszeit zu ermitteln.
Windows XP Service Pack 1
   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   09-Aug-2004  22:27  5.1.2600.1581     688,128  Userenv.dll      
   30-Jul-2004  21:29  5.1.2600.1580     594,432  Xpsp2res.dll      
Windows XP Service Pack 2
   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   09-Aug-2004  21:52  5.1.2600.2504     723,456  Userenv.dll      

Windows 2000

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Sie müssen Windows 2000 Service Pack 3 installiert haben, um diesen Hotfix anwenden können.

Neustartanforderung

Sie müssen den Computer nach der Installation dieses Hotfixes neu starten.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keine anderen Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien sind in Coordinated Universal Time (UTC) angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Verwenden Sie die Registerkarte Zeitzone im Element Datum und Uhrzeit in der Systemsteuerung, um die Differenz zwischen UTC und der Ortszeit zu ermitteln.
   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   24-Mar-2004  02:17  5.0.2195.6824      42,256  Basesrv.dll      
   21-Sep-2003  00:45  5.0.2195.6824     236,304  Cmd.exe          
   19-Jun-2003  20:05  5.0.2195.6660     233,744  Gdi32.dll        
   24-Mar-2004  02:17  5.0.2195.6897     742,160  Kernel32.dll     
   24-Mar-2004  02:17  5.0.2195.6824      54,544  Mpr.dll          
   11-Jul-2004  19:31  5.0.2195.6958     335,120  Msgina.dll       
   24-Mar-2004  02:17  5.0.2195.6892      90,264  Rdpwd.sys
   04-Jun-2004  23:13  5.0.2195.6935   5,887,488  Sp3res.dll       
   24-Mar-2004  02:17  5.0.2195.6897     403,216  User32.dll       
   11-Jul-2004  19:31  5.0.2195.6958     393,488  Userenv.dll      
   10-Jul-2004  05:36  5.0.2195.6958   1,631,760  Win32k.sys
   11-Mar-2004  02:37  5.0.2195.6898     181,520  Winlogon.exe     
   25-Sep-2003  18:08  5.0.2195.6826     243,984  Winsrv.dll       
   24-Mar-2004  02:17  5.0.2195.6897     742,160  Kernel32.dll     
   10-Jul-2004  05:36  5.0.2195.6958   1,631,760  Win32k.sys
   25-Sep-2003  18:08  5.0.2195.6826     243,984  Winsrv.dll    

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.

Weitere Informationen

Weitere Informationen zur Benennung von Hotfix-Paketen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
816915  (http://support.microsoft.com/kb/816915/ ) Neues Schema für die Dateibenennung in Microsoft Windows-Softwareaktualisierungspaketen
Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
824684  (http://support.microsoft.com/kb/824684/ ) Erläuterung von Standardbegriffen bei Microsoft Softwareupdates

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Advanced Server
Keywords: 
kbmt kbautohotfix kbwinxpsp3fix kbwinxppresp3fix kbbug kbfix kbwin2000presp5fix kbhotfixserver kbqfe KB870997 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 870997  (http://support.microsoft.com/kb/870997/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store