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Artikel-ID: 889315 - Geändert am: Mittwoch, 29. August 2007 - Version: 2.2

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Problembeschreibung

Beim Neustart Ihrer Windows XP Service Pack 2 (SP2) - basierten tragbaren Computer aus dem Standbymodus oder Ruhezustand, können Sie eines oder mehrere der folgenden Symptome auftreten:
  • 1394-PC-Karten (PCMCIA) funktionieren nicht ordnungsgemäß.
  • Wenn Sie eine 1394-PC-Karte hinzufügen, wird es nicht erkannt.
  • Wenn Sie versuchen, ein 1394-PC-Karten-Gerät zu deinstallieren, Geräte-Manager, den Computer oder Geräte-Manager reagiert.
  • Wenn Sie versuchen, den Computer herunterzufahren, reagiert der Computer nicht mehr reagiert.

Ursache

Dieses Problem kann auftreten, wenn Sie eine 1394-PC-Karte aus dem tragbaren Windows XP SP2-Computer während der Computer in den Standbymodus oder im Ruhezustand wurde entfernt.

Lösung

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools „ Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   08-Dec-2004  18:14  5.1.2600.2578      61,824  Nic1394.sys

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.

Weitere Informationen

Weitere Informationen finden Sie die folgende KB-Artikelnummer:
824684  (http://support.microsoft.com/kb/824684/ ) Erläuterung von Standardbegriffen bei Microsoft Softwareupdates

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition SP2
Keywords: 
kbmt kbautohotfix kbwinxpsp3fix kbwinxppresp3fix kbfix kbbug kberrmsg kbqfe kbhotfixserver KB889315 KbMtde
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 889315  (http://support.microsoft.com/kb/889315/en-us/ )
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