DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 921541 - Geändert am: Mittwoch, 5. Februar 2014 - Version: 12.0

Wenn Sie ein Small Business-Kunde sind, finden Sie auf der Website Support für kleine Unternehmen (http://smallbusiness.support.microsoft.com/de-de) weitere Problembehandlungs- und Lernressourcen.

Dieser Artikel fasst die folgenden Artikel zusammen, die zuvor verfügbar waren: 820919, 821713, 822908, 821715, 821716, 822127, 319299, 319153, 319154, 319155, 319156 und 319157

Auf dieser Seite

Zusammenfassung

In diesem Artikel wird beschrieben, wie Sie Probleme beheben, die beim Starten oder Verwenden von Microsoft Word 2013, Microsoft Word 2010, Microsoft Office Word 2007 oder Microsoft Office Word 2003 auftreten können. Die hier beschriebenen Methoden helfen bei der Bestimmung der Ursache eines Problems mit Word, das Sie nicht mithilfe andere Methoden ermitteln können.

Bevor Sie diese Schritte ausführen, sollten Sie im Supportcenter für Microsoft Word nach spezielleren Informationen zu Ihrem Problem suchen:

Support für Microsoft Word 2010 und 2007



Bild minimierenBild vergrößern
Hinweis Suchen Sie in der Microsoft Knowledge Base nach Artikeln zu Ihrem speziellen Problem: Microsoft Support-Startseite

Weitere Informationen

Aktualisieren von Windows

Sie sollten sicherstellen, dass auf Ihrem Computer immer die aktuellen Updates für Windows installiert worden sind. Updates beheben häufig Probleme, die mit der Software auftreten. Bevor Sie die Reparaturanleitung unten ausprobieren, installieren Sie die aktuellen Updates, starten Sie den Computer neu, und starten Sie dann Windows. Weitere Informationen zu manuellen Updates und automatische Updates finden Sie im Artikel Aktualisieren des Computers (http://www.microsoft.com/resources/documentation/windows/xp/all/proddocs/en-us/hsc_update_overview.mspx?mfr=true) .

Wenn weiterhin Probleme auftreten oder die Fehlermeldung "reagiert nicht mehr" angezeigt wird, fahren Sie mit den nächsten Abschnitten fort, um die Probleme in Word zu beheben und Word zu reparieren.

Problem automatisch beheben


Windows 8, Windows 8.1 oder Windows 7

Wenn Sie Office Word 2007 oder höher unter Windows 7, Windows 8 oder Windows 8.1 verwenden, können Sie das Problem mit der folgenden Problembehandlung beheben. Um das Problem automatisch beheben zu lassen, klicken Sie auf die Schaltfläche Jetzt starten. Klicken Sie im Dialogfeld Dateidownload auf Ausführen, und führen Sie dann die Schritte in der Problembehandlung aus.

Bild minimierenBild vergrößern
Die Problembehandlung für Microsoft Word kann das Problem möglicherweise automatisch beheben.
Die Problembehandlung behebt viele Probleme, die den Start von Word verhindern können.Jetzt ausführen (http://go.microsoft.com/?linkid=9832664) Jetzt ausführen (http://go.microsoft.com/?linkid=9832664)
Bild minimierenBild vergrößern



Windows Vista oder Windows XP

Wenn Sie Office Word 2007 oder eine höhere Version verwenden, können Sie das Problem mit Fix it beheben.
Wenn Sie das Problem automatisch beheben lassen möchten, klicken Sie auf die Fix it-Schaltfläche oder den Link Problem beheben. Klicken Sie im Dialogfeld Dateidownload auf Ausführen, und befolgen Sie dann die Schritte im Fix it-Assistenten.
Bild minimierenBild vergrößern
Problem beheben (http://go.microsoft.com/?linkid=9785450)
Microsoft Fix it 30017
Bild minimierenBild vergrößern


Bild minimierenBild vergrößern
Hinweise
  • Dieser Assistent ist möglicherweise nur in Englisch verfügbar, die automatische Korrektur funktioniert aber auch für andere Sprachversionen von Windows.
  • Wenn Sie sich nicht an dem Computer befinden, auf dem das Problem auftritt, speichern Sie die Fix it-Lösung auf einem Speicherstick oder einer CD, und führen Sie sie anschließend auf dem vom Problem betroffenen Computer aus.

Manuelle Schritte zur Behandlung von Problemen, die beim Start von Word auftreten

Wichtig Führen Sie die in diesem Abschnitt beschriebenen Schritte sorgfältig aus. Durch eine fehlerhafte Bearbeitung der Registrierung können schwerwiegende Probleme verursacht werden. Bevor Sie Änderungen vornehmen, sichern Sie die Registrierung, um sie wiederherstellen zu können,   (http://support.microsoft.com/kb/322756/de/ ) falls Probleme auftreten.

Löschen des Word-Registrierungsunterschlüssels "Data"

Bild minimierenBild vergrößern
Die in Word am häufigsten verwendeten Optionen werden im Word-Registrierungsunterschlüssel "Data" gespeichert. Ein häufiger Schritt zur Problembehandlung besteht darin, den Word-Registrierungsunterschlüssel "Data" zu löschen. Wenn Sie Word das nächste Mal starten, erstellt Word den Schlüssel "Data" unter Verwendung der Standardeinstellungen neu.

Um diese Optionen in Word 2003 anzuzeigen, klicken sie im Menü Extras auf Optionen.

Wenn Sie diese Optionen in Word 2007 oder Word 2010 anzeigen möchten, klicken Sie auf die Microsoft Office-Schaltfläche und anschließen auf Word-Optionen.


Zum Anzeigen dieser Optionen in Word 2013 klicken Sie auf die Registerkarte Datei und anschließend auf Optionen.


Bild minimierenBild vergrößern
Hinweis Wenn Sie den Word-Registrierungsunterschlüssel "Data" löschen, setzt Word einige Optionen auf die Standardeinstellungen zurück. Dazu gehört beispielsweise die Liste "Zuletzt verwendete Dokumente" im Menü Datei. Zusätzlich setzt Word viele Einstellungen zurück, die Sie im Dialogfeld Optionen anpassen können.

Gehen Sie wie folgt vor, um den Word-Registrierungsunterschlüssel "Data" zu löschen:
  1. Beenden Sie alle Office-Programme.
  2. In Windows 8 oder Windows 8.1 wischen Sie vom rechten Bildschirmrand nach innen, und tippen Sie dann auf Suchen. (Wenn Sie eine Maus verwenden, zeigen Sie mit dem Mauszeiger auf die rechte obere Bildschirmecke, bewegen Sie den Mauszeiger nach unten, und klicken Sie auf "Suchen".) Geben Sie regedit in das Feld "Suchen" ein, tippen oder klicken Sie auf "Apps", und tippen oder klicken Sie dann auf Ausführen.
    In Windows 7, Windows Vista oder Windows XP klicken Sie auf Start, dann auf Ausführen, geben Sie regedit ein, und klicken Sie dann auf OK.
  3. Suchen Sie den folgenden Registrierungsunterschlüssel für die Word-Version, die Sie ausführen:
    Word 2013HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data
    Word 2010HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data
    Word 2007HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data
    Word 2003HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
  4. Klicken Sie auf Data und danach im Menü Datei auf Exportieren.
  5. Geben Sie der Datei den Namen Wddata.reg, und speichern Sie sie auf dem Desktop.
  6. Klicken Sie im Menü Bearbeiten auf Entfernen und anschließend auf Schlüssel.
  7. Beenden Sie den Registrierungs-Editor.
  8. Starten Sie Word.
Falls Word korrekt gestartet wird, ist das Problem behoben. Die Ursache des Problems war also ein beschädigter Word-Registrierungsschlüssel "Data". Sie müssen jetzt möglicherweise einige Einstellungen ändern, um Ihre bevorzugten Optionen in Word wiederherzustellen.

Wenn das Problem nicht behoben wurde, stellen Sie den ursprünglichen Word-Registrierungsschlüssel "Data" wieder her. Anschließend lesen Sie den Abschnitt "Löschen des Word-Registrierungsschlüssels in diesem Artikel.

Wiederherstellen des ursprünglichen Word-Registrierungsschlüssels "Data"
Bild minimierenBild vergrößern
Gehen Sie wie folgt vor, um den ursprünglichen Word-Registrierungsschlüssel "Data" wiederherzustellen:
  1. Beenden Sie alle Office-Programme.
  2. Doppelklicken Sie auf dem Desktop auf die Datei Wddata.reg.
  3. Klicken Sie auf Ja und anschließend auf OK.
Bild minimierenBild vergrößern
Bild minimierenBild vergrößern

Löschen des Word-Registrierungsschlüssels "Options"

Bild minimierenBild vergrößern
Der Word-Registrierungsschlüssel "Options" enthält die Optionen, die Sie in Word festlegen können, indem Sie Menüoptionen ändern. Die Einstellungen werden in Standardeinstellungen und optionale Einstellungen unterteilt. Standardeinstellungen werden während der Ausführung des Setupprogramms erstellt. Sie können die Standardeinstellungen ändern, indem Sie die Optionen in Word anpassen. Optionale Einstellungen werden nicht während der Ausführung des Setupprogramms erstellt.

Gehen Sie folgendermaßen vor, um den Word-Registrierungsschlüssel "Options" zu löschen:
  1. Beenden Sie alle Office-Programme.
  2. In Windows 8 oder Windows 8.1 wischen Sie vom rechten Bildschirmrand nach innen, und tippen Sie dann auf Suchen. (Wenn Sie eine Maus verwenden, zeigen Sie mit dem Mauszeiger auf die rechte obere Bildschirmecke, bewegen Sie den Mauszeiger nach unten, und klicken Sie auf "Suchen".) Geben Sie regedit in das Feld "Suchen" ein, tippen oder klicken Sie auf "Apps", und tippen oder klicken Sie dann auf Ausführen.
    In Windows 7, Windows Vista oder Windows XP klicken Sie auf Start, dann auf Ausführen, geben Sie regedit ein, und klicken Sie dann auf OK.
  3. Suchen Sie den folgenden Registrierungsunterschlüssel für die Word-Version, die Sie ausführen:
    Word 2013HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options
    Word 2010HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options
    Word 2007HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options
    Word 2003HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options
  4. Klicken Sie auf Optionen und anschließend im Menü Datei auf Exportieren.
  5. Geben Sie der Datei den Namen Wdoptn.reg, und speichern Sie sie auf dem Desktop.
  6. Klicken Sie im Menü Bearbeiten auf Entfernen und anschließend auf Schlüssel.
  7. Beenden Sie den Registrierungs-Editor.
  8. Starten Sie Word.
Falls Word korrekt gestartet wird, ist das Problem behoben. Die Ursache des Problems war also ein beschädigter Word-Registrierungsschlüssel "Options". Sie müssen jetzt möglicherweise einige Einstellungen ändern, um Ihre bevorzugten Optionen in Word wiederherzustellen.

Wenn das Problem nicht behoben wurde, stellen Sie den ursprünglichen Word-Registrierungsschlüssel "Optionen" wieder her. Anschließend lesen Sie das Thema "Umbenennen der globalen Vorlagendatei 'Normal.dot' bzw. 'Normal.dotm'".
Wiederherstellen des ursprünglichen Word-Registrierungsschlüssels "Options"
Bild minimierenBild vergrößern
Gehen Sie wie folgt vor, um den ursprünglichen Word-Registrierungsschlüssel "Options" wiederherzustellen:
  1. Beenden Sie alle Office-Programme.
  2. Doppelklicken Sie auf dem Desktop auf die Datei Wdoptn.reg.
  3. Klicken Sie auf Ja und anschließend auf OK.
Bild minimierenBild vergrößern
Bild minimierenBild vergrößern

Umbenennen der globalen Vorlagendatei "Normal.dot" bzw. "Normal.dotm"

Bild minimierenBild vergrößern
Sie können verhindern, dass die in der globalen Vorlagendatei gespeicherten Formatierungen, AutoText-Einträge und Makros das Verhalten von Word und geöffneten Dokumenten beeinflussen. Dazu müssen Sie die globale Vorlagendatei umbenennen. Wenn Sie Word neu starten, wird eine neue globale Vorlagendatei erstellt.

Bild minimierenBild vergrößern
Wichtig Wenn Sie die globale Vorlage umbenennen, werden einige Optionen auf Ihre Standardeinstellungen zurückgesetzt. So zum Beispiel benutzerdefinierte Formatvorlagen und Symbolleisten, Makros und AutoText-Einträge. Daher empfehlen wir unbedingt, dass Sie die globale Vorlagendatei nicht löschen.

Bild minimierenBild vergrößern
Zusätzlicher In bestimmten Situationen können mehrere globale Vorlagendateien erstellt werden. Dies ist zum Beispiel der Fall, wenn mehrere Versionen von Word auf demselben Computer ausgeführt werden oder wenn auf einem Computer mehrere Workstation-Installationen vorhanden sind. Achten Sie in solchen Situationen darauf, das korrekte Exemplar der globalen Vorlagendatei umzubenennen.

Gehen Sie folgendermaßen vor, um die globale Vorlagendatei umzubenennen:
  1. Beenden Sie alle Office-Programme.
  2. In Windows 8 oder Windows 8.1 wischen Sie vom rechten Bildschirmrand nach innen, und tippen Sie dann auf Suchen. (Wenn Sie eine Maus verwenden, zeigen Sie mit dem Mauszeiger auf die rechte obere Bildschirmecke, bewegen Sie den Mauszeiger nach unten, und klicken Sie auf "Suchen".) Geben Sie Eingabeaufforderung in das Feld "Suchen" ein, tippen oder klicken Sie auf "Apps", und tippen oder klicken Sie dann auf Ausführen.
    In Windows 7, Windows Vista oder Windows XP klicken Sie auf Start, dann auf Ausführen, geben Sie cmd ein, und klicken Sie dann auf OK.
  3. Geben Sie den für die von Ihnen ausgeführte Word-Version geeigneten Befehl ein, und drücken Sie anschließend die Eingabetaste:
    • Word 2013, Word 2010 und Word 2007
      Windows 8 oder Windows 8.1, Windows 7 oder Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dotm OldNormal.dotm

      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\Normal.dotm OldNormal.dotm
    • Word 2003
      Windows 7 oder Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dot OldNormal.dot

      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\Normal.dot OldNormal.dot
  4. Geben Sie exit ein, und drücken Sie die Eingabetaste.
  5. Starten Sie Word.
Falls Word korrekt gestartet wird, haben Sie das Problem behoben. In diesem Fall war eine beschädigte globale Vorlagendatei das Problem. Sie müssen jetzt möglicherweise einige Einstellungen ändern, um Ihre bevorzugten Optionen in Word wiederherzustellen.

Hinweis Die von Ihnen umbenannte globale Vorlagendatei enthält eventuell Anpassungen, die sich nicht leicht wieder erstellen lassen. Zu diesen Anpassungen gehören eventuell Designs, Makros oder AutoText-Einträge. In diesem Fall können Sie die Anpassungen u. U. aus der alten globalen Vorlagendatei in die neue globale Vorlagendatei kopieren, indem Sie den Organizer verwenden. Um weitere Informationen zur Verwendung des Organizers zum Umbenennen von Makros zu erhalten, drücken Sie in Word die Taste F1, um Microsoft Word-Hilfe zu öffnen, geben Sie Makros umbenennen in das Feld Suchen nach ein, und klicken Sie dann auf Suchen, um das Thema anzuzeigen.

Wenn das Problem dadurch nicht behoben wird, stellen Sie die ursprüngliche globale Vorlagendatei wieder her, und lesen Sie anschließend den Abschnitt "Deaktivieren der Add-Ins im Ordner 'Startup'" in diesem Artikel.
Wiederherstellen der ursprünglichen globalen Vorlagendatei
Bild minimierenBild vergrößern
Gehen Sie wie folgt vor, um die globale Vorlagendatei wiederherzustellen:
  1. Beenden Sie alle Office-Programme.
  2. Öffnen Sie das Fenster Eingabeaufforderung.
  3. Geben Sie den für die von Ihnen ausgeführte Word-Version geeigneten Befehl ein, und drücken Sie anschließend die Eingabetaste:
    • Word 2013, Word 2010 und Word 2007
      Windows 8, Windows 8.1, Windows 7 oder Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dotm Normal.dotm
      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\OldNormal.dotm Normal.dotm
    • Word 2003
      Windows 7 oder Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dot Normal.dot
      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\OldNormal.dot Normal.dot
  4. Geben Sie exit ein, und drücken Sie die Eingabetaste.
  5. Starten Sie Word.
Bild minimierenBild vergrößern
Bild minimierenBild vergrößern

Deaktivieren der Add-Ins im Ordner 'Startup'

Bild minimierenBild vergrößern
Wenn Sie Word starten, lädt Word automatisch die Vorlagen und Add-Ins, die sich in den Ordnern "Startup" befinden. Konflikte oder Probleme, die sich auf ein Add-In auswirken, können Probleme in Word verursachen. Um festzustellen, ob das Problem durch ein Element in einem "Startup"-Ordner verursacht wird, deaktivieren Sie vorübergehend die Registrierungseinstellungen, die auf diese Add-Ins verweisen.

Gehen Sie hierzu folgendermaßen vor:
  1. Beenden Sie alle Office-Programme.
  2. In Windows 8 oder Windows 8.1 wischen Sie vom rechten Bildschirmrand nach innen, und tippen Sie dann auf Suchen. (Wenn Sie eine Maus verwenden, zeigen Sie mit dem Mauszeiger auf die rechte obere Bildschirmecke, bewegen Sie den Mauszeiger nach unten, und klicken Sie auf "Suchen".) Geben Sie Ausführen in das Feld "Suchen" ein, tippen oder klicken Sie auf "Apps", und tippen oder klicken Sie dann auf Ausführen.
    In Windows 7, Windows Vista oder Windows XP klicken Sie auf Start und anschließend auf Ausführen.
  3. Geben Sie den für die von Ihnen ausgeführte Word-Version geeigneten Befehl ein, und drücken Sie anschließend die Eingabetaste:
    Word 2013
    %programfiles%\Microsoft Office 15\root\office15\Startup\
    Word 2010
    %programfiles%\Microsoft\Office\Office14\Startup\
    Word 2007
    %programfiles%\Microsoft Office\Office12\Startup\
    Word 2003
    %programfiles%\Microsoft\Office\Office11\Startup\
  4. Klicken Sie mit der rechten Maustaste auf eine der im Ordner enthaltenen Dateien, und klicken Sie anschließend auf Umbenennen.
  5. Geben Sie nach dem Dateinamen .old ein, und drücken Sie dann die EINGABETASTE.
    Bild minimierenBild vergrößern
    Wichtig Notieren Sie sich den ursprünglichen Namen der Datei. Eventuell müssen Sie die Datei später wieder in ihren ursprünglichen Namen umbenennen.
  6. Starten Sie Word.
  7. Wenn das Problem nicht mehr auftritt, haben Sie ermittelt, welches Add-In das Problem verursacht. Wenn Sie die Funktionen benötigen, die dieses Add-In bietet, erkundigen Sie sich bei dem jeweiligen Anbieter des Add-Ins nach einem Update.

    Wenn das Problem dadurch nicht behoben wird, benennen Sie das Add-In wieder in seinen ursprünglichen Namen um, und wiederholen Sie die Schritte 3 bis 5 für jede Datei im Ordner "Startup".
  8. Wenn das Problem weiterhin auftritt, geben Sie im Feld Ausführen den Befehl %userprofile%\AppData\Roaming\Microsoft\Word\Startup (unter Windows 8, Windows 8.1, Windows 7 oder Windows Vista) ein, bzw. geben Sie %userprofile%\Application Data\Microsoft\Word\Startup (unter Windows XP) ein, und klicken Sie dann auf OK.
  9. Wiederholen Sie die Schritte 3 bis 5 für jede Datei in diesem Ordner "Startup".
Wenn das Problem nach dem Deaktivieren der Add-Ins im Ordner "Startup" nicht behoben wurde, finden Sie weitere Informationen im Thema "Löschen des Registrierungsschlüssels für COM-Add-Ins".
Bild minimierenBild vergrößern

Löschen der Registrierungsschlüssel für COM-Add-Ins

Bild minimierenBild vergrößern
COM-Add-Ins können an jedem Speicherort installiert werden. Für Programme, die mit Word zusammenarbeiten, werden COM-Add-Ins installiert. Um festzustellen, ob das Problem durch ein COM-Add-In verursacht wird, deaktivieren Sie vorübergehend die Registrierungseinstellungen für diese COM-Add-Ins.

Gehen Sie folgendermaßen vor, um die Registrierungsschlüssel für die COM-Add-Ins zu löschen:
  1. Beenden Sie alle Office-Programme.
  2. In Windows 8 oder Windows 8.1 wischen Sie vom rechten Bildschirmrand nach innen, und tippen Sie dann auf Suchen. (Wenn Sie eine Maus verwenden, zeigen Sie mit dem Mauszeiger auf die rechte obere Bildschirmecke, bewegen Sie den Mauszeiger nach unten, und klicken Sie auf "Suchen".) Geben Sie regedit in das Feld "Suchen" ein, tippen oder klicken Sie auf "Apps", und tippen oder klicken Sie dann auf Ausführen.
    In Windows 7, Windows Vista oder Windows XP klicken Sie auf Start, dann auf Ausführen, geben Sie regedit ein, und klicken Sie dann auf OK.
  3. Suchen Sie den folgenden Registrierungsunterschlüssel:
    HKEY_CURRENT_USER\Software\Microsoft\Office\Word\Addins
  4. Klicken Sie auf Addins und anschließend im Menü Datei auf Exportieren.
  5. Geben Sie der Datei den Namen WdaddinHKCU.reg, und speichern Sie sie auf dem Desktop.
  6. Klicken Sie im Menü Bearbeiten auf Löschen und dann auf Ja.
  7. Gehen Sie zum folgenden Registrierungsunterschlüssel:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Office\Word\Addins
  8. Klicken Sie auf Addins und anschließend im Menü Datei auf Exportieren.
  9. Geben Sie der Datei den Namen WdaddinHKLM.reg, und speichern Sie sie auf dem Desktop.
  10. Klicken Sie im Menü Bearbeiten auf Entfernen und anschließend auf Schlüssel.
  11. Beenden Sie den Registrierungs-Editor.
  12. Starten Sie Word.
Wenn das Problem behoben ist, haben Sie festgestellt, dass ein COM-Add-In-Programm das Problem verursacht hat. Als Nächstes müssen Sie herausfinden, welches COM-Add-In-Programm das Problem verursacht.
Herausfinden, welches COM-Add-In-Programm das Problem verursacht
Bild minimierenBild vergrößern
Gehen Sie wie folgt vor, um festzustellen, welches COM Add-In-Programm das Problem verursacht:
  1. Beenden Sie alle Office-Programme.
  2. Doppelklicken Sie auf dem Desktop auf die Datei Wdaddin.reg.
  3. Klicken Sie auf Ja und anschließend auf OK.
  4. Starten Sie Word im abgesicherten Modus. Informationen zum abgesicherten Modus von Office (http://office.microsoft.com/de-de/word-help/about-office-safe-mode-HP003082393.aspx)
  5. Gehen Sie folgendermaßen vor, wenn Sie mit Word 2003 arbeiten:
    Hinweis Wenn Sie Word 2013, Word 2010 oder Word 2007 verwenden, übergehen Sie diesen Schritt.
    1. Starten Sie Word, und klicken Sie dann im Menü Extras auf Anpassen.
    2. Klicken Sie im Dialogfeld Anpassen auf Befehle.
    3. Klicken Sie in der Liste Kategorien auf Extras.
    4. Klicken Sie in der Liste Befehle auf COM-Add-Ins, und ziehen Sie anschließend den Befehl auf eine der Symbolleisten. Schließen Sie das Dialogfeld Anpassen.
  6. Je nach der von Ihnen verwendeten Version von Word können Sie eines der folgenden Verfahren anwenden:
    Word 2013 oder Word 2010
    1. Klicken Sie im Menü Datei auf Optionen.
    2. Klicken Sie auf Add-Ins.
    3. Klicken Sie im Feld Verwalten auf COM-Add-Ins, und klicken Sie dann auf Gehe zu.
    4. Falls im Dialogfeld COM-Add-Ins ein Add-In-Programm aufgeführt ist, deaktivieren Sie das Add-In-Kontrollkästchen. Ist mehr als ein Add-In aufgeführt, klicken Sie auf die Kontrollkästchen, um ein Add-In nach dem anderen zu deaktivieren. Auf diese Weise können Sie ermitteln, welches Add-In die Ursache für das Problem darstellt.
    5. Klicken Sie auf OK, um das Dialogfeld COM-Add-Ins zu schließen.
    6. Klicken Sie im Menü Datei auf Beenden.
    Word 2007
    1. Klicken Sie auf die Microsoft Office-Schaltfläche und anschließend auf Word-Optionen.
    2. Klicken Sie auf Add-Ins.
    3. Klicken Sie im Feld Verwalten auf COM-Add-Ins, und klicken Sie dann auf Gehe zu.
    4. Falls im Dialogfeld COM-Add-Ins ein Add-In-Programm aufgeführt ist, deaktivieren Sie das Add-In-Kontrollkästchen. Ist mehr als ein Add-In aufgeführt, klicken Sie auf die Kontrollkästchen, um ein Add-In nach dem anderen zu deaktivieren. Auf diese Weise können Sie ermitteln, welches Add-In die Ursache für das Problem darstellt.
    5. Klicken Sie auf OK, um das Dialogfeld COM-Add-Ins zu schließen.
    6. Klicken Sie auf die Microsoft Office-Schaltfläche und anschließend auf Word beenden.
    Word 2003
    1. Klicken Sie auf COM-Add-Ins auf der Symbolleiste. Diesen Befehl haben Sie der Symbolleiste in Schritt 5 hinzugefügt.
    2. Falls im Dialogfeld COM-Add-Ins ein Add-In-Programm aufgeführt ist, deaktivieren Sie das Add-In-Kontrollkästchen. Ist mehr als ein Add-In aufgeführt, klicken Sie auf die Kontrollkästchen, um ein Add-In nach dem anderen zu deaktivieren. Auf diese Weise können Sie ermitteln, welches Add-In die Ursache für das Problem darstellt.
    3. Klicken Sie auf OK, um das Dialogfeld COM-Add-Ins zu schließen.
    4. Klicken Sie im Menü Datei auf Beenden.
  7. Starten Sie Word.
  8. Wenn das Problem beim Start von Word behoben ist, haben Sie herausgefunden, welches COM-Add-In-Programm das Problem verursacht hat. Wenn Sie die Funktionen benötigen, die durch dieses Add-In verfügbar sind, müssen Sie herausfinden, welches Add-In von Word diese spezielle Funktion enthält, um den Hersteller bezüglich eines Updates zu kontaktieren.

    Ist das Problem beim Start von Word nicht behoben, wiederholen Sie die Schritte 6 und 7 für jedes COM-Add-In in der Liste. Wiederholen Sie diesen Vorgang für jedes Add-In, bis Sie herausgefunden haben, welches Add-In, das Problem verursacht.
  9. Sie stellen die COM-Add-Ins wieder her, indem Sie Schritt 6 wiederholen und die Kontrollkästchen aller COM-Add-Ins aktivieren, die wiederhergestellt werden sollen.
Bild minimierenBild vergrößern
Bild minimierenBild vergrößern

Microsoft Support-Optionen

Über den Microsoft Support können Sie die Microsoft Knowledge Base und andere technische Ressourcen nach Antworten auf Ihre Fragen durchsuchen. Sie können diese Site auch an Ihre Bedürfnisse anpassen, um so Ihre Suche sinnvoll zu steuern. Um die Suche zu beginnen, wechseln Sie zur Microsoft Support (http://support.microsoft.com/?ln=de) -Website.

Weitere Ressourcen

Wenn beim Einsatz von Word ganz spezielle Probleme auftreten, können Sie die folgenden Microsoft Word Product Solution Center-Websites besuchen und dort nach Informationen zu Ihrem speziellen Problem suchen:
Support für Microsoft Word 2013 (https://support.microsoft.com/find-solutions/office/office-2013)
Support für Microsoft Word 2010 und 2007 (https://support.microsoft.com/find-solutions/office/word)
Support für Microsoft Office Word 2003 (http://support.microsoft.com/ph/2530/de-de)
Hinweis Suchen Sie in der Microsoft Knowledge Base (http://search.microsoft.com/de-de/SupportResults.aspx?q=kb) nach Artikeln zu Ihrem speziellen Problem.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Word 2003
  • Microsoft Office Word 2007
  • Microsoft Word 2010
  • Microsoft Word 2013
  • Windows 8.1
Keywords: 
kbexpertisebeginner kbregistry kbaddin kbhowtomaster kbfixme kbmsifixme KB921541
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store