DetailPage-MSS-KB

Knowledge Base

Artikel-ID: 925922 - Geändert am: Mittwoch, 29. August 2007 - Version: 2.1

Hotfix-Download ist verfügbar
Hotfix-Downloads anzeigen und anfordern
 
 

Auf dieser Seite

Problembeschreibung

Auf einem Computer, auf denen Microsoft Windows XP ausgeführt wird, können eines der folgenden Symptome auftreten:
  • Der Computer wird unerwartet neu gestartet.
  • Nachdem Sie sich angemeldet haben, wird möglicherweise die folgende Fehlermeldung angezeigt:
    Microsoft Windows
    Das System hat nach einem schwerwiegenden Fehler wieder ausgeführt.
    Für diesen Fehler wurde ein Protokoll erstellt.
    Bitte teilen Sie Microsoft dieses Problem mit.
    Ihre Problemmeldung wird dazu beitragen, die Qualität von Microsoft Windows zu verbessern. Wir werden Ihren Bericht vertraulich und anonym behandeln.
    Um zu sehen, welche Daten Ihr Bericht enthält, klicken Sie hier.
    Wenn Sie auf den Link am unteren Rand des Meldungsfelds klicken, sehen Sie Informationen zu Fehlersignaturen, die die folgenden ähnelt:
    BCCode : 000000D1 BCP1 : DBDBDBF9 BCP2 : 00000002 BCP3 :00000000 BCP4 : ED3A6DF2 OSVer : 5_1_2600 SP : 2_0 Product : 256_1
  • Sie erhalten die folgende STOP-Fehlermeldung:
    Ein Problem erkannt wurde, und Windows wurde um Schaden auf Ihrem Computer zu verhindern heruntergefahren wurden...
    Technische Informationen:

    *** STOP: 0X000000D1 (0XDBDBDBF9, 0 X 00000002, 0 X 00000000, 0XED3A6DF2
    DRIVER_IRQL_NOT_LESS_OR_EQUAL
  • Ein Eintrag, der etwa wird im Systemprotokoll angezeigt:

    Datum: date
    Quelle: System
    Fehler Uhrzeit: time
    Kategorie: (102)
    Typ: Fehler
    Ereignis-ID: 1003
    Benutzer: NV
    Computer: ComputerName
    Beschreibung: Fehler Code 000000D1, DBDBDBF9 parameter1, parameter2 00000002, parameter3 00000000, parameter4 ED3A6DF2. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp. Daten: 0000: 53 79 73 65 74 6 d 20 45 System E 0008: 72 72 6f 72 20 20 45 72 Fehler Er 0010: 72 6f 72 20 63 6f 64 65 Ror Code 0018: 20 30 30 30 30 30 30 35 00000MN 0020: 20 30 20 50 61 72 61 6 d 0 Parameter 0028: 65 74 65 72 73 20 66 66 Eters ff 0030: 66 66 66 66 64 31 2 c

Hinweis: Die Symptome bei einer Abbruchfehlermeldung können sich je nach den Systemfehler-Optionen des Computers unterscheiden. Darüber hinaus können die vier Parameter nach der Konfiguration des Computers variieren. Diese Parameter werden in der Problemsignatur und innerhalb der Klammern beenden Fehlermeldung.

Weitere Informationen zum Konfigurieren von Systemfehleroptionen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
307973  (http://support.microsoft.com/kb/307973/ ) Konfigurieren von Optionen für die Fehler und Wiederherstellung des Systems in Windows

Ursache

Dieses Problem kann auftreten, wenn der TCP/IP-Stack zuzugreifen versucht, einen Puffer, den der Stapel nicht initialisiert wurde. Diese Aktion beschädigt den Pool-Header. Daher reagiert der Computer an. Dieses Problem kann auftreten, wenn das Netzwerk Internet Protocol Security (IPsec) verwendet.

Lösung

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Um diesen Hotfix installieren, müssen Sie Windows XP Service Pack 2 (SP2) installiert sein. Weitere Informationen, wie Sie Windows XP Service Pack 2 erhalten können finden Sie im folgenden Artikel der Microsoft Knowledge Base:
322389  (http://support.microsoft.com/kb/322389/ ) Wie Sie das neueste Service Pack für Windows XP erhalten

Neustartanforderung

Sie müssen den Computer neu starten, nachdem Sie diesen Hotfix installiert haben.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keine anderen Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien sind in Coordinated Universal Time (UTC) angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Verwenden Sie die Registerkarte Zeitzone im Element Datum und Uhrzeit in der Systemsteuerung, um die Differenz zwischen UTC und der Ortszeit zu ermitteln.
Windows XP, 32-Bit Versionen (x 86-basiert)
Tabelle minimierenTabelle vergrößern
DateinameDateiversionDateigrößeDatumUhrzeitPlattform
Tcpip.sys5.1.2600.3002360,70426-Sep-200609: 21X 86

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.

Weitere Informationen

Weitere Informationen zu den Bedingungen, die zum Beschreiben von Softwareupdates verwendet werden, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
824684  (http://support.microsoft.com/kb/824684/ ) Erläuterung von Standardbegriffen bei Microsoft Softwareupdates

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Media Center Edition 2005 Update Rollup 2
  • Microsoft Windows XP Tablet PC Edition
Keywords: 
kbmt kbautohotfix kbbug kberrmsg kbwinxppresp3fix kbfix kbhotfixserver kbqfe kbpubtypekc KB925922 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 925922  (http://support.microsoft.com/kb/925922/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Freigeben
Weitere Supportoptionen
Microsoft Community-Supportforen
Kontaktieren Sie uns direkt
Zertifizierten Partner finden
Microsoft Store