DetailPage-MSS-KB

Microsoft small business knowledge base

Article ID: 221067 - Last Review: June 22, 2014 - Revision: 6.0

This article has been archived. It is offered "as is" and will no longer be updated.

Symptoms

When you attempt to use the Import/Export Wizard, the "Import from an Application" and "Export to an Application" options may be unavailable.

Cause

This problem can occur if Netscape Navigator is not installed on your computer and a Netscape Navigator default profile is not created.

Status

This behavior is by design.

More information

The Import/Export Wizard replaces the Bookmarks Converter (Winbm2fv.exe) tool. A default profile is created after you start Netscape the first time.

For additional information about the Bookmarks Converter tool, please see the following article in the Microsoft Knowledge Base:
152681  (http://support.microsoft.com/kb/152681/EN-US/ ) How to Use Netscape Navigator Bookmarks in Internet Explorer
The following file is available for download from the Microsoft Download Center:
Collapse this imageExpand this image
Download Winbm2fv.exe now (http://download.microsoft.com/download/ie5/bookmark/1/W98/EN-US/winbm2fv.exe)
For additional information about how to download Microsoft Support files, click the following article number to view the article in the Microsoft Knowledge Base:
119591  (http://support.microsoft.com/kb/119591/EN-US/ ) How to Obtain Microsoft Support Files from Online Services
Microsoft scanned this file for viruses. Microsoft used the most current virus-detection software that was available on the date that the file was posted. The file is stored on secure servers that prevent any unauthorized changes to the file.

Keywords: 
kbnosurvey kbarchive kbgraphxlinkcritical kbprb kbui KB221067
Share
Additional support options
Ask The Microsoft Small Business Support Community
Contact Microsoft Small Business Support
Find Microsoft Small Business Support Certified Partner
Find a Microsoft Store For In-Person Small Business Support