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Article ID: 225212 - Last Review: November 2, 2013 - Revision: 4.0

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Symptoms

Your computer running Windows NT 4.0 Service Pack 4 may stop responding (hang) and display the following STOP error message on a blue screen:
STOP 0x0000000a (0x00000006, 0x00000002, 0x00000000, 0xf1e63c2e) IRQL_NOT_LESS_OR_EQUAL
NOTE: The fourth parameter may be different depending on your computer's configuration.

Cause

This problem occurs because TCP is sending 1 byte more than AFD is sending, which causes the error message to be displayed.

Resolution

To resolve this problem, obtain the latest service pack for Windows NT 4.0 or the individual software update. For information on obtaining the latest service pack, please go to:
For information on obtaining the individual software update, contact Microsoft Product Support Services. For a complete list of Microsoft Product Support Services phone numbers and information on support costs, please go to the following address on the World Wide Web:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)

Status

Microsoft has confirmed that this is a problem in Windows NT 4.0. This problem was first corrected in Windows NT 4.0 Service Pack 5.


Applies to
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Keywords: 
kbnosurvey kbarchive kbhotfixserver kbqfe kbfix kbprb KB225212
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