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Article ID: 963795 - Last Review: January 27, 2009 - Revision: 1.0

SYMPTOMS

""This error may occur when starting the FRx application or attempting to change a user password.

CAUSE

This error is caused by a missing line in the frx.ini file.

RESOLUTION


After closing the FRx application follow these steps:
  1. Browse to the location of the frx.ini file.
  2. Open the file using Notepad.
  3. In the [Options] section add the lineSuppressNetName=TRUE
  4. Save the file by choosing Save from the File menu
  5. Restart the FRx application

MORE INFORMATION

Additional InformationIf the above steps do not resolve the error, please contact your FRx support provider.

APPLIES TO
  • Microsoft Business Solutions for Analytics–FRx 6.7 Desktop
  • FRx Financial Reporter 6.5
Keywords: 
KB963795
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