DetailPage-MSS-KB

Base de connaissances

Numéro d'article: 223790 - Dernière mise à jour: vendredi 28 juin 2013 - Version: 3.0

 

Sommaire

Résumé

Chaque fois que vous créez, ouvrez ou enregistrez un document dans Microsoft Word 97, le document peut contenir de contenu que vous ne voulez pas partager avec d'autres lorsque vous distribuez le document électroniquement. Cette information est appelées « métadonnées ». Les métadonnées sont utilisées pour une variété de buts afin d'améliorer la modification, affichage, classement et la récupération des documents Microsoft Office.

Certaines métadonnées sont facilement accessibles par le biais de l'utilisateur de Microsoft Word interface ; autres métadonnées sont seulement accessibles par des moyens extraordinaires, ces en tant que l'ouverture d'un document dans un éditeur de fichier binaire de bas niveau. Voici quelques exemples des métadonnées qui peuvent être stockées dans vos documents :
  • Nom de votre
  • Vos initiales
  • Nom de votre société ou organisation
  • Le nom de votre ordinateur
  • Le nom du serveur réseau ou disque dur où vous avez enregistré le document
  • Autres informations de résumé et des propriétés de fichier
  • Portions invisibles d'objets OLE incorporés
  • Les noms des auteurs de document précédente
  • Révisions du document
  • Versions du document
  • Informations sur le modèle
  • Texte masqué
  • Commentaires
Cet article décrit différentes méthodes que vous pouvez utiliser pour réduire la quantité de métadonnées contenue dans vos documents Word.

Plus d'informations

Les métadonnées sont créées dans de diverses manières dans Word documents. Par conséquent, il n'existe pas de méthode unique qui vous permet d'éliminer tel contenu de vos documents. Les sections suivantes décrivent les zones où les métadonnées peuvent être enregistrées dans les documents Word.

Comment supprimer votre nom d'utilisateur de vos programmes

Vous pouvez afficher ou modifier votre nom d'utilisateur. Pour ce faire, procédez comme étapes suivantes :
  1. Cliquez sur Options dans le menu Outils . Sélectionnez l'onglet Informations utilisateur .
    Vous devriez voir le texte suivant les zones d'édition :
    Nom
    Initiales
    Adresse postale
  2. Si vous ne souhaitez pas que ces informations apparaissent dans vos documents, entrez des chaînes ou des espaces sans identification dans l'option Modifier appropriée zones, puis cliquez sur OK pour accepter les modifications.
Les nouveaux documents que vous créez contiendra cette informations plutôt que les valeurs par défaut entrées lorsque vous avez installé Office. Toutefois, les documents existants peuvent déjà contenir ces informations.

Comment faire pour supprimer les informations de résumé personnelles

Lorsque vous créez ou enregistrez un document dans Word, des informations de synthèse peuvent être enregistrées dans le document. Il existe plusieurs méthodes que vous pouvez utiliser pour accéder à ces informations :
  • Ouvrez le document. Dans le menu fichier , cliquez sur Propriétés. Les onglets Résumé, statistiques, contenuet personnalisation peuvent tous contenir diverses propriétés telles que votre nom, votre nom du responsable et le nom de votre société.
  • Dans l'Explorateur Windows, cliquez droit sur le document, et Cliquez sur Propriétés dans le menu contextuel. Comme ci-dessus, les onglets dans la boîte de dialogue Propriétés peuvent contenir d'informations.
  • Il est possible d'utiliser un Visual Basic pour Applications macro ou autre code de programme pour lire les propriétés affichées dans la boîte de dialogue Propriétés .
Vous pouvez effacer les informations résumées à partir d'un document existant ou modèle. Pour ce faire, procédez comme suit :
  1. Ouvrez le document ou le modèle.
  2. Dans le menu fichier , cliquez sur Propriétés.
  3. Sous l'onglet Résumé , désactivez l' auteur, responsable, sociétéet toutes autres zones d'édition que vous ne voulez pas distribuer.
  4. Sous l'onglet personnalisation , supprimez toute propriété qui contiennent des informations que vous ne le faites pas vous voulez distribuer.
  5. Lorsque vous avez terminé, cliquez sur OK. Dans le menu fichier , cliquez sur Enregistrer . Puis cliquez sur Fermer dans le menu fichier .
Une fois ces étapes terminées, le document ne doit pas contient les propriétés de résumé.

Suppression des informations de résumé personnelles lorsque vous êtes connecté à un réseau

Si vous êtes connecté à un réseau, votre nom d'utilisateur réseau peut s'affichent dans la zone auteur sous l'onglet Résumé et dans le champ du dernier enregistrement par sur l'onglet statistiques lorsque vous enregistrez un document. Cela peut se produire même si vous avez supprimé toutes les autres informations personnelles de votre ordinateur.

Pour supprimer informations de synthèse à partir d'un document lorsque vous êtes sur un réseau, procédez comme étapes suivantes :
  1. Si le document est stocké sur un serveur réseau, copiez-le dans votre disque dur local.
  2. Démarrez votre ordinateur, mais ne vous connectez pas à votre réseau. Lorsque vous voyez la boîte de dialogue d'ouverture de session réseau, cliquez sur Annuler ou appuyez sur Echap.

    Remarque : Si vous ne pouvez pas démarrer Windows en appuyant sur ÉCHAP (par exemple, votre ordinateur exécute Windows NT), vous ne pouvez pas poursuivre ces étapes.
  3. Ouvrez le document.
  4. Dans le menu fichier , cliquez sur Propriétés.
  5. Sous l'onglet Résumé , désactivez l' auteur, responsable, sociétéet toutes autres zones d'édition qui contiennent des informations que vous ne le faites pas vous voulez distribuer.
  6. Sous l'onglet personnalisation , supprimez toute propriété qui contiennent des informations que vous effectuez voulez pas distribuer.
  7. Lorsque vous avez terminé, cliquez sur OK. Dans le menu fichier , cliquez sur Enregistrer . Puis cliquez sur Fermer dans le menu fichier .
Lorsque vous vous connecter au réseau, n'ouvrez pas le fichier. Si vous le faites, votre nom d'utilisateur réseau peut être écrit dans le fichier. Toutefois, vous pouvez utiliser l'Explorateur Windows pour copier le fichier à un réseau serveur ou une disquette.

Comment faire pour supprimer des commentaires dans les Documents

Microsoft Word offre la possibilité d'ajouter des commentaires aux documents. En règle générale, les commentaires contiennent le nom de la personne qui les a créés, afin que Vous pouvez savoir qui les a écrits.

Les commentaires apparaissent généralement sous la forme d'un section en surbrillance de texte ; Vous pouvez avec le bouton droit dans le commentaire, puis cliquez sur Supprimer le commentaire.

Tout nouveau commentaire que vous créez ne doit pas contenir nom de votre utilisateur, car vous l'avez supprimé de votre boîte de dialogue Options , comme indiqué ci-dessus.

Comment faire pour supprimer des en-têtes et pieds de page des Documents

Peuvent contenir des en-têtes et pieds de page dans des documents identifiant informations. Pour supprimer les informations des en-têtes et pieds de page, procédez comme étapes suivantes :
  1. Cliquez sur en-tête et pied de page dans le menu affichage .
  2. L'en-tête et pied de page apparaissent en haut et bas de chaque page dans votre document ; Modifiez-les comme vous le souhaitez.
  3. Lorsque vous avez terminé, cliquez sur Fermer dans la barre d'outils en-tête et pied de page .

Comment faire pour supprimer les marques de révision

Les documents peuvent contenir des marques de révision, qui permettent à déterminer qui apporte des modifications spécifiques à un document. Lorsque vous acceptez ou rejetez marques de révision, le texte révisé est enregistré dans le document et la révision marques sont supprimées.

Comment faire pour désactiver l'enregistrement rapide

La fonctionnalité enregistrement rapide accélère le processus de l'enregistrement d'un document en enregistrant uniquement les modifications apportées à un document.

Raison de la conception de la fonctionnalité enregistrement rapide, le texte que vous supprimez d'un document peut rester dans le document, même après avoir enregistré le document. Si vous êtes concerné texte supprimé reste dans vos documents, procédez comme suit :
  1. Dans le menu Outils , cliquez sur Options.
  2. Sélectionnez l'onglet Enregistrer .
  3. Désactivez la case à cocher «Autoriser les enregistrements rapides». Cliquez sur OK.
Remarque : Dans Microsoft Word 97 SR-1 et versions ultérieures, la fonctionnalité enregistrement rapide est désactivé par défaut.

Pour les autres informations, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
71999  (http://support.microsoft.com/kb/71999/ ) WD97 : Comment faire pour désactiver l'option enregistrements rapides
190733  (http://support.microsoft.com/kb/190733/ ) WD97 : Document Word ouverture dans l'éditeur de texte affiche le texte supprimé
192480  (http://support.microsoft.com/kb/192480/ ) WD97 : Questions fréquemment posées "Autoriser les enregistrements rapides

Comment faire pour rechercher et supprimer du texte mis en forme comme étant masqué

Dans les documents Word, il est possible au format texte masqué. Étant donné que le texte masqué peut contenir des informations que vous voudrez pas distribuer, vous souhaiterez afficher et le supprimer. Pour supprimer tout le texte dans un document qui est au format masqué, procédez comme suit :
  1. Dans le menu Outils , cliquez sur Options. Sélectionnez l'onglet affichage .
  2. Activez la case à cocher texte masqué , puis cliquez sur OK.
  3. Dans le menu Edition , cliquez sur Remplacer.
  4. Cliquez sur le bouton plus pour développer la boîte de dialogue.
  5. Cliquez dans la zone d'édition à côté de Rechercher.
  6. Cliquez sur le bouton Format , puis cliquez sur police. Activez la case à cocher masqué , puis cliquez sur OK.
  7. Cliquez sur Remplacer tout.
Tout le texte masqué est supprimé du document. Pour désactiver le affichage du texte masqué, procédez comme suit :
  1. Dans le menu Outils , cliquez sur Options. Sélectionnez l'onglet affichage .
  2. Désactivez la case à cocher texte masqué . Cliquez sur OK.

Comment faire pour supprimer des liens hypertexte des Documents

Les documents peuvent contenir des liens hypertexte vers d'autres documents ou pages Web sur un intranet ou Internet. Les liens hypertexte apparaissent généralement en bleu souligné chaînes de texte.

Vous pouvez supprimer manuellement un lien hypertexte à partir d'un document en double-cliquant sur le lien hypertexte, pointez sur lien hypertexte dans le menu contextuel et cliquez sur Supprimer le lien hypertexte.

Si vous souhaitez supprimer tous les liens hypertexte dans un document, Vous pouvez utiliser un Visual Basic pour Applications macro pour effectuer cette opération. Pour plus d'informations, cliquez sur l'article suivant numéro pour afficher l'article correspondant dans la Base de connaissances Microsoft :
156353  (http://support.microsoft.com/kb/156353/ ) XL97 : Aucun choix de menu pour sélectionner tous les liens hypertexte

Comment faire pour supprimer les Styles des Documents

Documents peuvent inclure des styles qui contiennent des métadonnées. Vous pouvez Supprimez ces styles ou les renommer. Pour ce faire, procédez comme suit :
  1. Ouvrez le document qui contient les styles.
  2. Dans le menu Format , cliquez sur Style.
  3. Sélectionnez le style que vous souhaitez supprimer ou renommer. Cliquez sur Supprimer pour supprimer le style ou cliquez sur Modifier pour le renommer.

Comment faire pour supprimer les anciennes Versions de fichiers à partir de Documents

Word inclut une fonctionnalité de version de fichier qui vous permet d'enregistrer plusieurs versions du même document dans le même fichier. Vous souhaiterez peut-être supprimer les anciennes versions du document avant de le partager avec d'autres personnes.

Pour supprimer une ou plusieurs versions d'un document, procédez comme suit :
  1. Dans le menu fichier , cliquez sur Versions.
  2. Sélectionnez la version du document que vous souhaitez supprimer. Vous pouvez sélectionner plusieurs versions en appuyant sur la touche CTRL ENFONCÉE pendant que vous sélectionnez les versions.
  3. Cliquez sur Supprimer.
  4. Lorsque vous avez terminé de supprimer les anciennes versions de la document, cliquez sur Enregistrer dans le menu fichier .

Comment faire pour supprimer des liens des Codes de champ

Les images liées et autres objets dans les documents Word peuvent contenir informations de liaison, telles que le chemin d'accès à l'image liée ou l'objet. Vous pouvez supprimer les informations de liaison de votre document en modifiant les codes de champ.

Pour afficher les codes de champ, procédez comme suit :
  1. Dans le menu Outils , cliquez sur Options. Sélectionnez l'onglet affichage .
  2. Activez la case à cocher codes de champ . Cliquez sur OK.
Une fois les codes de champ sont visibles, vous pouvez vérifier si un d'entre eux contiennent des informations d'identification.

Pour supprimer la liaison informations à partir d'une image liée ou un autre objet, procédez comme suit :
  1. Sélectionnez l'image liée ou l'objet. Ou sélectionnez le code de champ pour l'image ou l'objet, si les codes de champ sont visibles.
  2. Appuyez sur CTRL + MAJ + F9.
L'image ou l'objet est maintenant non lié. Notez que désactiver une image ou l'objet risque d'être non modifiables.

Comment faire pour supprimer le nom du modèle et l'emplacement

Tous les documents créés dans Word sont basés sur un modèle. Par par défaut, il s'agit du fichier de modèle Normal.dot, situé dans le dossier Modèles. Toutefois, vous pouvez créer un document basé sur un modèle différent dans un autre emplacement. Le chemin d'accès et le nom de ce modèle sont stockés dans le Propriétés du document.

Pour afficher le nom du modèle et l'emplacement, cliquez sur Propriétés sur le menu fichier , sélectionnez l'onglet Résumé .

Même si vous n'envoyez pas le modèle avec le document, le document conserve le nom et l'emplacement du modèle. Pour modifier le nom du modèle et l'emplacement sans identification valeurs, procédez comme suit :
  1. Dans le menu Outils , cliquez sur modèles et compléments.
  2. Cliquez sur attacher.
  3. Sélectionnez un modèle qui a un nom et un emplacement qui ne sont pas sensibles ou uniques. Par exemple, étant donné que chaque ordinateur sur lequel Microsoft Word est installé comprend Normal.dot, vous pouvez sélectionner Normal.dot.
  4. Cliquez sur Ouvrir. Puis cliquez sur OK.
Remarque : Le modèle peut contenir des macros, insertions automatiques, styles personnalisés, et les barres d'outils personnalisées. Modification des modèles peut rendre certains de ces éléments non disponible pour votre document.

Comment faire pour supprimer les informations de bordereau de routage

Si vous envoyez un document par courrier électronique à l'aide d'un bordereau de routage informations de routage peuvent être attachées au document. Pour supprimer ces informations à partir du document, vous devez enregistrer le document dans un format qui ne retient pas informations de bordereau de routage.

Dans Microsoft Word, enregistrez votre document dans RTF (Rich Text Format) ou au format HTML. Fermez le document, puis rouvrez le nouveau fichier. Étant donné que les informations de bordereau de routage ne sont plus présentes, Vous pouvez maintenant enregistrer votre document au format Microsoft Word.

Vous pouvez aussi, procédez comme suit :
  1. Désactivez l'enregistrement rapide à l'aide des instructions ci-dessus.
  2. Dans le menu fichier , pointez sur Envoyer vers, puis cliquez sur Autre destinataire du routage.
  3. Cliquez sur Effacer pour supprimer le bordereau de routage. Puis cliquez sur OK.
  4. Dans le menu fichier , cliquez sur Enregistrer.
Le document est maintenant enregistré sans les informations de bordereau de routage.

Comment faire pour supprimer les noms des auteurs précédents

Word stocke les noms des 10 dernières personnes ayant travaillé sur un document dans le document. Il s'agit d'une fonctionnalité automatique qui ne peut pas être désactivée.

Toutefois, vous pouvez supprimer les noms des 10 derniers auteurs à partir d'un document en enregistrant le document dans un format qui ne conserve pas ces informations. Par exemple, si vous enregistrez le document dans un format RTF (Rich Text Format) ou format HTML, les informations sur les auteurs sont perdues. Vous pouvez ensuite fermer et rouvrez le document RTF/HTML et enregistrez-le au format Microsoft Word.

Comment faire pour supprimer votre nom de Code Visual Basic

Lorsque vous enregistrez une macro Visual Basic dans Word, la macro enregistrée commence par un en-tête semblable au suivant :

   ' Macro1 Macro
   ' Macro recorded 3/11/1999 by <User Name>
				


Pour supprimer votre nom de toutes les macros que vous avez enregistrées, procédez comme suit :
  1. Ouvrez le document qui contient les macros.
  2. Dans le menu Outils , pointez sur Macroet cliquez sur Visual Basic Editor. Ou appuyez sur ALT + F11.
  3. Dans la fenêtre projet, double-cliquez sur le module qui contient les macros.
  4. Supprimer votre nom à partir du code de la macro enregistrée.
Lorsque vous avez fini de supprimer votre nom, appuyez sur ALT + Q pour revenir le programme. Dans le menu fichier puis cliquez sur Enregistrer .

Comment faire pour supprimer les références Visual Basic aux autres fichiers

Dans l'éditeur Visual Basic, il est possible de créer une référence dans un autre fichier. Si un utilisateur ouvre un document qui contient des références à d'autres fichiers, l'utilisateur peut voir les noms des fichiers référencés.

Pour supprimer Ces références, procédez comme suit :
  1. Ouvrez le document qui contient des références.
  2. Dans le menu Outils , pointez sur Macroet cliquez sur Visual Basic Editor. Ou appuyez sur ALT + F11.
  3. Dans le menu Outils , cliquez sur références.
  4. Désactivez la case à cocher en regard des fichiers référencés. Lorsque vous avez terminé, cliquez sur OK.
  5. Appuyez sur ALT + Q.
  6. Dans le menu fichier , cliquez sur Enregistrer.
Remarque : Suppression des références à d'autres fichiers peut affecter la capacité de macros dans votre document de fonctionner correctement.

Comment faire pour supprimer les informations réseau ou disque dur

Lorsque vous enregistrez un document sur votre disque dur local ou à un réseau Server, informations qui identifient le disque dur local ou un serveur réseau peut être écrites dans le document.

Vous pouvez supprimer ces informations à partir de le document. Pour ce faire, procédez comme suit :
  1. Ouvrez le document.
  2. Dans le menu fichier , cliquez sur Enregistrer sous. Enregistrez le document sur votre lecteur de disquette (en général, A:).
  3. Dans le menu fichier , cliquez sur Fermer.
  4. Retirez la disquette de votre lecteur de disquette.
Vous pouvez maintenant utiliser l'Explorateur Windows pour copier le document à partir de la disquette vers tout disque dur ou serveur réseau.

Remarque: en raison de la limitation d'espace d'une disquette (en général 1,44 Mo) Cette méthode ne peut pas être utilisée si la taille de fichier du document dépasse la quantité de libre espace sur la disquette.

Les objets incorporés dans les Documents peuvent contenir des métadonnées

Si vous incorporez un objet dans un document, l'objet fixe conserve ses propres propriétés, quelles que soient offertes dans le document. Pour exemple, si vous incorporez un classeur Microsoft Excel dans un document Word, le document et le classeur possède ses propres propriétés.

Vous pouvez supprimer les métadonnées d'un objet incorporé en activant l'objet, la suppression d'une métadonnées comme décrit ci-dessus, en réactivant le document conteneur (à l'aide de la au-dessus de l'exemple, ce serait le document Word), puis en enregistrant le conteneur document.

Remarque : Lorsque vous activez un objet incorporé dans un document, seule une partie des l'objet incorporé s'affiche dans le document ; Cet objet peut contenir informations supplémentaires qui n'apparaissant pas. Si vous souhaitez qu'un document contienne seulement un rendu de l'objet incorporé et non le contenu réel, coupez le objet, puis utilisez l'élément Collage spécial dans le menu Edition pour coller l'objet dans le document à l'aide d'un métafichier format. Après cela, vous ne pouvez plus modifier l'objet incorporé ; Toutefois, Il ne contiendra pas de métadonnées.

Comment faire pour supprimer les identificateurs uniques dans des Documents Office

En raison de la conception des programmes inclus dans Microsoft Office 97, les documents créés ou enregistrés dans les programmes Office 97 peuvent contient un identificateur unique.
Pour plus d'informations sur ces identificateurs et comment les supprimer, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
222180  (http://support.microsoft.com/kb/222180/ ) OFF97 : Comment et pourquoi des identificateurs uniques sont créés dans des documents Office

Suggestions générales relatives à la sécurité

Voici quelques suggestions générales qui vous permettront d'améliorer le niveau de sécurité dans votre environnement informatique :
  • Chaque fois que vous n'êtes pas devant votre ordinateur, sécurisez-le avec un économiseur d'écran protégé par mot de passe, mot de passe mise sous tension ou le verrouillage de Windows NT fonctionnalité.
  • Si votre ordinateur contient des dossiers partagés, assurez-vous que vous leur appliquer des mots de passe afin que seuls les utilisateurs autorisés peuvent accéder à vos partages. Pour une sécurité encore accrue, utilisez le contrôle d'accès au niveau utilisateur, afin que vous puissiez contrôler exactement qui peut accéder aux partages de votre ordinateur.
  • Lorsque vous supprimez un fichier, videz immédiatement la Corbeille. Vous souhaiterez un utilitaire qui efface ou écrase les fichiers complètement lorsqu'ils sont supprimés.
  • Lorsque vous sauvegardez vos données, stockez les fichiers de sauvegarde dans un emplacement sécurisé, par exemple un coffre-fort ou un classeur verrouillé. Stockez une copie de vos sauvegardes dans un emplacement sécurisé hors site en cas de votre emplacement principal serait inutilisable.
  • Documents importants doivent être protégés par un mot de passe afin de garantir que seuls les utilisateurs autorisés puissent les ouvrir. Vos mots de passe doivent être stockées dans un emplacement sûr et séparé. Notez que si vous ne pouvez pas rappeler un mot de passe, il est aucun moyen de récupérer le contenu d'un document protégé par mot de passe.
  • Ne pas distribuer les documents sous forme électronique. À la place, les imprimer. N'utilisez pas d'éléments tels que des polices distinctives, filigranes, logos ou spécial papier, sauf si nécessaire (par exemple, pour un présentation).
  • Courrier électronique n'est pas anonyme. N'envoyez pas électroniquement un document si vous craignez que votre identité soit jointe en aucune façon au document.
  • N'envoyez pas un document sur Internet en utilisant soit le Protocole HTTP ou FTP. Informations transmises à ces protocoles sont envoyées en clair" texte », ce qui signifie qu'il est techniquement possible (quoique improbable) de être interceptées.

Pour plus d'informations

Pour plus d'informations sur les sujets abordés dans cet article, Cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la base Base de connaissances :
195005  (http://support.microsoft.com/kb/195005/ ) WD97 : Certaines propriétés de document remplies automatiquement
216866  (http://support.microsoft.com/kb/216866/ ) WD97 : Informations de résumé sous propriétés ne sont pas chiffrées.
178121  (http://support.microsoft.com/kb/178121/ ) WD97 : Aucun mot de passe pour « Modifier » dans le client de messagerie
194494  (http://support.microsoft.com/kb/194494/ ) WD97 : Mot de passe perdu lors de l'enregistrement en tant que versions précédentes
170940  (http://support.microsoft.com/kb/170940/ ) WD97 : Mot de passe n'invité pas avec une première expansion d'un sous-document
223396  (http://support.microsoft.com/kb/223396/ ) OFF : Comment réduire les métadonnées dans les documents Microsoft Office
223789  (http://support.microsoft.com/kb/223789/ ) XL: Comment réduire les métadonnées dans les classeurs Microsoft Excel
223793  (http://support.microsoft.com/kb/223793/ ) PPT97 : Comment réduire les métadonnées dans les présentations Microsoft PowerPoint

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Word 97 Standard Edition
Mots-clés : 
kbdownload kbhowto kbmt KB223790 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 223790  (http://support.microsoft.com/kb/223790/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Article KB retiré.Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.
Partager
Options de support supplémentaire
Forums du support Microsoft Community
Nous contacter directement
Trouver un partenaire Microsoft Certified Partner
Microsoft Store