DetailPage-MSS-KB

Base de connaissances

Numéro d'article: 2739501 - Dernière mise à jour: mardi 16 décembre 2014 - Version: 50.0

Désinstallation d'Office dans Windows 8 (http://windows.microsoft.com/fr-fr/windows-8/uninstall-change-program) ou Windows 7 (http://windows.microsoft.com/fr-fr/windows/uninstall-change-program#uninstall-change-program=windows-7)  :

Réduire cette imageAgrandir cette image
Désinstallation d'Office dans Windows 8 ou Windows 7


Si cela ne fonctionne pas, utilisez l'outil de réparation pour supprimer complètement Office.

Important Si une version précédente d'Office est installée sur votre ordinateur, telle qu'Office 2010 ou Office 2007, l'outil de réparation va les supprimer également. Pour réinstaller Office 2010 après avoir exécuté l'outil de réparation, suivez les étapes indiquées dans l'article Réparer des programmes Office (http://office.microsoft.com/fr-fr/redirect/HA010357402.aspx) . Pour Office 2007 ou version antérieure, réinstallez Office à l'aide de votre DVD d'Office d'origine et de votre clé de produit.
  1. Accéder à cet outil de réparation (http://go.microsoft.com/?linkid=9815935) .

    Réduire cette imageAgrandir cette image
    Résoudre ce problème (http://go.microsoft.com/?linkid=9815935)
    Microsoft Fix it
    Réduire cette imageAgrandir cette image
  2. Dans le bas de l'écran de votre navigateur, cliquez sur Ouvrir.

    Réduire cette imageAgrandir cette image
    Illustration du lien de téléchargement


    Remarque Si le fichier ne s'ouvre pas, cliquez sur Enregistrer, puis sur Ouvrir le dossier. Localisez le fichier (le nom doit commencer par « O15CTRRemove ») et double-cliquez dessus pour exécuter l'outil de réparation.
Pour réinstaller Office, procédez comme suit :
  • Si vous êtes un utilisateur grand public, accédez à la page de votre compte (http://office.com/myaccount) , puis cliquez sur Installer.
  • Si vous êtes un utilisateur professionnel, accédez au portail Office 365 (https://portal.office.com/OLS/MySoftware.aspx) , puis cliquez sur Installer.
Si l'outil de réparation n'a pas complètement supprimé Office de votre ordinateur, vous pouvez supprimer Office manuellement. Vous pouvez également contacter le support technique Microsoft (http://support.microsoft.com/contactus/?ln=fr&ws=support) pour obtenir de l'aide.

Procédure de désinstallation manuelle d'Office 2013 ou d'Office 365

Réduire cette imageAgrandir cette image

Étape 1 : Détermination du type d'installation d'Office

Avant de suivre cette procédure, vous devez connaître le type d'installation de votre installation Office. Ceci est important, car chaque type d'installation peut nécessiter une méthode de suppression différente.

Pour déterminer le type d'installation d'Office, procédez comme suit :
  1. Lancez une application Office, telle que Microsoft Word.
  2. Dans le menu Fichier, cliquez sur Compte.
  3. Si Office 2013 « Démarrer en un clic » a été installé, l'option Options de mise à jour s'affiche. Pour une installation MSI, l'option Options de mise à jour ne s'affiche pas.
Conseils
  • « Démarrer en un clic » est une nouvelle méthode que vous pouvez utiliser pour installer et mettre à jour Microsoft Office via Internet. « Démarrer en un clic » fonctionne de manière similaire à la diffusion en continu de vidéo. Par défaut, les produits Office 365 sont installés à l'aide de « Démarrer en un clic ».
  • MSI est la méthode traditionnelle utilisée pour installer Office. En général, Office est installé à partir d'une ressource d'installation locale.
(http://bemis/33/_layouts/ArticlePages/determine)

Étape 2 : Désinstallation manuelle d'Office 2013 ou d'Office 365

Pour une installation « Démarrer en un clic » d'Office 2013, telle que pour Office 365 Famille
Réduire cette imageAgrandir cette image

Remarque Pour exécuter cette méthode, vous devez être connecté à Windows avec un compte d'administrateur. S'il s'agit de votre ordinateur personnel, vous avez certainement déjà ouvert une session avec un compte d'administrateur. Si l'ordinateur fait partie d'un réseau, vous risquez de devoir demander de l'aide à l'administrateur système. Pour vérifier que vous êtes connecté via un compte d'administrateur, reportez-vous à l'article suivant de la Base de connaissances Microsoft suivant :
Étape 1 : Suppression des packages Windows Installer restants
  1. Ouvrez le dossier d'installation d'Office 15. Par défaut, le dossier se trouve dans C:\Program Files\Microsoft Office 15.
  2. Ouvrez le dossier root et le dossier integration, puis supprimez tous les fichiers C2RManifest*.xml, tels que c2rmanifest.officemui.msi.zip.en-us.
  3. Utilisez l'une des méthodes suivantes pour ouvrir une fenêtre d'invite de commandes en tant qu'administrateur.

    Pour Windows 7
    1. Cliquez sur Démarrer, sur Tous les programmes, puis ouvrez le dossier Accessoires.
    2. Cliquez avec le bouton droit sur Invite de commandes, puis cliquez sur Exécuter en tant qu'administrateur.
    Pour Windows 8 ou Windows 8.1
    1. Faites défiler depuis le bord droit de l'écran, puis appuyez sur Rechercher. Si vous utilisez une souris, pointez sur le coin supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.
    2. Dans la zone Rechercher, tapez CMD. Dans les résultats de la recherche, appuyez sur Invite de commandes pendant une seconde, puis cliquez sur Exécuter en tant qu'administrateur. Si vous utilisez une souris, cliquez avec le bouton droit sur Invite de commandes, puis cliquez sur Exécuter en tant qu'administrateur.
  4. À l'invite de commandes, tapez les commandes suivantes, puis appuyez sur Entrée après chacune :
    cd "C:\Program files\Microsoft Office 15\root\integration"
    integrator.exe /U
Étape 2 : Suppression des tâches planifiées d'Office 2013
  1. Ouvrez une fenêtre d'invite de commandes en tant qu'administrateur.
  2. À l'invite de commandes, tapez les commandes suivantes et appuyez sur Entrée après chacune d'elle :
    schtasks.exe /delete /tn "\Microsoft\Office\Office 15 Subscription Heartbeat"
    schtasks.exe /delete /tn "\Microsoft\Office\Office Automatic Update"
    schtasks.exe /delete /tn "\Microsoft\Office\Office Subscription Maintenance"
Étape 3 : Utilisez le Gestionnaire des tâches pour terminer les tâches « Démarrer en un clic »
  1. Utilisez l'une des méthodes suivantes pour ouvrir le Gestionnaire des tâches.

    Pour Windows 7

    Cliquez avec le bouton droit sur une zone vide de la barre des tâches, puis cliquez sur Démarrer le Gestionnaire des tâches.

    Pour Windows 8 ou Windows 8.1
    1. Faites défiler depuis le bord droit de l'écran, puis appuyez sur Rechercher. Si vous utilisez une souris, pointez sur le coin supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.
    2. Dans la zone Rechercher, tapez Gestionnaire des tâches. Dans les résultats de la recherche, cliquez sur Gestionnaire des tâches.
  2. Cliquez sur l'onglet Processus.
  3. Si les processus suivants sont en cours d'exécution, double-cliquez sur chacun d'entre eux, puis cliquez sur Terminer le processus dans Windows 7 ou sur Fin de tâche dans Windows 8 ou Windows 8.1 après avoir sélectionné chaque processus.
    • integratedoffice.exe
    • appvshnotify.exe
    • firstrun.exe
    • setup*.exe
Étape 4 : Suppression du service Office 2013
  1. Ouvrez une fenêtre d'invite de commandes en tant qu'administrateur.
  2. À l'invite de commandes, tapez la commande suivante, puis appuyez sur Entrée :
    sc delete OfficeSvc
Étape 5 : Suppression des fichiers Office 2013
  1. Utilisez l'une des méthodes suivantes pour ouvrir la boîte de dialogue Exécuter.

    Pour Windows 7
    1. Cliquez sur Démarrer, tapez Exécuter dans la zone Rechercher, puis cliquez sur Exécuter dans les résultats de la recherche.
    Pour Windows 8 ou Windows 8.1
    1. Faites défiler depuis le bord droit de l'écran, puis appuyez sur Rechercher. Si vous utilisez une souris, pointez sur le coin supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.
    2. Dans la zone Rechercher, tapez Exécuter, puis cliquez sur Exécuter dans les résultats de la recherche.
    RemarqueVous pouvez également appuyer sur la touche du logo Windows + R pour ouvrir la boîte de dialogue Exécuter.
  2. Dans la zone Ouvrir, tapez %ProgramFiles%, puis cliquez sur OK.
  3. Supprimez le dossier « Microsoft Office 15 ».
  4. Ouvrez la boîte de dialogue Exécuter, tapez %ProgramData%\Microsoft, puis cliquez sur OK.
  5. Supprimez le dossier ClickToRun. Si ce dossier n'existe pas, passez à l'étape suivante.
  6. Ouvrez la boîte de dialogue Exécuter, tapez %ProgramData%\Microsoft\office, puis cliquez sur OK.
  7. Supprimez le dossier FFPackageLocker.

Remarque Si vous ne parvenez pas à supprimer un dossier ou un fichier qui est ouvert ou en cours d'utilisation par un autre programme, redémarrez l'ordinateur et réessayez. Si vous ne pouvez toujours pas supprimer le dossier, passez à l'étape suivante.

Étape 6 : Suppression des sous-clés de Registre d'Office 2013

Important Suivez attentivement les étapes de cette section. Des problèmes graves peuvent se produire si vous modifiez le Registre de façon incorrecte. Avant de modifier celui-ci,  sauvegardez le Registre pour une restauration   (http://support.microsoft.com/kb/322756/fr/ ) en cas de problèmes.
  1. Ouvrez l'Éditeur du Registre.

    Pour Windows 7
    1. Cliquez sur Démarrer, tapez Exécuter dans la zone Rechercher, puis cliquez sur Exécuter dans les résultats de la recherche.
    2. Tapez regedit, puis cliquez sur OK.
    Pour Windows 8 ou Windows 8.1
    1. Faites défiler depuis le bord droit de l'écran, puis appuyez sur Rechercher. Si vous utilisez une souris, pointez sur le coin supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.
    2. Dans la zone Rechercher, tapez regedit, puis cliquez sur regedit.exe dans le volet de résultats de la recherche.
  2. Supprimez les sous-clés de Registre suivantes :
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\15.0\ClickToRun
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\AppVISV
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\Microsoft Office <Edition>15 - en-us
    Remarque Dans la sous-clé mentionnée à la troisième puce, « Microsoft Office 15 <Édition>-en-us » représente le nom de programme réel. Ce nom dépend de l'édition d'Office 2013 et de la version linguistique que vous avez installées.
Étape 7 : Suppression des raccourcis du menu Démarrer
  1. Ouvrez la boîte de dialogue Exécuter.
  2. Tapez %ALLUSERSPROFILE%\Microsoft\Windows\Start Menu\Programs, puis appuyez sur Entrée.
  3. Supprimez les dossiers Office 2013.
Étape 8 : Désinstallation du composant local Habanero et du composant local supplémentaire Habanero de Microsoft Office
  1. Ouvrez une fenêtre d'invite de commandes en tant qu'administrateur.
  2. À l'invite de commandes, tapez l'une des commandes suivantes, selon votre système d'exploitation, puis appuyez sur Entrée :
    • Si vous exécutez une version x86 d'Office 2013 sur un système d'exploitation x64, exécutez la commande suivante :
      MsiExec.exe /X{50150000-008F-0000-1000-0000000FF1CE}
    • Si vous exécutez une version x86 d'Office 2013 sur un système d'exploitation x86, exécutez la commande suivante :
      MsiExec.exe /X{50150000-007E-0000-0000-0000000FF1CE}
    • Si vous exécutez une version x64 d'Office 2013 sur un système d'exploitation x64, exécutez la commande suivante :
      MsiExec.exe /X{50150000-008C-0000-1000-0000000FF1CE}
Réduire cette imageAgrandir cette image
Pour une installation MSI d'Office 2013
Réduire cette imageAgrandir cette image
Important Pour désinstaller Office 2013, vous devez pouvoir afficher les fichiers et dossiers cachés. Pour ce faire, procédez comme suit avant de démarrer cette procédure :
  1. Démarrez l'Explorateur Windows.
  2. Appuyez sur Alt pour afficher la barre de menus.
  3. Dans le menu Outils, cliquez sur Options des dossiers.
  4. Cliquez sur l'onglet Affichage.
  5. Dans le volet Paramètres avancés, cliquez sur Afficher les fichiers et les dossiers cachés sous Fichiers et dossiers cachés.
  6. Désactivez la case à cocher Masquer les extensions des fichiers dont le type est connu.
  7. Cliquez sur OK, puis quittez l'Explorateur Windows.
Étape 1 : Suppression de tous les packages Windows Installer restants d'Office System 2013
  1. Utilisez l'une des méthodes suivantes pour ouvrir la boîte de dialogue Exécuter.

    Pour Windows 7
    1. Cliquez sur Démarrer, tapez Exécuter dans la zone Rechercher, puis cliquez sur Exécuter dans les résultats de la recherche.
    Pour Windows 8 ou Windows 8.1
    1. Faites défiler depuis le bord droit de l'écran, puis appuyez sur Rechercher. Si vous utilisez une souris, pointez sur le coin supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.
    2. Dans la zone Rechercher, tapez Exécuter, puis cliquez sur Exécuter dans les résultats de la recherche.
  2. Tapez installer, puis cliquez sur OK.

    Remarque Le dossier %windir%\Installer s'ouvre.
  3. Appuyez sur Alt pour afficher la barre de menus.
  4. Pour Windows 7
    1. Dans le menu Affichage, cliquez sur Choisir les détails.
    Pour Windows 8 ou Windows 8.1
    1. Dans le ruban Affichage, cliquez sur Détails dans le groupe Disposition.
  5. Activez la case à cocher Objet, tapez 340 dans la zone Taille de la colonne sélectionnée (en pixels), puis cliquez sur OK.

    Remarque L'affichage des objets en regard de chaque fichier .msi peut prendre plusieurs minutes.
  6. Dans le menu Affichage, pointez sur Trier par, puis cliquez sur Objet.
  7. Si la boîte de dialogue Contrôle de compte d'utilisateur s'affiche, cliquez sur Autoriser pour continuer.
  8. Cliquez avec le bouton droit sur chaque fichier .msi dont l'objet est « Microsoft Office <nom_produit> 2013 », puis cliquez sur Désinstaller.

    Remarque Dans cette étape, <nom_produit> représente le nom réel du produit Office 2013.
Étape 2 : Arrêt du service Office Source Engine.
  1. Ouvrez la boîte de dialogue Exécuter.
  2. Tapez services.msc, puis cliquez sur OK.
  3. Dans la fenêtre Services, vérifiez si le service Office Source Engine est en cours d'exécution. (Si le service est en cours d'exécution, « Démarré » apparaît dans la colonne État.) Si c'est le cas, cliquez avec le bouton droit sur le nœud Office Source Engine, puis cliquez sur Arrêter.
  4. Fermez la fenêtre Services.
Étape 3 : Suppression les dossiers d'installation restants d'Office 2013
  1. Ouvrez la boîte de dialogue Exécuter.
  2. Tapez %CommonProgramFiles%\Microsoft Shared, puis cliquez sur OK.

    Remarque Sur un ordinateur qui exécute une version 64 bits de Windows, tapez %CommonProgramFiles(x86)%\Microsoft Shared, puis cliquez sur OK.
  3. Si les dossiers suivants sont toujours présents, supprimez-les :
    • Office15
    • Source Engine
  4. Ouvrez la boîte de dialogue Exécuter .
  5. Tapez %ProgramFiles%\Microsoft Office, puis cliquez sur OK.

    Remarque Sur un ordinateur qui exécute une version 64 bits de Windows, tapez %ProgramFiles(x86)%\Microsoft Office, puis cliquez sur OK.
  6. Supprimez le dossier Office15.
  7. Dans le dossier racine de chaque disque dur, recherchez et ouvrez le dossier MSOCache. Si vous ne trouvez pas ce dossier, procédez comme suit :
    1. Démarrez l'Explorateur Windows, puis cliquez sur Options des dossiers dans le menu Outils.
    2. Cliquez sur l'onglet Affichage.
    3. Dans la section Paramètres avancés, cliquez sur Afficher les fichiers et les dossiers cachés sous Fichiers et dossiers cachés.
    4. Désactivez la case à cocher Masquer les fichiers protégés du système d'exploitation, puis cliquez sur OK.
    5. Ouvrez le dossier All Users dans le dossier MSOCache, puis supprimez tous les dossiers dont le nom contient "0FF1CE}-.

      Remarque Ce texte affiche les caractères « 0 » (zéro) et « 1 » pour les lettres « O » et « I ». Par exemple, supprimez le dossier nommé comme suit :
      {90150000-001B-0409-0000-0000000FF1CE}-C
Étape 4 : Suppression les fichiers d'installation restants d'Office 2013
  1. Ouvrez la boîte de dialogue Exécuter.
  2. Tapez %appdata%\microsoft\templates, puis cliquez sur OK.
  3. Supprimez les fichiers suivants :
    • Normal.dotm
    • Bienvenue dans Word.dotx
  4. Ouvrez la boîte de dialogue Exécuter.
  5. Tapez %appdata%\microsoft\document building blocks, puis cliquez sur OK.
  6. Ouvrez le sous-dossier du dossier « Blocs de construction de document ».

    Remarque Le titre du sous-dossier est un nombre à quatre chiffres correspondant à la langue de la suite Microsoft Office.
  7. Supprimez le fichier « Blocs de construction.dotx ».
  8. Fermez tous les programmes avant de poursuivre la procédure.
Étape 5 : Suppression des sous-clés de Registre pour Office System 2013

Avertissement Des problèmes sérieux peuvent se produire si vous modifiez le Registre de façon incorrecte à l'aide de l'Éditeur du Registre ou à l'aide d'une autre méthode. Ces problèmes peuvent vous obliger à réinstaller le système d'exploitation. Microsoft ne peut pas garantir que ces problèmes peuvent être résolus. Vous assumez l'ensemble des risques liés à la modification du Registre.

Important Cet article contient des informations sur la procédure de modification du Registre. Avant de modifier le Registre, pensez à le sauvegarder et assurez-vous que vous savez le restaurer en cas de problème. Pour plus d'informations sur la sauvegarde, la restauration et la modification du Registre, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
322756  (http://support.microsoft.com/kb/322756/fr/ ) Comment faire pour sauvegarder et restaurer le Registre dans Windows
Recherchez et supprimez les sous-clés de Registre Office 2013 si elles sont présentes. Pour cela, procédez comme suit :
  1. Ouvrez la boîte de dialogue Exécuter.
  2. Tapez regedit, puis cliquez sur OK.
  3. Cliquez sur la sous-clé de Registre suivante :

    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  4. Dans le menu Fichier, cliquez sur Exporter, tapez DeletedKey01, puis cliquez sur Enregistrer.
  5. Dans le menu Edition, cliquez sur Supprimer, puis sur Oui pour confirmer.
  6. Répétez les étapes 1 à 7 pour chaque sous-clé de Registre des listes suivantes. Incrémentez le nom de la clé exportée d'une unité pour chaque sous-clé.

    Par exemple : Tapez DeletedKey02 pour la deuxième clé, DeletedKey03 pour la troisième, etc.

    Remarque Dans les clés de Registre suivantes, l'astérisque (*) représente un ou plusieurs caractères du nom de la sous-clé.
versions 32 bits de Windows
  • HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Delivery\SourceEngine\Downloads\*0FF1CE}-*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\*0FF1CE*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Installer\Upgrade Codes\*F01FEC
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Installer\UserData\S-1-5-18\Products\*F01FEC
  • HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\ose
  • HKEY_CLASSES_ROOT\Installer\Features\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Products\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\UpgradeCodes\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Win32Assemblies\*Office15*
versions 64 bits de Windows
  • HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\Delivery\SourceEngine\Downloads\*0FF1CE}-*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Uninstall\*0FF1CE*
  • HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\ose
  • HKEY_CLASSES_ROOT\Installer\Features\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Products\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\UpgradeCodes\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Win32Asemblies\*Office15*
Supprimez également les sous-clés de Registre suivantes :
  1. Localisez l'une des sous-clés suivantes en fonction de la version de Windows exécutée :
    • 32 bits : HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall
    • 64 bits : HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Uninstall
  2. Dans le menu Fichier, cliquez sur Exporter, tapez UninstallKey01, puis cliquez sur Enregistrer.
  3. Sous la sous-clé Uninstall trouvée à l'étape 1, cliquez sur chaque sous-clé, puis vérifiez si la valeur suivante lui est affectée :
    • Nom : UninstallString
    • Données : chemin d'accès de chemin_nom_fichier\Office Setup Controller\Setup.exe
    Remarque Dans cet exemple, nom_fichier représente le nom réel d'un programme d'installation et chemin représente le chemin d'accès réel du fichier.
  4. Si la sous-clé contient le nom et les données indiqués à l'étape 3, cliquez sur Supprimer dans le menu Edition. Sinon, passez à l'étape 5.
  5. Répétez les étapes 3 et 4 jusqu'à ce que vous ayez identifié et supprimé toutes les sous-clés correspondant au nom et aux données indiqués à l'étape 3.
  6. Fermez l'Éditeur du Registre.
Réduire cette imageAgrandir cette image
Réduire cette imageAgrandir cette image

Obtenir une assistance en direct


Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Home and Business 2013
  • Microsoft Office 365 Famille
  • Microsoft Office 365 ProPlus
  • Microsoft Office Home and Student 2013
  • Microsoft Office Personal 2013
  • Microsoft Office Professional 2013
  • Microsoft Office Professional Plus 2013
  • Microsoft Office Standard 2013
  • Microsoft Office 365 for enterprises
  • Microsoft Office 365 for small businesses
Mots-clés : 
kbquadrantinstall kbhowto kbuninstall kbfixme kbmsifixme kbcip o365a o365e o365m o365p o365022013 kbconsumer KB2739501
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Partager
Options de support supplémentaire
Forums du support Microsoft Community
Nous contacter directement
Trouver un partenaire Microsoft Certified Partner
Microsoft Store