DetailPage-MSS-KB

Base de connaissances

Numéro d'article: 2814761 - Dernière mise à jour: jeudi 7 février 2013 - Version: 2.0

 

Symptômes

Lorsque vous installez Microsoft Office Professionnel Plus à partir de la maison utilisation programme (HUP), vous trouvez que vous ne pouvez pas installer un des programmes suivants :
  • Microsoft Project 2013
  • Microsoft Visio 2013
En outre, vous pouvez recevoir le message d'erreur suivant :

Quelque chose n'a pas fonctionné
Désolé, nous avons rencontré un problème.

Cause

Ce problème se produit car vous ne pouvez pas installer Project et Visio en même temps.

Contournement

Pour contourner ce problème, procédez comme suit :
  1. Exécutez une réparation en ligne pour le produit a été installé avec succès, Project ou Visio.
  2. Attendez que la partie de l'installation de réparation en ligne à la fin.
  3. Installez le produit avec lequel vous rencontrez le problème, Project ou Visio.

Plus d'informations

Pour plus d'informations sur la façon de réparer les programmes Office, accédez au site Web Microsoft suivant :
Réparer ou supprimer Office (http://office.microsoft.com/en-us/support/repair-or-remove-office-HA010357402.aspx)

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Office 2013 HUP ProPlus
  • Visio Pro HUP 2013
  • Project HUP 2013
  • Microsoft Visio Professional 2013
  • Microsoft Project 2013 Professional
  • Microsoft Office Professional Plus 2013
Mots-clés : 
kbmt KB2814761 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2814761  (http://support.microsoft.com/kb/2814761/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Partager
Options de support supplémentaire
Forums du support Microsoft Community
Nous contacter directement
Trouver un partenaire Microsoft Certified Partner
Microsoft Store