DetailPage-MSS-KB

Base de connaissances

Numéro d'article: 2877813 - Dernière mise à jour: vendredi 13 septembre 2013 - Version: 1.0

Sommaire

INTRODUCTION

Microsoft a publié le bulletin de sécurité MS13-073. Celui-ci contient toutes les informations pertinentes sur la mise à jour de sécurité pour Microsoft Office pour Mac 2011. Pour consulter la totalité du bulletin de sécurité, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://technet.microsoft.com/fr-fr/security/bulletin/ms13-073 (http://technet.microsoft.com/fr-fr/security/bulletin/ms13-073)
Outre les améliorations apportées à l'application mentionnées dans cet article, Office pour Mac 2011 est désormais proposé sous forme d'abonnement. Pour plus d'informations sur la procédure d'abonnement, consultez le Forum aux Questions. (http://office.microsoft.com/fr-fr/products/forum-aux-questions-office-FX102926087.aspx)

Cette mise à jour de sécurité fournit les derniers correctifs pour Office pour Mac 2011. Il s'agit des éléments suivants :
  • Améliore l'ouverture et l'extraction d'un fichier à partir de SharePoint dans Microsoft PowerPoint pour Mac
    Cette mise à jour résout le problème qui peut parfois entraîner un blocage d'Office pour Mac à l'ouverture de documents Office depuis un site SharePoint.
  • Améliore l'accès aux feuilles de calcul du client dans Microsoft Excel pour Mac
    Cette mise à jour résout un problème dans lequel Excel se bloque parfois lorsqu'un fichier contient plusieurs macros de liste déroulante.
  • Améliore le message de navigation à l'aide de logiciels de lecture d'écran dans Outlook pour Mac
    Cette mise à jour résout le problème selon lequel certaines informations du volet de navigation et de la liste de messages ne peuvent pas être lues par un logiciel de lecture d'écran. 
  • Ajoute un ordre de tri des éléments dans le menu Affichage dans Outlook pour Mac
    Cette mise à jour inclut une fonctionnalité vous permettant de modifier l'ordre de tri des éléments Outlook dans la liste d'éléments Outlook via le menu Affichage. Les éléments de menu sont situés dans le sous-menu Réorganiser par.
  • Inclut une fonctionnalité de navigation de volet dans Outlook pour Mac
    Cette mise à jour inclut une fonctionnalité qui vous permet de vous déplacer rapidement dans le volet de navigation, le volet de lecture et la liste d'éléments Outlook à l'aide du menu Affichage, des raccourcis clavier Volet précédent et Volet suivant.
  • Améliore l'affichage des messages et des réunions à l'aide d'un lecteur d'écran dans Outlook pour Mac
    Cette mise à jour résout le problème selon lequel certaines informations relatives aux messages et aux réunions ne peuvent pas être lues par un logiciel de lecture d'écran.
  • Améliore le panneau Recherche de contact dans Outlook pour Mac
    Cette mise à jour résout un problème qui empêchent d'accéder par le clavier aux boutons d'action des résultats de recherche.
  • Ajoute une commande Insérer une image dans le menu Format d'Outlook pour Mac
    Cette mise à jour inclut une fonctionnalité vous permettant d'insérer des images dans des éléments Outlook via le menu Format.
  • Améliore la possibilité de se déplacer parmi les informations de disponibilité des participants à une réunion à l'aide d'un logiciel de lecture d'écran dans Outlook pour Mac
    Cette mise à jour résout le problème selon lequel certaines informations de disponibilité dans l'Assistant Planification ne peuvent pas être lues par un logiciel de lecture d'écran.
  • Améliore la possibilité d'ajouter et de modifier des comptes à l'aide d'un logiciel de lecture d'écran dans Outlook pour Mac
    Cette mise à jour résout le problème selon lequel certaines informations relatives aux comptes ne peuvent pas être lues par un logiciel de lecture d'écran.

Configuration requise

Avant d'installer la mise à jour 14.3.7 d'Office pour Mac 2011, vérifiez que la version 14.1.0 d'Office pour Mac 2011 ou une version ultérieure est installée sur l'ordinateur. Vérifiez également que l'ordinateur exécute Mac OS X v10.5.8 ou une version ultérieure du système d'exploitation Mac OS X.

Pour vérifier que votre ordinateur répond à ces conditions requises, cliquez sur À propos de ce Mac dans le menu Pomme.

Pour vérifier que la version 14.0.1 d'Office pour Mac 2011 est installée sur l'ordinateur, procédez comme suit :
  1. Dans le menu Aller à, cliquez sur Applications.
  2. Ouvrez le dossier Microsoft Office 2011, puis lancez une application Office. (Par exemple, démarrez Microsoft Word.)
  3. Dans le menu de l'application, cliquez sur À propos de <nom de l'application>.
  4. Notez le numéro de version affiché dans la boîte de dialogue À propos de <nom de l'application>. Il doit s'agir de la version 14.1.0 ou ultérieure.

Comment faire pour obtenir la mise à jour

Le fichier suivant est disponible au téléchargement à partir du centre de téléchargement Microsoft :

Réduire cette imageAgrandir cette image
Télécharger
Télécharger le package de la mise à jour 14.2.7 de Microsoft Office pour Mac maintenant. (http://www.microsoft.com/fr-fr/download/details.aspx?id=40045)

Date de publication : 10 septembre 2013

Pour plus d'informations sur la façon de télécharger des fichiers du Support technique Microsoft, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
119591  (http://support.microsoft.com/kb/119591/fr/ ) Comment faire pour obtenir des fichiers de support technique Microsoft auprès des services en ligne
Microsoft a analysé ce fichier en vue de détecter la présence de virus. Microsoft a utilisé les logiciels de détection de virus les plus récents disponibles à la date de publication de ce fichier. Le fichier est stocké sur des serveurs sécurisés, empêchant toute modification non autorisée du fichier.

Fichiers mis à jour

Pour obtenir une liste complète des fichiers ajoutés ou modifiés par cette mise à jour, double-cliquez sur le programme d'installation de la mise à jour, puis, dans le menu Fichier, cliquez sur Afficher les fichiers.

Remarques

.
  • La mise à jour 14.3.7 d'Office 2011 pour Mac est également disponible à partir de Microsoft AutoUpdate. Il s'agit d'un programme qui maintient automatiquement à jour les logiciels Microsoft.

    Pour utiliser la fonction de mise à jour automatique, démarrez un programme Microsoft Office. Ensuite, dans le menu ? (Aide), cliquez sur Rechercher des mises à jour.

    Pour plus d'informations sur les ressources pour Office pour Mac 2011, reportez-vous au site Web de Microsoft à l'adresse suivante :
    http://www.microsoft.com/france/mac/ (http://www.microsoft.com/france/mac/)

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft figurant dans la liste des produits concernés par cet article.
Remarque Il s'agit d'un article de « PUBLICATION RAPIDE » rédigé directement au sein du service de support technique Microsoft. Les informations qui y sont contenues sont fournies en l'état, en réponse à des problèmes émergents. En raison du délai rapide de mise à disposition, les informations peuvent contenir des erreurs typographiques et, à tout moment et sans préavis, faire l'objet de révisions. Pour d'autres considérations, consultez les Conditions d'utilisation (http://go.microsoft.com/fwlink/?LinkId=151500) .

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
Mots-clés : 
kbexpertiseinter kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbbug kbfix kbsurveynew KB2877813
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Partager
Options de support supplémentaire
Forums du support Microsoft Community
Nous contacter directement
Trouver un partenaire Microsoft Certified Partner
Microsoft Store