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Base de connaissances

Numéro d'article: 305355 - Dernière mise à jour: jeudi 1 mars 2007 - Version: 2.2

 

Symptômes

Après quelques minutes de durée d'inactivité, le ou les lecteurs mappés peut être déconnecté, et un « X » rouge peut apparaissent à côté les lecteurs mappés dans l'Explorateur Windows. Une fois que cela se produit, et même si vous double-cliquez sur la lettre de lecteur mappé, la connexion au serveur ne peut-être rétablie.

Cause

Ce problème peut se produire si une ou plusieurs des programmes suivants sont installés sur votre ordinateur :
  • Diagnostics de Compaq pour NT
  • Compaq Insight Manager LC à distance Gestion

Résolution

Pour résoudre ce problème, contactez Compaq pour vous informer sur la disponibilité d'un correctif pour ce problème.

Pour contourner ce problème, désinstallez une des programmes suivants ou les deux :
  • Diagnostics de Compaq pour NT
  • Compaq Insight Manager LC à distance Gestion

Plus d'informations

Pour plus d'informations sur le processus de mappage de lecteur, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
297684  (http://support.microsoft.com/kb/297684/EN-US/ ) Mappage de lecteur peut délai de sortie sur un ordinateur Windows 2000
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Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professionnel
Mots-clés : 
kbmt kb3rdparty kbenv kbnetwork kbprb kbui KB305355 KbMtfr
Traduction automatiqueTraduction automatique
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La version anglaise de cet article est la suivante: 305355  (http://support.microsoft.com/kb/305355/en-us/ )
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