DetailPage-MSS-KB

Base de connaissances

Numéro d'article: 77188 - Dernière mise à jour: jeudi 18 janvier 2007 - Version: 2.2

 

Résumé

La série de graphique habituels pour un graphique en nuage possède un valeurs de plage de Y qui est mappé à une plage de X catégories. S'il y a plus de deux séries, le graphique possède plusieurs plages Y qui sont associés à une seule plage de X valeurs.

Pour créer un graphique en nuages de points qui a une valeurs de plage de Y mappé à plusieurs plages de X catégories, procédez comme suit :
  1. Assurez-vous que la même plage de cellules que vous utilisez pour valeurs Y est après les cellules pour vos catégories X (vers la droite, si vos valeurs sont dans des colonnes ; ci-dessous, si vos valeurs sont des lignes).
  2. Appuyez sur commande + sélectionner (sur Macintosh) ou sur CTRL (sur un ordinateur Windows) si les zones ne sont pas contigus et sélectionnez un X plage et la plage de Y.
  3. Dans le menu Insertion , cliquez sur graphique . Dans l'Assistant Graphique, cliquez sur graphique en (nuages de points XY) sous type de graphique , puis cliquez sur un sous-type de graphique. Cliquez sur Terminer .
  4. Sélectionnez la deuxième X plage et la même plage Y. Dans le menu Edition , cliquez sur Copier .
  5. Cliquez sur le graphique. Dans le menu Edition , cliquez sur Collage spécial .
  6. Sous Ajouter des cellules , cliquez sur nouvelle série . Sous valeurs (Y) dans , cliquez sur lignes ou colonnes (en fonction de vos données). Cliquez pour sélectionner la catégories (X valeurs) dans la première colonne ou catégories (X valeurs) dans la première ligne Cochez zone, selon votre sélection précédente, puis cliquez sur OK .
  7. Répétez les étapes 4 à 6 pour chaque série supplémentaire.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Excel 2004 for Mac
  • Microsoft Excel X pour Mac
  • Microsoft Excel 2001 pour Mac
  • Microsoft Excel 98 pour Macintosh
  • Microsoft Excel 5.0 pour Macintosh
Mots-clés : 
kbmt kbhowto KB77188 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 77188  (http://support.microsoft.com/kb/77188/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Partager
Options de support supplémentaire
Forums du support Microsoft Community
Nous contacter directement
Trouver un partenaire Microsoft Certified Partner
Microsoft Store