DetailPage-MSS-KB

Base de connaissances

Numéro d'article: 825576 - Dernière mise à jour: mardi 27 novembre 2007 - Version: 5.1

Sommaire

Résumé

Cet article décrit plusieurs méthodes que vous pouvez utiliser pour réduire les métadonnées de vos documents Word.

Lorsque vous créez, ouvrez ou enregistrez un document dans Microsoft Office Word 2003, il se peut que le document contienne des informations que vous ne voulez pas partager avec les autres lorsque vous distribuez le document électroniquement. Ces informations sont appelées métadonnées. Les métadonnées sont utilisées avec des objectifs variés pour améliorer l'édition, l'affichage, le classement et la récupération de documents Office.

Quelques métadonnées sont facilement accessibles à travers l'interface utilisateur Word. Les autres métadonnées sont seulement accessibles par des moyens extraordinaires, par exemple en ouvrant un document dans un éditeur de fichier binaire de bas niveau. Voici quelques exemples de métadonnées qui peuvent être stockées dans vos documents :
  • votre nom ;
  • vos initiales ;
  • le nom de votre société ou organisation ;
  • le nom de votre ordinateur ;
  • le nom du serveur réseau ou disque dur sur lequel vous avez enregistré le document ;
  • d'autres propriétés de fichier et informations résumées ;
  • des portions invisibles d'objets OLE incorporés ;
  • des révisions de documents ;
  • des versions de documents ;
  • des informations relatives au modèle ;
  • du texte masqué ;
  • des commentaires.
Les métadonnées sont créées de façons différentes dans les documents Word. En conséquence, il n'existe pas de méthode unique pour supprimer un tel contenu de vos documents. Les sections suivantes décrivent des zones où les métadonnées peuvent être enregistrées dans les documents Word.

Cet article décrit plusieurs méthodes que vous pouvez utiliser pour réduire les métadonnées de vos documents Word.

Microsoft fournit des exemples de programmation à des fins d'illustration uniquement, sans garantie explicite ou implicite. Ceci inclut, de manière non limitative, les garanties implicites de qualité marchande ou d'adéquation à un usage particulier. Cet article suppose que vous connaissez le langage de programmation présenté et les outils utilisés pour créer et déboguer des procédures. Les techniciens du support technique Microsoft peuvent vous expliquer les fonctionnalités d'une procédure particulière, mais ils ne peuvent pas modifier les exemples en vue de vous fournir des fonctionnalités supplémentaires ou de créer des procédures répondant à vos besoins spécifiques. Pour plus d'informations sur l'utilisation de l'exemple de code présenté dans cet article, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
290140  (http://support.microsoft.com/kb/290140/ ) Comment faire pour exécuter un exemple de code d'un article de la Base de connaissances pour un programme Office XP

Procédure pour supprimer automatiquement des informations personnelles lors de l'enregistrement

Vous pouvez maintenant supprimer automatiquement des informations personnelles d'un document Word lorsque vous enregistrez le document. Pour activer cette option, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Options.
  2. Sous l'onglet Sécurité, activez la case à cocher Supprimer les informations personnelles de ce fichier lors de l'enregistrement sous Options de confidentialité, puis cliquez sur OK.
Remarque Il s'agit de la méthode recommandée pour supprimer des informations personnelles lorsque vous enregistrez un document Word.

Procédure pour supprimer manuellement votre nom d'utilisateur de vos documents

Pour afficher ou modifier votre nom d'utilisateur, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Utilisateur.

    Les zones d'édition suivantes apparaissent :
    Nom
    Initiales
    Adresse postale
  2. Si vous ne voulez pas que ces informations apparaissent dans vos documents, introduisez des chaînes ou des espaces sans identification dans les zones d'édition appropriées, puis cliquez sur OK pour accepter les modifications.
Remarque Tout nouveau document que vous créez contiendra ces informations au lieu des valeurs par défaut saisies lorsque vous avez installé Office. Toutefois, les documents existants peuvent déjà contenir ces informations.

Procédure pour supprimer manuellement des informations de résumé personnelles

Lorsque vous créez ou enregistrez un document dans Word, des informations de résumé peuvent être enregistrées dans le document. Il existe plusieurs méthodes que vous pouvez utiliser pour accéder à ces informations :
  • Ouvrez le document. Dans le menu Fichier, cliquez sur Propriétés. Les onglets Résumé, Statistiques, Contenu et Personnalisation peuvent tous contenir plusieurs propriétés telles que votre nom, le nom de votre gestionnaire et le nom de votre société.
  • Dans l'Explorateur Microsoft Windows, cliquez avec le bouton droit sur le document, puis cliquez sur Propriétés. Les onglets de la boîte de dialogue Propriétés peuvent contenir des informations.
  • Vous pouvez utiliser une macro Microsoft Visual Basic pour Applications (VBA) ou un autre code de programme pour lire les propriétés affichées dans la boîte de dialogue Propriétés.
Pour effacer les informations de résumé d'un document ou d'un modèle existant, procédez comme suit :
  1. Ouvrez le document ou modèle.
  2. Dans le menu Fichier, cliquez sur Propriétés.
  3. Sous l'onglet Résumé, effacez les valeurs Auteur, Responsable, Société et toutes autres zones d'édition que vous ne voulez pas distribuer.
  4. Sous l'onglet Personnalisation, supprimez toute propriété qui contient des informations que vous ne voulez pas distribuer.
  5. Cliquez sur OK.

    Dans le menu Fichier, cliquez sur Enregistrer, puis sur Fermer.
Une fois ces étapes effectuées, le document ne contiendra pas de propriétés de résumé.

Procédure pour supprimer manuellement des informations de résumé personnelles lorsque vous êtes connecté à un réseau

Si vous avez ouvert une session sur un réseau, votre nom d'utilisateur réseau peut apparaître dans la zone Auteur sous l'onglet Résumé et dans le champ Dernier enregistrement par sous l'onglet Statistiques lorsque vous enregistrez un document. Ce problème peut se produire même si vous avez supprimé toutes les autres informations personnelles de votre ordinateur.

Pour supprimer des informations de résumé d'un document lorsque vous êtes sur un réseau, procédez comme suit :
  1. Si le document est enregistré sur un serveur réseau, copiez-le sur votre disque dur local.
  2. Démarrez votre ordinateur, mais ne vous connectez pas à votre réseau. Lorsque vous voyez la boîte de dialogue d'ouverture de session réseau, cliquez sur Annuler ou appuyez sur la touche Échap.

    Remarque Si vous ne pouvez pas démarrer Windows en appuyant sur la touche Échap (par exemple, votre ordinateur exécute Microsoft Windows NT), vous ne pouvez pas aller plus loin dans ces étapes.
  3. Ouvrez le document.
  4. Dans le menu Fichier, cliquez sur Propriétés.
  5. Sous l'onglet Résumé, effacez les valeurs Auteur, Responsable, Société et toutes autres zones d'édition contenant des informations que vous ne voulez pas distribuer.
  6. Sous l'onglet Personnalisation, supprimez toute propriété qui contient des informations que vous ne voulez pas distribuer.
  7. Cliquez sur OK.

    Dans le menu Fichier, cliquez sur Enregistrer, puis sur Fermer.
Lorsque vous vous connectez au réseau, n'ouvrez pas le fichier. Si vous l'ouvrez, votre nom d'utilisateur réseau peut être écrit dans le fichier. Toutefois, vous pouvez utiliser l'Explorateur Windows pour copier le fichier soit sur un serveur réseau, soit sur une disquette.

Procédure pour supprimer manuellement des commentaires dans les documents

Word offre la capacité d'ajouter des commentaires aux documents. En général, les commentaires contiennent le nom de la personne qui les a créés afin que vous puissiez dire qui les a écrits.

Les commentaires apparaissent en général comme une section de texte en surbrillance ; vous pouvez cliquer avec le bouton droit sur le commentaire, puis cliquer sur Supprimer le commentaire.

Tout nouveau commentaire que vous créez ne contiendra pas votre nom d'utilisateur parce que vous l'avez supprimé de votre boîte de dialogue Options comme décrit dans la section « Comment faire pour supprimer votre nom d'utilisateur de vos documents » de cet article.

Comment faire pour supprimer manuellement des en-têtes et pieds de page des documents

Les en-têtes et les pieds de page des documents peuvent contenir des données d'identification. Pour supprimer des informations des en-têtes et pieds de page, procédez comme suit :
  1. Dans le menu Affichage, cliquez sur En-tête et pied de page.
  2. L'en-tête et le pied de page apparaissent en haut et en bas de chaque page dans votre document.

    Modifiez-les comme vous le voulez.
  3. Cliquez sur Fermer dans la barre d'outils En-tête et pied de page.

Comment faire pour supprimer manuellement des marques de révision

Les documents peuvent contenir des marques de révision. Avec les marques de révision vous pouvez déterminer qui apporte des modifications spécifiques à un document. Lorsque vous acceptez ou rejetez des marques de révision, le texte modifié est enregistré dans le document et les marques de révision sont supprimées.

Pour accepter ou rejeter des révisions, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Suivi des modifications afin de les activer.
  2. Dans la barre d'outils Révision, cliquez sur Précédent ou Suivant pour localiser et sélectionner des révisions spécifiques. Cliquez ensuite sur Accepter la modification ou Refuser les modifications/Supprimer les commentaires afin d'accepter ou de rejeter la révision sélectionnée.
  3. Lorsque vous avez terminé, cliquez sur Fermer.
Remarque Si vous modifiez les paramètres d'affichage dans la barre d'outils Révision, les informations de révision ne sont pas supprimées.

Procédure pour désactiver les enregistrements rapides

La fonctionnalité d’enregistrements rapides accélère le processus d'enregistrement d'un document en enregistrant uniquement les modifications qui y sont apportées.

En raison de la conception de la fonction Enregistrements rapides, le texte que vous supprimez d'un document peut rester dans le document même après l'enregistrement de celui-ci. En cas de doute concernant le texte supprimé restant dans vos documents, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Options.
  2. Cliquez sur l'onglet Enregistrement.
  3. Désactivez la case à cocher Autoriser les enregistrements rapides, puis cliquez sur OK.
Pour plus d'informations sur la fonction Enregistrements rapides, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
291181  (http://support.microsoft.com/kb/291181/ ) Forum Aux Questions concernant l'option « Autoriser les enregistrements rapides » dans Word 2002

Procédure pour rechercher et supprimer du texte mis en forme en tant que texte masqué

Dans les documents Word, vous pouvez appliquer la mise forme "Masqué" à du texte. Parce que le texte masqué peut contenir des informations que vous pouvez ne pas vouloir distribuer, vous pouvez l'afficher et le supprimer. Pour supprimer tout le texte d'un document qui est mis en forme en tant que texte masqué, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Affichage.
  2. Activez la case à cocher Texte masqué, puis cliquez sur OK.
  3. Dans le menu Edition, cliquez sur Remplacer.
  4. Cliquez sur Plus pour développer la boîte de dialogue.
  5. Cliquez n'importe où dans la zone à côté de Rechercher.
  6. Cliquez sur le bouton Format, puis cliquez sur Police.

    Activez la case à cocher Masqué, puis cliquez sur OK.
  7. Cliquez sur Remplacer tout.
Tout le texte masqué est supprimé du document. Pour désactiver l'affichage de texte masqué, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Affichage.
  2. Désactivez la case à cocher Texte masqué, puis cliquez sur OK.

Procédure pour supprimer des liens hypertexte des documents

Les documents peuvent contenir des liens hypertexte vers d'autres documents ou pages Web sur un réseau intranet ou Internet. Les liens hypertexte apparaissent, en général, sous forme de chaînes de texte soulignées en bleu.

Pour supprimer manuellement un lien hypertexte unique d'un document, cliquez avec le bouton droit sur le lien hypertexte, pointez sur Lien hypertexte, puis cliquez sur Supprimer un lien hypertexte.

Si vous voulez supprimer tous les liens hypertexte d'un document, vous pouvez utiliser un macro VBA pour ce faire. L'exemple de macro VBA suivant supprime tous les liens hypertexte d'un document.

Remarque Dans l'exemple de macro suivant, seul le lien est supprimé. Le texte du lien hypertexte reste dans le document.

Important Avant que vous n'utilisiez l'exemple de macro suivant, consultez la section relative à l'exclusion de responsabilité plus haut dans cet article.
	Sub RemoveHyperlinks()
		   Dim oDoc As Document
	   Dim oStory As Range
	   Dim oHlink As Hyperlink
		   For Each oStory In ActiveDocument.StoryRanges
	      For Each oHlink In oStory.Hyperlinks
	         oHlink.Delete
	      Next
	   Next
		End Sub
Pour supprimer toutes les traces du lien hypertexte et du texte du lien hypertexte du document, vous pouvez utiliser l'exemple de macro suivant à la place.
	Sub RemoveAllHyperlinks()
		   Dim oDoc As Document
	   Dim oStory As Range
	   Dim oHlink As Hyperlink
		   For Each oStory In ActiveDocument.StoryRanges
	      For Each oHlink In oStory.Hyperlinks
	         oHlink.Range.Delete
	      Next
	   Next
		End Sub

Procédure pour supprimer les styles des documents

Les documents peuvent inclure des styles contenant des métadonnées. Vous pouvez supprimer ces styles ou les renommer. Pour cela, procédez comme suit :
  1. Ouvrez le document qui contient les styles.
  2. Dans le menu Format, cliquez sur Styles et mise en forme.
  3. Sélectionnez le style que vous voulez supprimer ou renommer.

    Cliquez sur Supprimer pour supprimer le style ou cliquez sur Modifier pour le renommer.

Procédure pour supprimer les anciennes versions de fichier des documents

Word inclut une fonctionnalité de version de fichier qui vous permet d'enregistrer plusieurs versions du même document dans le même fichier. Vous pouvez vouloir supprimer les anciennes versions du document avant de le partager avec les autres.

Pour supprimer une ou plusieurs versions d'un document, procédez comme suit :
  1. Dans le menu Fichier, cliquez sur Versions.
  2. Sélectionnez la version du document que vous voulez supprimer.

    Vous pouvez sélectionner plusieurs versions en appuyant sur CTRL pendant que vous sélectionnez les versions.
  3. Cliquez sur Supprimer.
  4. Lorsque vous avez terminé de supprimer les anciennes versions du document, cliquez sur Enregistrer dans le menu Fichier.

Procédure pour supprimer les liens des codes de champ

Les images et autres objets liés des documents Word peuvent contenir des informations de liaison, telles que le chemin d'accès à l'image ou à l'objet lié. Vous pouvez supprimer les informations de liaison de votre document en modifiant les codes de champ.

Pour afficher les codes de champ, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Affichage.
  2. Activez la case à cocher Codes de champ, puis cliquez sur OK.
Une fois que les codes de champ sont visibles, vous pouvez vérifier si l'un d'eux contient des données d'identification.

Pour supprimer les informations de liaison d'une image liée ou autre objet, procédez comme suit :
  1. Sélectionnez l'image ou l'objet lié ou sélectionnez le code de champ pour l'image ou l'objet si les codes de champ sont visibles.
  2. Appuyez sur Ctrl+Maj+F9.
L'image ou l'objet est maintenant non lié. Lorsqu'une image ou un objet est non lié, vous ne pouvez pas le modifier.

Procédure pour supprimer le nom et l'emplacement du modèle

Tous les documents qui sont créés dans Word reposent sur un modèle. Par défaut, il s'agit du fichier modèle Normal.dot, situé dans le dossier Templates. Toutefois, vous pouvez créer un document qui est basé sur un modèle différent dans un autre emplacement. Le chemin d'accès et le nom de ce modèle sont enregistrés dans les propriétés du document.

Pour afficher le nom et l'emplacement du modèle, cliquez sur Propriétés dans le menu Fichier, puis cliquez sur l'onglet Résumé.

Même si vous n'envoyez pas le modèle avec le document, le document retient le nom et l'emplacement du modèle. Pour modifier le nom et l'emplacement du modèle sur des valeurs sans identification, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Modèles et compléments.
  2. Cliquez sur Attacher.
  3. Sélectionnez un modèle dont le nom et l'emplacement ne sont pas sensibles ou uniques.

    Par exemple, parce que chaque ordinateur sur lequel Word est installé comprend Normal.dot, vous pouvez sélectionner Normal.dot.
  4. Cliquez sur Ouvrir, puis sur OK.
Remarque Le modèle peut contenir des macros, des entrées d'insertion automatique, des styles personnalisés et des barres d'outil personnalisées. En modifiant des modèles, vous pouvez rendre quelques-uns de ces éléments non disponibles pour votre document.

Procédure pour supprimer les informations de bordereau de routage

Si vous envoyez un document par messagerie électronique en utilisant un bordereau de routage, les informations de routage peuvent être jointes au document. Pour supprimer ces informations du document, vous devez enregistrer le document dans un format qui ne retient pas les informations de bordereau de routage.

Dans Word, enregistrez votre document au format RTF (Rich Text Format) ou HTML. Fermez le document, puis rouvrez le nouveau fichier. Parce que les informations de bordereau de routage ne sont plus présentes, vous pouvez enregistrer maintenant votre document au format Word.

Vous pouvez également procéder comme suit :
  1. Désactivez Autoriser les enregistrements rapides en utilisant les instructions précédentes de cet article.
  2. Dans le menu Fichier, pointez sur Envoyer vers, puis cliquez sur Destinataire.
  3. Cliquez sur Effacer pour supprimer le bordereau de routage, puis cliquez sur OK.
  4. Dans le menu Fichier, cliquez sur Enregistrer.
Le document est maintenant enregistré sans aucune information de bordereau de routage.

Procédure pour supprimer votre nom du code Visual Basic

Important Avant que vous n'utilisiez l'exemple de macro suivant, consultez la section relative à l'exclusion de responsabilité plus haut dans cet article.

Lorsque vous enregistrez une macro VBA dans Word, la macro enregistrée commence avec un en-tête qui est semblable au suivant :
	' Macro1 Macro
	' Macro recorded 3/11/1999 by <User Name>
Pour supprimer votre nom de toutes les macros que vous avez enregistrées, procédez comme suit :
  1. Ouvrez le document qui contient les macros.
  2. Dans le menu Outils, pointez sur Macro, puis cliquez sur Visual Basic Editor. Ou appuyez sur ALT+F11.
  3. Dans la fenêtre de projet, double-cliquez sur le module qui contient les macros.
  4. Supprimez votre nom du code de macro enregistré.
Lorsque vous avez terminé de supprimer votre nom, appuyez sur ALT+Q pour revenir au programme, puis cliquez sur Enregistrer sur le menu Fichier.

Procédure pour supprimer les références Visual Basic aux autres fichiers

Dans Visual Basic Editor, vous pouvez créer une référence à un autre fichier. Si un utilisateur ouvre un document qui contient des références aux autres fichiers, l'utilisateur peut voir les noms des fichiers auxquels il est fait référence.

Pour supprimer ces références, procédez comme suit :
  1. Ouvrez le document qui contient les références.
  2. Dans le menu Outils, pointez sur Macro, puis cliquez sur Visual Basic Editor ou appuyez sur ALT+F11.
  3. Dans le menu Outils, cliquez sur Références.
  4. Désactivez la case à cocher à côté du ou des fichiers auxquels il est fait référence.

    Lorsque vous avez terminé, cliquez sur OK.
  5. Appuyez sur ALT+Q.
  6. Dans le menu Fichier, cliquez sur Enregistrer.
RemarqueSi vous supprimez des références aux autres fichiers, cela peut affecter de façon défavorable la capacité des macros dans votre document à fonctionner correctement.

Procédure pour supprimer les informations relatives au disque dur ou au réseau

Lorsque vous enregistrez un document sur votre disque dur local ou sur un serveur réseau, les informations qui identifient le disque dur local ou le serveur réseau peuvent être écrites dans le document.

Pour supprimer ces informations du document, procédez comme suit :
  1. Ouvrez le document.
  2. Dans le menu Fichier, cliquez sur Enregistrer sous.

    Enregistrez le document sur votre lecteur de disquette (en général lecteur A).
  3. Dans le menu Fichier, cliquez sur Fermer.
  4. Enlevez la disquette du lecteur de disquette.
Vous pouvez utiliser maintenant l'Explorateur Windows pour copier le document à partir de la disquette vers tout disque dur ou serveur réseau.

RemarqueEn raison de la limitation d'espace d'une disquette (en général 1,44 mégaoctets [Mo]), cette méthode ne peut pas être utilisée si la taille du fichier du document dépasse l'espace libre sur la disquette.

Les objets incorporés aux documents peuvent contenir des métadonnées

Si vous incorporez un objet dans un document, l'objet retient ses propres propriétés, quelles que soient les opérations effectuées sur le document. Par exemple, si vous incorporez un classeur Microsoft Excel dans un document Word, le document et le classeur ont chacun leurs propres propriétés.

Pour supprimer des métadonnées d'un objet incorporé, activez l'objet, supprimez toutes les métadonnées comme décrit dans les sections précédentes, réactivez le document conteneur, puis enregistrez le document conteneur.

RemarqueLorsque vous activez un objet incorporé à un document, une partie seulement de l'objet incorporé s'affiche dans le document; l'objet peut contenir des informations supplémentaires qui n'apparaissent pas. Si vous voulez qu'un document contienne seulement un rendu de l'objet incorporé et pas le contenu réel, utilisez la commande Couper dans le menu Edition pour supprimer l'objet, puis utilisez la commande Collage spécial pour coller l'objet dans le document en utilisant un format de métafichier. Après cela, vous ne pouvez plus modifier l'objet incorporé ; toutefois il ne contiendra pas de métadonnées.

Les variables de documents peuvent contenir des métadonnées

Important Avant que vous n'utilisiez l'exemple de macro suivant, consultez la section relative à l'exclusion de responsabilité plus haut dans cet article.

Pour supprimer les variables de document qui sont contenues dans votre document Word, utilisez l'exemple de macro suivant :
	Sub DeleteDocVars()
		   Dim Response
	   Dim myVar As Variable
		   For Each myVar In ActiveDocument.Variables
	      Response = MsgBox("The document variable: " & myVar.Name & vbCr & _
	         "Value: " & myVar.Value & vbCr & vbCr & _
	         "Do you want to delete the variable from this document?", vbYesNo)
	            
	      If Response = "6" Then
	         ' Delete the variable.
	         myVar.Delete
	      Else
	         End
	      End If
	   Next myVar
	            
	   MsgBox "There are no variables in the document."
	   
	End Sub
Pour plus d'informations sur les variables, dans Visual Basic Editor, cliquez sur Aide sur Microsoft Visual Basic dans le menu ? (Aide), tapez Propriété des variables dans le Compagnon Office ou dans l'Aide intuitive, puis cliquez sur Rechercher pour afficher la rubrique.

Suggestions générales relatives à la sécurité

Les suggestions générales suivantes peuvent vous aider à augmenter le niveau de sécurité dans votre environnement informatique :
  • À chaque fois que vous vous absentez de votre ordinateur, sécurisez-le avec un écran de veille protégé par mot de passe, un mot de passe de mise sous tension ou la fonctionnalité de verrouillage de Windows NT.
  • Si votre ordinateur contient des dossiers partagés, assurez-vous de leur appliquer des mots de passe afin que seuls les utilisateurs autorisés puissent accéder à vos partages. Pour une sécurité encore accrue, utilisez le contrôle d'accès de niveau utilisateur afin de contrôler exactement qui peut accéder aux partages de votre ordinateur.
  • Lorsque vous supprimez un fichier, videz immédiatement la Corbeille. Vous pouvez envisager l'achat d'un utilitaire qui efface ou écrase complètement les fichiers lorsque vous les supprimez.
  • Lorsque vous sauvegardez vos données, stockez les sauvegardes en lieu sûr, par exemple dans un coffre-fort ou un classeur verrouillé.
  • Assurez-vous que les documents importants sont protégés par un mot de passe afin de garantir que seuls les utilisateurs autorisés puissent les ouvrir. Stockez vos mots de passe dans un emplacement sûr et séparé. Si vous oubliez un mot de passe, il n'existe aucun moyen de récupérer le contenu d'un document protégé par mot de passe.
  • Ne distribuez pas de documents au format électronique. Au lieu de cela, imprimez-les. N'utilisez pas d'éléments identificateurs, tels que des polices distinctives, des filigranes, des logos ou du papier spécial, sauf en cas de nécessité (par exemple pour une présentation).
  • La messagerie électronique n'est pas anonyme. N'envoyez pas de document par voie électronique si vous ne souhaitez pas que votre identité soit jointe au document.
  • N'envoyez pas de document sur Internet à l'aide du protocole FTP ou HTTP. Les informations envoyées par le biais de ces protocoles sont envoyées en « texte clair », ce qui signifie qu'il est techniquement possible (quoique improbable) de les intercepter.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Word 2003
Mots-clés : 
kbhowtomaster kbregistry KB825576
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Partager
Options de support supplémentaire
Forums du support Microsoft Community
Nous contacter directement
Trouver un partenaire Microsoft Certified Partner
Microsoft Store