DetailPage-MSS-KB

Base de connaissances

Numéro d'article: 969825 - Dernière mise à jour: mercredi 23 février 2011 - Version: 4.0

 

Sommaire

Symptômes

Vous recevez des messages en double dans un compte de messagerie POP3 dans Microsoft Entourage 2008 pour Mac ou dans Microsoft Entourage pour Mac 2004.

Cause

Ce problème peut se produire pour une des raisons suivantes :
  • Il existe un compte d'email en double
  • Les messages ont été transmises à un autre compte
  • Serveur techniciens effectuer la maintenance sur le serveur, puis réinitialisez le compte
  • La base de données Entourage est endommagé.

Résolution

Pour résoudre ce problème, procédez comme suit.

Étape 1: Vérifier les règles

Assurez-vous que vous n'avez pas créé les règles qui peuvent provoquer des messages à être dupliqué. Pour ce faire, démarrez Entourage, cliquez surOutils, cliquez surLes règles, puis vérifiez chaque règle.

Pour trouver une règle de problème, désactivez toutes les règles et puis les réactiver un à la fois jusqu'à ce que le problème se reproduit. Recherchez également les règles dont les actions déplacement ou copier les messages à la boîte de réception ou à une boîte aux lettres personnalisée qui se trouve dans la boîte de réception. Ces actions créent une boucle dans laquelle un message est reçu dans votre boîte de réception déclenche la règle et provoque le message d'être déplacés ou copiés à nouveau la boîte de réception. Pour résoudre ce problème, modifiez la règle pour déplacer ou copier des messages à une autre boîte aux lettres autre que la boîte de réception.

Étape 2: Supprimer les comptes dupliqués

Démarrez Entourage et puis cliquez surComptes. Si vous voyez des comptes de messagerie en double, sélectionnez chaque compte en double dans la liste pour le sélectionner, puis cliquez surSupprimer.

Étape 3: Déplacer les messages de messagerie Web vers un autre dossier

Déplacer des messages sur le serveur vers un autre dossier. Pour ce faire, procédez comme suit :
  1. Ouvrir une fenêtre de navigateur, accédez à la page de messagerie sur le web et connectez-vous au compte de messagerie sur le web.
  2. Déplacer tous les messages à partir de la boîte de réception vers un dossier personnalisé. C'est-à-dire, déplacer les messages dans un dossier autre que les dossiers de boîte d'envoi, supprimés ou envoyés par défaut. Si un dossier personnalisé n'existe pas, créez-en un.
  3. Démarrez Entourage.
  4. Si des messages dupliqués sont toujours reçus, vous pouvez soit laisser les messages dans le dossier personnalisé web-based pour référence ultérieure, ou vous pouvez les restaurer dans la boîte de réception. Puis démarrez Entourage pour le tester. Les messages en double peuvent être remis une fois de plus. Dans ce cas, quittez et relancez Entourage. Si les messages en double continuent à télécharger à plusieurs reprises, passez à l'étape suivante.

Étape 4: Reconstruire la base de données ou créez une nouvelle identité

Pour reconstruire la base de données Entourage ou pour créer une nouvelle identité, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft et suivez l'étape 1 :

268322 (http://support.microsoft.com/kb/268322) Comment faire pour reconstruire votre base de données d'identité dans Entourage 2008 pour Mac et Entourage pour Mac 2004 résoudre la plupart des problèmes

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Mots-clés : 
kbtshoot kbemail kbexpertisebeginner kbsurveynew kbprb dftsdahomeportal kbmt KB969825 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 969825  (http://support.microsoft.com/kb/969825/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Partager
Options de support supplémentaire
Forums du support Microsoft Community
Nous contacter directement
Trouver un partenaire Microsoft Certified Partner
Microsoft Store