DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 120388 - Ultima modifica: mercoledì 15 novembre 2006 - Revisione: 1.1

 

Sintomi

Durante l'installazione di Windows 95, è visualizzato il seguente messaggio di errore:
Avviso di rilevamento del programma di installazione
Avviso SU-0014
L'installazione ha rilevato la presenza di una periferica che non risponde. Fare clic su Continua per riprovare questa periferica.

Se il problema persiste, scegliere Esci dall'installazione, chiudere tutti i programmi, rimuovere le unità di dischi floppy e spegnere il computer. Quindi, accendere il computer e rieseguire l'installazione (scegliere Recupera installazione quando richiesto).

Cause

Questo messaggio di errore può essere causato da una delle seguenti condizioni:
  • La rete non risponde.
  • Il CD non risponde.
  • L'unità disco floppy non risponde.
  • Non hai più accesso al disco rigido per completare il processo di installazione.
  • È stata rilevata una periferica non supportata.

Workaround

Segue il consiglio nel messaggio di errore (vale a dire, spegnere il computer, accendere il computer e quindi nuovamente l'installazione selezionando recupera) potrebbe risolvere il problema. In caso contrario, è necessario determinare quale delle condizioni sopra esiste e quindi correggere il problema (o problemi).

Le informazioni in questo articolo si applicano a:
  • Microsoft Windows 95
Chiavi: 
kbmt KB120388 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 120388  (http://support.microsoft.com/kb/120388/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Articolo KB ritiratoDichiarazione di non responsabilità per articoli della Microsoft Knowledge Base su prodotti non più supportati
Questo articolo è stato scritto sui prodotti per cui Microsoft non offre più supporto. L’articolo, quindi, viene offerto ‘così come è’ e non verrà più aggiornato.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store