DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 141337 - Ultima modifica: venerdì 19 gennaio 2007 - Revisione: 3.3

 

Sintomi

In client di Microsoft Exchange, il seguente messaggio di errore venga visualizzato quando si tenta di aprire un messaggio tipico (IPM.note):
Impossibile visualizzare l'elemento. Impossibile caricare il modulo. Avvio invece il modulo predefinito.

Cause

Questo messaggio di errore può verificarsi se i file Frmcache.dat e Frmcache.bak sono mancanti dalla cartella Windir\Forms. Windir è la sottocartella di Windows e Frmcache.dat è la cache di Microsoft Exchange Electronic Forms Designer consente di passare informazioni a Microsoft Exchange Server relative ai tipi di elemento di messaggio. Frmcache.bak è un file di backup per Frmcache.dat viene aggiornato che contiene sempre informazioni cache moduli elettronici prima dell'ultimo aggiornamento.

Risoluzione

Sostituire Frmcache.dat ripristinando il file nella cartella Windir\Forms.

Le informazioni in questo articolo si applicano a:
  • Microsoft Exchange Client 5.5
  • Microsoft Exchange Client 5.0
  • Microsoft Exchange Client 4.0
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 98 Standard Edition
  • Microsoft Outlook 97 Standard Edition
Chiavi: 
kbmt kbprb KB141337 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 141337  (http://support.microsoft.com/kb/141337/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store