DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 148863 - Ultima modifica: mercoledì 15 novembre 2006 - Revisione: 1.2

 

Sintomi

Quando si esegue Windows 95 e utilizzando il protocollo TCP/IP, è possibile messaggio di errore analogo a uno dei seguenti messaggi di:
Il sistema ha rilevato un conflitto per l'indirizzo IP <xxx.xxx.xxx.xxx> con il sistema con indirizzo hardware <yy-yy-yy-yy-yy-yy>.
Il sistema ha rilevato un conflitto di indirizzo per IP indirizzo <xxx.xxx.xxx.xxx> con il sistema con hardware indirizzo <yy-yy-yy-yy-yy-yy>. L'interfaccia locale è viene disattivata.

Cause

È un altro computer della rete utilizzando lo stesso indirizzo IP.

Risoluzione

Per risolvere il problema, modificare l'indirizzo IP. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Fare doppio clic su rete nel Pannello di controllo.
  2. Fare clic su protocollo TCP/IP e quindi scegliere Proprietà.
  3. Nella scheda indirizzo IP, configurare il protocollo da utilizzare un indirizzo IP diverso che non è già in uso nella rete.
  4. Fare clic su OK.

Informazioni

Questo errore si verifica in entrambi i computer con lo stesso indirizzo IP. Il computer viene avviato secondo Visualizza il messaggio subito dopo l'accesso. Il computer viene avviato per primo Visualizza il messaggio subito dopo il secondo computer accesso.

Le informazioni in questo articolo si applicano a:
  • Microsoft Windows 95
Chiavi: 
kbmt kberrmsg kbnetwork KB148863 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 148863  (http://support.microsoft.com/kb/148863/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Articolo KB ritiratoDichiarazione di non responsabilità per articoli della Microsoft Knowledge Base su prodotti non più supportati
Questo articolo è stato scritto sui prodotti per cui Microsoft non offre più supporto. L’articolo, quindi, viene offerto ‘così come è’ e non verrà più aggiornato.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store