DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 223789 - Ultima modifica: venerdì 15 giugno 2007 - Revisione: 5.1

In questa pagina

Sommario

In questo articolo vengono spiegati i vari metodi che consentono di ridurre la quantità dei metadati contenuti nelle cartelle di lavoro.

Ogni volta che si crea, apre o salva una cartella di lavoro in Microsoft Excel, la cartella può includere dati che non si desidera vengano condivisi con altri utenti al momento della distribuzione elettronica. Queste informazioni vengono indicate con il termine "metadati". I metadati consentono di aumentare le possibilità di modifica, visualizzazione, archiviazione e recupero dei documenti di Office.

Alcuni di essi sono facilmente accessibili attraverso l'interfaccia utente di Excel. Altri sono accessibili solo utilizzando metodi straordinari, come l'apertura di una cartella di lavoro in un editor di file binario di basso livello.

Seguono alcuni esempi di metadati che possono essere memorizzati nelle cartelle di lavoro:
  • Il nome dell'utente
  • Le iniziali
  • Il nome della società di appartenenza
  • Il nome del computer
  • Il nome del server di rete o del disco rigido in cui la cartella di lavoro è stata salvata
  • Altre proprietà dei file e informazioni di riepilogo
  • Parti non visibili di oggetti OLE incorporati
  • Le revisioni dei documenti
  • Testo o celle nascosti
  • Visualizzazioni personalizzate
  • Commenti

Informazioni

I metadati vengono creati in vari modi nelle cartelle di lavoro di Excel, di conseguenza non esiste un metodo unico per eliminare tale contenuto dalle cartelle di lavoro. Nelle sezioni seguenti sono indicate le aree in cui è possibile che i metadati contenuti nelle cartelle di lavoro di Excel vengano salvati.

Installazione dell'aggiornamento più recente

Sono disponibili gli aggiornamenti riportati di seguito. Per ulteriori informazioni sul questi aggiornamenti, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportati di seguito:
305095  (http://support.microsoft.com/kb/305095/ ) Cronologia degli aggiornamenti per Office XP
269356  (http://support.microsoft.com/kb/269356/ ) Panoramica e cronologia degli aggiornamenti per Excel 2000
232652  (http://support.microsoft.com/kb/232652/ ) Panoramica e cronologia delle patch per Excel

Eliminazione del nome utente dai programmi

Per visualizzare o modificare il nome utente, attenersi alla seguente procedura:
  1. Scegliere Opzioni dal menu Strumenti. Scegliere la scheda Generale. Nella scheda è presente la casella Nome utente.
  2. Se non si desidera che queste informazioni siano contenute nelle cartelle di lavoro, digitare informazioni non significative o spazi nella casella e scegliere OK per confermare le modifiche.
Le nuove cartelle di lavoro che verranno create conterranno queste informazioni ignorando i valori predefiniti immessi durante l'installazione di Office. Le cartelle di lavoro esistenti, tuttavia, conterranno ancora le vecchie informazioni.

Rimozione delle informazioni di riepilogo personali

Quando si crea o si salva una cartella di lavoro in Microsoft Excel, è possibile che vi vengano salvate le informazioni di riepilogo. Per accedere a queste informazioni è possibile utilizzare vari metodi:
  • Aprire la cartella di lavoro. Scegliere Proprietà dal menu File. Le schede Riepilogo, Statistiche, Contenuto e Personalizza possono contenere varie proprietà, quali il nome dell'utente, il nome del manager e il nome della società.
  • In Esplora risorse fare clic con il pulsante destro del mouse sulla cartella di lavoro, quindi scegliere Proprietà dal menu di scelta rapida. Le schede della finestra di dialogo Proprietà potrebbero contenere informazioni che si desidera rimuovere.
  • È possibile utilizzare una macro di Microsoft Visual Basic, Applications Edition oppure codice di un altro programma per leggere le proprietà visualizzate nella finestra di dialogo Proprietà.
Per rimuovere informazioni riepilogative da una cartella di lavoro o un modello esistenti, attenersi alla seguente procedura:
  1. Aprire la cartella di lavoro o il modello.
  2. Scegliere Proprietà dal menu File.
  3. Nella scheda Riepilogo eliminare il testo contenuto nelle caselle Autore, Manager, Società e di eventuali altre caselle di modifica che non si intende distribuire.
  4. Nella scheda Personalizza eliminare eventuali proprietà contenenti informazioni che non si desidera distribuire.
  5. Al termine scegliere OK. Scegliere Salva dal menu File.
  6. Scegliere Chiudi dal menu File.
Completata questa procedura, nella cartella di lavoro non saranno più contenute informazioni di riepilogo.

Rimozione delle informazioni di riepilogo personali durante la connessione a una rete

Se si è connessi a una rete, è possibile che quando si salva una cartella di lavoro il proprio nome utente venga inserito nella casella di modifica Autore della scheda Riepilogo e nel campo Autore ultimo salvataggio della scheda Statistiche. Questo è possibile anche se tutte le altre informazioni personali sono state rimosse dal computer in uso.

Per rimuovere le informazioni di riepilogo da una cartella di lavoro quando si è connessi a una rete, attenersi alla seguente procedura:
  1. Se la cartella di lavoro è memorizzata in un server di rete, copiarla sul disco rigido locale.
  2. Avviare il computer senza eseguire la connessione alla rete. Quando viene visualizzata la finestra di dialogo di accesso alla rete, scegliere Annulla o premere ESC.

    Nota Se non è possibile avviare Windows premendo ESC, ad esempio perché il sistema operativo è Microsoft Windows NT, non sarà possibile continuare questa procedura.
  3. Aprire la cartella di lavoro.
  4. Scegliere Proprietà dal menu File.
  5. Nella scheda Riepilogo eliminare il testo contenuto nelle caselle Autore, Manager, Società e di eventuali altre caselle di modifica che contengono informazioni che non si intende distribuire.
  6. Nella scheda Personalizza eliminare eventuali proprietà contenenti informazioni che non si desidera distribuire.
  7. Al termine scegliere OK. Scegliere Salva dal menu File.
  8. Scegliere Chiudi dal menu File.
Quando si accede alla rete non aprire il file. In caso contrario il nome utente di rete potrebbe venire nuovamente scritto nel file. È possibile tuttavia utilizzare Esplora risorse per copiare il file su un server di rete o su un disco floppy.

Rimozione dei commenti contenuti nelle cartelle di lavoro

In Microsoft Excel è possibile aggiungere commenti nelle cartelle di lavoro. I commenti includono in genere il nome della persona che li ha creati.

In Microsoft Excel i commenti sono indicati da un triangolino rosso visualizzato nell'angolo superiore destro di una cella. Per visualizzare i commenti, fare clic con il pulsante destro del mouse sulla casella, quindi scegliere Elimina commento dal menu di scelta rapida.

I nuovi commenti creati non dovrebbero contenere il nome dell'utente se questo è stato rimosso dalla finestra di dialogo Opzioni come descritto nella sezione "Rimozione manuale del nome utente dai documenti" in questo articolo.

Eliminazione di informazioni da intestazioni e piè di pagina

È possibile che intestazioni e piè di pagina delle cartelle di lavoro contengano informazioni identificative. Per eliminarle, attenersi alla seguente procedura:
  1. Aprire la cartella di lavoro.
  2. Scegliere Imposta pagina dal menu File. Fare clic sulla scheda Intestaz./Piè di pag. e modificare l'intestazione e il piè di pagina in modo che non contengano informazioni identificative.
  3. Al termine scegliere OK.
Si noti che ogni foglio di una cartella di lavoro è munito di un'intestazione e un piè di pagina propri, pertanto questa operazione va eseguita per ciascun foglio.

Rimozione di collegamenti ipertestuali dalle cartelle di lavoro

Le cartelle di lavoro possono contenere collegamenti ipertestuali ad altri documenti o a pagine Web ubicate su reti Intranet o su Internet. I collegamenti ipertestuali sono solitamente stringhe di testo blu sottolineate.

Per eliminare manualmente un solo collegamento ipertestuale da una cartella di lavoro, fare clic con il pulsante destro del mouse sul collegamento, scegliere Collegamento ipertestuale dal menu di scelta rapida, quindi Rimuovi collegamento ipertestuale.

Per eliminare tutti i collegamenti ipertestuali di una cartella di lavoro, è possibile utilizzare una macro di Visual Basic, Applications Edition. Per ulteriori informazioni su come scrivere una macro, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportati di seguito:
213790  (http://support.microsoft.com/kb/213790/ ) Non è disponibile alcun comando di menu per selezionare tutti i collegamenti ipertestuali di un foglio di lavoro
156353  (http://support.microsoft.com/kb/156353/ ) Non è disponibile alcun comando di menu per selezionare tutti i collegamenti ipertestuali

Rimozione degli stili dalle cartelle di lavoro

È possibile che le cartelle di lavoro di Microsoft Excel comprendano stili contenenti metadati. È possibile rimuovere tali stili o rinominarli. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Aprire la cartella di lavoro contenente gli stili.
  2. Scegliere Stile dal menu Formato.
  3. Selezionare lo stile da eliminare o rinominare. Fare clic su Elimina per eliminare lo stile o nella casella Nome stile e digitare un nuovo nome per lo stile.

Visualizzazione di celle, righe e colonne nascoste in cartelle di lavoro di Microsoft Excel

In Microsoft Excel è possibile nascondere righe e colonne intere all'interno di un foglio di lavoro.

Per visualizzare tutte le celle di un foglio di lavoro, attenersi alla seguente procedura:
  1. Fare clic sul pulsante che consente di selezionare tutto il foglio di lavoro nell'angolo superiore sinistro del foglio di lavoro oppure premere CTRL+MAIUSC+BARRA SPAZIATRICE.
  2. Scegliere Riga dal menu Formato, quindi Scopri.
  3. Scegliere Colonna dal menu Formato, quindi Scopri.
Tutte le celle saranno ora visualizzate.

Si noti che le celle potrebbero essere ancora impostate su valori minimi di altezza e larghezza risultando poco visibili. In tal caso attenersi alla seguente procedura:
  1. Fare clic sul pulsante che consente di selezionare tutto il foglio di lavoro nell'angolo superiore sinistro del foglio di lavoro oppure premere CTRL+MAIUSC+BARRA SPAZIATRICE.
  2. Scegliere Riga dal menu Formato, quindi Adatta.
  3. Scegliere Colonna dal menu Formato, quindi Adatta.
Tutte le celle verranno ridimensionate e visualizzeranno i dati contenuti.

Si noti che è sempre possibile che il contenuto di una cella non sia visibile, ad esempio se è formattato con un carattere bianco e il colore di sfondo della cella è anch'esso bianco. Per modificare le proprietà del tipo di carattere delle celle selezionate, scegliere Celle dal menu Formato, quindi fare clic sulla scheda Carattere.

Visualizzazione di fogli nascosti in cartelle di lavoro di Microsoft Excel

Le cartelle di lavoro di Microsoft Excel possono comprendere fogli nascosti contenenti informazioni. Per mostrare i fogli, scegliere Foglio dal menu Formato, quindi Scopri. Se un foglio è nascosto, selezionarlo e scegliere OK.

Nota Se il comando Scopri non è disponibile, non ci sono fogli nascosti oppure la cartella di lavoro è protetta. Scegliere Protezione dal menu Strumenti, quindi Rimuovi protez. cartella di lavoro. Se viene chiesta una password, digitarla per rimuovere la protezione dalla cartella di lavoro.

Rimozione di collegamenti dalle cartelle di lavoro di Microsoft Excel

Le cartelle di lavoro di Microsoft Excel possono contenere formule di collegamento a celle di altre cartelle. Se una cartella di lavoro contenente collegamenti viene inviata a un altro utente, questo sarà in grado di determinare i nomi delle altre cartelle di lavoro servendosi della finestra di dialogo Collegamenti.

Per rimuovere i collegamenti da una cartella di lavoro, rimuovere tutti i riferimenti ad altre cartelle di lavoro dalle formule che vi sono contenute. A questo scopo attenersi alla seguente procedura:
  1. Scegliere Collegamenti dal menu Modifica.
  2. Selezionare il nome della cartella di lavoro per la quale si desidera rimuovere il collegamento e scegliere Cambia origine.
  3. Selezionare la cartella di lavoro in corso di modifica. Ad esempio se si sta modificando il file C:\Data\Test.xls, selezionare C:\Data\Test.xls, quindi scegliere OK.
  4. Ripetere i passaggi 2-3 per tutte le altre cartelle di lavoro a cui è collegata la cartella in questione.
  5. Al termine scegliere OK.
Si noti che l'esecuzione di questa procedura potrebbe incidere sui risultati delle formule contenute nella cartella di lavoro, alcuni di essi potrebbero essere del tutto errati.

Un altro metodo utilizzabile per la rimozione di collegamenti ad altre cartelle di lavoro consiste nel convertire le formule nei rispettivi risultati. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Selezionare una cella contenente una formula che si collega a un'altra cartella di lavoro.
  2. Scegliere Copia dal menu Modifica.
  3. Scegliere Incolla speciale dal menu Modifica. Selezionare Valori, quindi scegliere OK.
La formula verrà eliminata ma non i relativi risultati.

Rimozione delle revisioni dalle cartelle condivise di Microsoft Excel

In Microsoft Excel è compresa la funzione di rilevamento delle modifiche che consente di tenere traccia delle revisioni apportate a una cartella di lavoro condivisa da un utente. Per rimuovere le revisioni da una cartella di lavoro, attenersi alla seguente procedura:
  1. Aprire la cartella di lavoro.
  2. Scegliere Revisioni dal menu Strumenti e fare clic su Mostra revisioni.
  3. Deselezionare la casella di controllo Rileva durante la modifica e condividi la cartella di lavoro. Scegliere OK.
  4. Scegliere per tornare alla cartella di lavoro in modalità di utilizzo esclusivo per cui la cartella di lavoro non sarà più condivisa.

Eliminazione di visualizzazioni dalle cartelle di lavoro di Microsoft Excel

È possibile che le visualizzazioni personalizzate delle cartelle di lavoro di Microsoft Excel contengano il nome dell'utente, soprattutto se si utilizzano cartelle di lavoro condivise.

Per eliminare le visualizzazioni da una cartella condivisa, attenersi alla seguente procedura:
  1. Scegliere Visualizzazioni personalizzate dal menu Visualizza.
  2. Selezionare le visualizzazioni che contengono il proprio nome o altre informazioni identificative, quindi scegliere Elimina.
Si noti che l'eliminazione delle visualizzazioni può incidere sul modo in cui la cartella di lavoro viene stampata quando si utilizza Gestione rapporti per stampare rapporti.

Eliminazione delle informazioni sulla lista di distribuzione da una cartella di lavoro

Se si invia una cartella di lavoro per posta elettronica tramite una lista di distribuzione, le informazioni di distribuzione possono essere allegate al documento. Per rimuovere queste informazioni dalla cartella di lavoro, è necessario salvarla in un formato che non mantenga le informazioni allegate.

In Microsoft Excel salvare la cartella di lavoro in un formato di file precedente, come SYLK, Excel 4.0 o Lotus 1-2-3. Chiudere la cartella di lavoro, quindi riaprire il nuovo file. Poiché le informazioni della lista di distribuzione non sono più presenti, sarà ora possibile salvare il file come cartella di lavoro di Microsoft Excel.

È inoltre possibile attenersi alla seguente procedura:
  1. Scegliere Invia a dal menu File, quindi scegliere Altra lista di distribuzione.
  2. Scegliere Cancella per eliminare la lista di distribuzione. Quindi scegliere OK.
  3. Scegliere Salva dal menu File.
La cartella di lavoro verrà ora salvata senza le informazioni della lista di distribuzione.

Eliminazione delle informazioni sull'indirizzo di posta elettronica da una cartella di lavoro

Le informazioni sui destinatari di posta elettronica vengono conservate nel documento di Office quando si invia un messaggio utilizzando l'opzione di invio in Microsoft Office XP. In Excel 2002 vengono conservati gli indirizzi di posta elettronica delle caselle A, Cc e Ccn quando si utilizza l'opzione di invio ai destinatari e l'intestazione del messaggio è attivata per il documento.

Per rimuovere queste informazioni, attenersi alla seguente procedura:
  1. Aprire il file e scegliere Opzioni dal menu Strumenti.
  2. Fare clic sulla scheda Protezione e selezionare la casella di controllo Rimuovi informazioni personali dalle proprietà del file al salvataggio.
  3. Scegliere OK per chiudere la finestra di dialogo Opzioni e salvare il file.
Il file verrà salvato senza conservare gli indirizzi di posta elettronica.

Eliminazione del nome utente dal codice Visual Basic

Quando si registra una macro di Visual Basic in Microsoft Excel, la macro registrata inizia con un'intestazione simile alla seguente:
   ' Macro1 Macro
   ' Macro recorded 3/11/1999 by J. Doe
				
Per rimuovere il nome utente dalle macro registrate, attenersi alla seguente procedura:
  1. Aprire la cartella di lavoro contenente le macro.
  2. Scegliere Macro dal menu Strumenti, quindi Visual Basic Editor oppure premere ALT+F11.
  3. Nella finestra di progetto fare doppio clic sul modulo che contiene le macro.
  4. Eliminare il nome utente dal codice della macro registrata.
Al termine premere ALT+Q per tornare al programma. Scegliere quindi Salva dal menu File.

Eliminazione dei riferimenti in Visual Basic ad altri file

Con Visual Basic Editor è possibile creare un riferimento a un altro file. Quando si apre una cartella di lavoro che contiene riferimenti ad altri file, è possibile leggervi i nomi dei file.

Per eliminare tali riferimenti, attenersi alla seguente procedura:
  1. Aprire la cartella di lavoro contenente i riferimenti.
  2. Scegliere Macro dal menu Strumenti, quindi Visual Basic Editor oppure premere ALT+F11.
  3. Scegliere Riferimenti dal menu Strumenti.
  4. Deselezionare la casella di controllo del file di riferimento. Al termine scegliere OK per chiudere la finestra di dialogo Riferimenti - VBAProject.
  5. Premere ALT+Q.
  6. Scegliere Salva dal menu File.
Nota Eliminando i riferimenti ad altri file le macro contenute nella cartella di lavoro potrebbero non funzionare più correttamente.

Eliminazione di informazioni sulla rete o sul disco rigido da una cartella di lavoro

Quando si salva una cartella di lavoro sul disco rigido locale o su un server di rete, le informazioni che identificano il disco o il server potrebbero essere scritte nella cartella.

Per eliminare tali informazioni da una cartella di lavoro, attenersi alla seguente procedura:
  1. Aprire la cartella di lavoro.
  2. Scegliere Salva con nome dal menu File. Salvare la cartella di lavoro sull'unità floppy (in genere A:).
  3. Scegliere Chiudi dal menu File.
  4. Rimuovere il disco floppy dall'unità.
Utilizzare Esplora risorse per copiare la cartella di lavoro dal disco floppy a qualsiasi disco rigido o server di rete.

Nota A causa dei limiti di spazio di un disco floppy (normalmente pari a 1,44 MB), questo metodo non può essere utilizzato se la dimensione del file della cartella di lavoro supera lo spazio libero sul disco.

Gli oggetti incorporati nelle cartelle di lavoro possono contenere metadati

Se si incorpora un oggetto in una cartella di lavoro, l'oggetto conserva le proprietà, indipendentemente dalle operazioni eseguite sulla cartella. Se ad esempio si incorpora un documento di Microsoft Word in una cartella di lavoro di Microsoft Excel, il documento e la cartella di lavoro conservano le rispettive proprietà.

Per eliminare i metadati da un oggetto incorporato, aprire l'oggetto, rimuovere eventuali metadati, riattivare il documento contenitore (nell'esempio sopra citato è la cartella di lavoro di Excel) e salvare quest'ultimo.

Nota Quando si apre un oggetto incorporato in una cartella di lavoro, solo una parte di esso viene visualizzata nella cartella. È possibile che l'oggetto contenga altre informazioni non visualizzate. Se si desidera che la cartella di lavoro contenga solo un rendering dell'oggetto incorporato e non l'effettivo contenuto, attenersi alla seguente procedura:
  1. Selezionare l'oggetto. Scegliere Taglia dal menu Modifica.
  2. Scegliere Incolla speciale dal menu Modifica per incollare l'oggetto nella cartella di lavoro mediante un formato metafile.
In questo modo non sarà più possibile modificare l'oggetto incorporato che, d'altro canto, non conterrà metadati.

Rimozione di identificatori univoci da documenti di Office 97

A causa dei criteri di progettazione dei programmi inclusi in Microsoft Office 97, i documenti creati o salvati in Office 97 possono contenere identificatori univoci. Per ulteriori informazioni su questi identificatori e su come rimuoverli, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
222180  (http://support.microsoft.com/kb/222180/ ) Modalità e ragioni per la creazione di identificatori univoci nei documenti di Office
Nota Gli identificatori univoci non esistono nelle versioni successive dei programmi di Microsoft Office.

Suggerimenti generali sulla protezione

Seguono alcuni suggerimenti di carattere generale utilizzabili per aumentare il livello di protezione nell'ambiente di elaborazione in cui si opera:
  • Quando non si utilizza il computer, isolarlo con uno screen saver protetto da password, con una password di accesso o con la funzione di blocco di Windows NT.
  • Se nel computer sono presenti cartelle condivise, applicarvi una password per consentire l'accesso alle informazioni condivise solo agli utenti autorizzati. Per aumentare ulteriormente la protezione, utilizzare il controllo di accesso impostato a livello di utente, in modo da controllare esattamente chi accede alle condivisioni del computer.
  • Quando si elimina un file, svuotare immediatamente il Cestino. È consigliabile utilizzare un'utilità che cancelli o sovrascriva completamente i file quando vengono eliminati.
  • Quando si esegue il backup dei dati, archiviare i file di backup in un posto sicuro, ad esempio una cassaforte, una cassetta di sicurezza o un armadietto dotato di serratura. Conservare una copia degli archivi di backup in un luogo esterno protetto, qualora l'archivio principale non sia accessibile.
  • I documenti importanti vanno protetti con password per fare in modo che possano essere aperti solo da utenti autorizzati. Conservare le password in un luogo sicuro e separato. Qualora non si ricordi la password di un documento non sarà possibile in alcun modo recuperarne il contenuto.
  • Non distribuire documenti in formato elettronico. Preferire la versione stampata. Non fare uso di elementi identificativi come caratteri distintivi, filigrane, logo o carta speciale, a meno che non sia necessario (ad esempio per una presentazione).
  • La posta elettronica non è anonima. Non inviare un documento per posta elettronica se non si desidera che la propria identità possa essere allegata in qualche modo al documento.
  • Non inviare un documento via Internet utilizzando i protocolli HTTP o FTP. Le informazioni inviate con questi protocolli sono trasmesse come "testo non crittografato", il che significa che è tecnicamente possibile, anche se poco probabile, che vengano intercettate.

Per ulteriori informazioni

Per ulteriori informazioni sugli argomenti discussi in questo articolo, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportati di seguito:
223396  (http://support.microsoft.com/kb/223396/ ) Riduzione della quantità di metadati nei documenti di Microsoft Office
222180  (http://support.microsoft.com/kb/222180/ ) Modalità e ragioni per la creazione di identificatori univoci nei documenti di Office
314800  (http://support.microsoft.com/kb/314800/ ) Riduzione della quantità di metadati nelle presentazioni di PowerPoint 2002
314797  (http://support.microsoft.com/kb/314797/ ) Riduzione della quantità di metadati nelle presentazioni di Microsoft PowerPoint
223793  (http://support.microsoft.com/kb/223793/ ) Riduzione della quantità di metadati nelle presentazioni di Microsoft PowerPoint
290945  (http://support.microsoft.com/kb/290945/ ) Riduzione della quantità di metadati in Word 2002
237361  (http://support.microsoft.com/kb/237361/ ) Riduzione della quantità di metadati nei documenti di Word 2000
223790  (http://support.microsoft.com/kb/223790/ ) WD97: Riduzione della quantità di metadati nei documenti di Microsoft Word

Le informazioni in questo articolo si applicano a
  • Microsoft Office Excel 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Excel 2000 Standard Edition
  • Microsoft Excel 97 Standard Edition
Chiavi: 
kbhowto kbofficeupdate KB223789
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store