DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 2353968 - Ultima modifica: lunedì 25 ottobre 2010 - Revisione: 1.0

 

Sintomi

Quando si tenta di ricevere posta elettronica in Microsoft Outlook per Macintosh 2011, viene visualizzato un messaggio di errore analogo al seguente:

Impossibile ricevere posta in questo momento.
Il server per l'account <name>ha restituito l'errore "autenticazione non riuscita." Le impostazioni di protezione o il nome utente e password non sia corretta. Si desidera reimmettere la password?</name>


Riduci l'immagineEspandi l'immagine

Cause

Questo problema può essere dovuto a impostazioni account errato.

Risoluzione

Regolare le impostazioni dell'account

Per regolare le impostazioni dell'account, attenersi alla seguente procedura:

  1. Aprire Outlook.
  2. NelStrumentimenu, scegliereAccount.
  3. Sul lato sinistro della finestra, selezionare l'account di posta elettronica.
  4. NelServer posta in uscitacasella, immettere le informazioni corrette del server SMPT.
  5. Assicurarsi cheIgnora porta SMTPè selezionata. Immettere587nella casella.
  6. Chiudere la finestra.

Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2011 for Mac
Chiavi: 
dftsdahomeportal kbmt KB2353968 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2353968  (http://support.microsoft.com/kb/2353968/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store