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Identificativo articolo: 2688670 - Ultima modifica: martedì 16 luglio 2013 - Revisione: 1.1

 

Sintomi

È possibile attivare la protezione in tempo reale in Microsoft Security Essentials (MSE).

Cause

Questo problema può verificarsi se altri software di sicurezza, quali antivirus, antispyware o programmi antimalware, è totalmente o parzialmente installato nel computer.

Risoluzione

Assicurarsi che tutte le tracce dei programmi di protezione installati nel computer siano stati rimossi. Questo include tutti i prodotti gratuiti o di valutazione sono stati preinstallati quando si è acquistato il computer, anche se tali prodotti sono stati mai attivati. Inoltre, assicurarsi di disinstallare completamente il programma di protezione che utilizzavano prima è installato Microsoft Security Essentials. Alcuni programmi di protezione hanno il proprio firewall. Rimuovendo questi prodotti, Windows Firewall verrà attivato. Per impostazione predefinita, MSE utilizza Windows Firewall.

Nota Software di sicurezza include in genere i programmi antivirus, antispyware o antimalware.

Se non si è certi dei programmi di protezione installati nel computer, è possibile utilizzare l'utilità di AppRemover di OPSWAT, Inc., all'identità del software. Per ottenere AppRemover, visitare il seguente sito Web OPSWAT:
http://www.appremover.com/ (http://www.appremover.com/)
Dopo aver identificato i programmi di protezione che vengono installati nel computer o che sono stati parzialmente rimosso dal computer, è possibile utilizzare uno strumento di pulitura o le istruzioni del produttore del programma di protezione per rimuovere completamente il programma.

Per ulteriori informazioni sugli strumenti di pulizia sono disponibili per un prodotto specifico, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
2688686 (http://support.microsoft.com/kb/2688686) Elenco di pulitura del programma di protezione e disinstallare gli strumenti
Una volta che vengono rimossi tutti gli altri programmi di protezione e la pulizia è completata, riavviare il computer e quindi verificare che Windows Firewall è attivato. È possibile verificare lo stato di Windows Firewall nel centro operativo (o Centro sicurezza PC, se si utilizza Windows XP) o dal Pannello di controllo.
  • Per informazioni sul centro operativo, vedere Che cos'è il centro operativo? (http://windows.microsoft.com/en-US/windows7/What-is-Action-Center)
  • Per informazioni su Centro sicurezza PC, vedere Utilizzo di Centro sicurezza PC Windows (http://windows.microsoft.com/en-US/windows-vista/Using-Windows-Security-Center) .
  • Per informazioni su come utilizzare il Pannello di controllo per verificare lo stato di Windows Firewall, vedere Attivare o disattivare Windows Firewall (http://windows.microsoft.com/en-US/windows-vista/Turn-Windows-Firewall-on-or-off) .

Informazioni

Se il problema persiste anche dopo che è necessario completare i metodi descritti in questo articolo, visitare il seguente sito Web Microsoft per aprire un caso di supporto tramite e-mail:
Microsoft Security Essentials (https://support.microsoftsecurityessentials.com/)
Microsoft fornisce informazioni di contatto di terze parti per facilitare l'individuazione del supporto tecnico. Le informazioni di contatto modifica senza preavviso. Microsoft non garantisce l'accuratezza delle informazioni per contattare altri produttori.

Le informazioni in questo articolo si applicano a:
  • Microsoft® Security Essentials
Chiavi: 
kbsurveynew kbmt KB2688670 KbMtit
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Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2688670  (http://support.microsoft.com/kb/2688670/en-us/ )
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