DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 2739501 - Ultima modifica: martedì 30 settembre 2014 - Revisione: 42.0

In questa pagina

Per disinstallare automaticamente Microsoft Office 2013 o Office 365, fare clic sul pulsante Fix it :

Riduci l'immagineEspandi l'immagine
Correggi problema (http://go.microsoft.com/?linkid=9815935)
Microsoft Fix it
Riduci l'immagineEspandi l'immagine


Importante Dopo aver premuto il pulsante, la finestra di dialogo Download file viene visualizzata nella parte inferiore della finestra di Internet Explorer. Per eseguire il download della soluzione Fix it, fare clic su Salva. Se si sceglie l'opzione Apri, è possibile riscontrare problemi nell'esecuzione del controllo Fix it. Al termine del processo, fare clic su Apri cartella, individuare il file (il nome del file inizia con "O15CTRRemove") e fare doppio clic sul file per eseguire Fix it.

Riduci l'immagineEspandi l'immagine
Finestra di dialogo Download file


Se si desidera sapere come reinstallare Office 2013 o Office 365, consultare Reinstallazione di Office 2013 o Office 365.

Il problema è stato risolto?

Se non è possibile disinstallare Office 2013 o Office 365 utilizzando la soluzione Fix it, provare la seguente procedura manuale di disinstallazione. In alternativa, contattare il Supporto Tecnico Microsoft (http://support.microsoft.com/contactus/?ws=support&ln=it) per l'assistenza.

Procedura manuale per la disinstallazione di Office 2013 o Office 365

Riduci l'immagineEspandi l'immagine

Passaggio 1: Determinare il tipo di installazione di Office

Prima di seguire questa procedura, è necessario conoscere il tipo di installazione della versione di Office installata. Questo passaggio è importante perché ogni tipo di installazione potrebbe richiedere un metodo di rimozione differente.

Per determinare il tipo di installazione di Office, attenersi alla seguente procedura:
  1. Avviare un'applicazione di Office, ad esempio Word.
  2. Scegliere Account dal menu File.
  3. Se Office 2013 è stato installato utilizzando la tecnologia A portata di clic, viene visualizzata la voce Opzioni di aggiornamento. Per un'installazione MSI, la voce Opzioni di aggiornamento non viene visualizzata.
Suggerimenti
  • A portata di clic è un nuovo metodo che consente di installare e aggiornare Microsoft Office tramite Internet. Il metodo di funzionamento di A portata di clic è simile allo streaming video. Per impostazione predefinita, i prodotti Office 365 vengono installati utilizzando A portata di clic.
  • MSI è il metodo tradizionale utilizzato per l'installazione di Office. In genere Office viene installato da una risorsa di installazione locale.
(http://bemis/33/_layouts/ArticlePages/determine)

Passaggio 2: Disinstallazione manuale di Office 2013 o Office 365

Per un'installazione di Office 2013 A portata di clic, come per Office 365 Home
Riduci l'immagineEspandi l'immagine

Nota Per portare a termine tale metodo, è necessario essere connesso a Windows con un account di amministratore. Se si tratta del proprio personal computer, probabilmente si è già connessi tramite account amministratore. Se il computer in uso fa parte di una rete, è necessario rivolgersi all'amministratore di sistema per richiedere assistenza. Per verificare di essere connessi tramite account amministratore, consultare il seguente articolo della Microsoft Knowledge Base:
Come determinare il tipo di account utente in Windows (http://support.microsoft.com/kb/2663817/it)

Passaggio 1: rimuovere i pacchetti di Windows Installer rimanenti
  1. Aprire la cartella di installazione di Office 15. Per impostazione predefinita, la cartella si trova al percorso C:\Programmi\Microsoft Office 15.
  2. Aprire la cartella radice, quindi aprire la cartella di integrazione ed eliminare tutti i file C2RManifest*.xml, ad esempio c2rmanifest.officemui.msi.zip.en-us.
  3. Utilizzare uno dei seguenti metodi per aprire una finestra del prompt dei comandi come amministratore.


    Per Windows 7
    1. Fare clic su Start, scegliere Tutti i programmi, quindi aprire la cartella Accessori.
    2. Fare clic con il pulsante destro del mouse su Prompt dei comandi, quindi scegliere Esegui come amministratore.
    Per Windows 8 o Windows 8.1
    1. Scorrere rapidamente dal margine destro dello schermo, quindi toccare Ricerca. Se si utilizza un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e fare clic su Ricerca.
    2. Nella casella Ricerca, digitare CMD. Nei risultati della ricerca, tenere premuto Prompt dei comandi per un secondo, quindi fare clic su Esegui come amministratore. Se si utilizza un mouse, fare clic con il pulsante destro del mouse su Prompt dei comandi e scegliere Esegui come amministratore.
  4. Al prompt dei comandi digitare i seguenti comandi e premere INVIO dopo ciascun comando:

    cd "C:\Program files\Microsoft Office 15\root\integration"
    integrator.exe /U
Passaggio 2: rimuovere le attività pianificate di Office 2013
  1. Aprire una finestra del prompt dei comandi come amministratore. 
  2. Al prompt dei comandi digitare i seguenti comandi e premere INVIO dopo ciascun comando:

    schtasks.exe /delete /tn "\Microsoft\Office\Office 15 Subscription Heartbeat"
    schtasks.exe /delete /tn "\Microsoft\Office\Office Automatic Update"
    schtasks.exe /delete /tn "\Microsoft\Office\Office Subscription Maintenance"
Passaggio 3: Utilizzare Task Manager per terminare le attività A portata di clic
  1. A questo scopo utilizzare uno dei metodi seguenti per aprire Task Manager.

    Per Windows 7

    Fare clic con il pulsante destro del mouse su un'area vuota della barra delle applicazioni, quindi scegliere Avvia Gestione attività.

    Per Windows 8 o Windows 8.1
    1. Scorrere rapidamente dal margine destro dello schermo, quindi toccare Ricerca. Se si utilizza un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e fare clic su Ricerca.
    2. Nella casella Ricerca , digitare Gestione attività. Nei risultati della ricerca, fare clic su Task Manager.
  2. Scegliere la scheda Processi.
  3. Se i processi riportati di seguito sono in esecuzione, fare clic con il pulsante destro del mouse su ognuno di essi, quindi fare clic su Termina processo in Windows 7 o Termina operazione in Windows 8 o Windows 8.1 dopo aver selezionato i processi.
    • integratedoffice.exe
    • appvshnotify.exe
    • firstrun.exe
    • setup*.exe
Passaggio 4: eliminare il servizio di Office 2013
  1. Aprire una finestra del prompt dei comandi come amministratore.
  2. Al prompt dei comandi, digitare il comando seguente e premere INVIO:

    sc delete OfficeSvc
Passaggio 5: eliminare i file di Office 2013
  1. Utilizzare uno dei seguenti metodi per aprire la finestra di dialogo Esegui.


    Per Windows 7
    1. Fare clic sul pulsante Start, digitare Esegui nella casella Inizia ricerca, quindi premere Esegui nei risultati della ricerca.
    Per Windows 8 o Windows 8.1
    1. Scorrere rapidamente dal margine destro dello schermo, quindi toccare Ricerca. Se si utilizza un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e fare clic su Ricerca.
    2. Nella casella Ricerca, digitare Esegui, quindi fare clic su Esegui nei risultati di ricerca.
    Nota È anche possibile premere il tasto logo Windows +R per aprire la finestra di dialogo Esegui.
  2. Nella casella Apri, digitare %ProgramFiles% e fare clic su OK.
  3. Eliminare la cartella di "Microsoft Office 15".
  4. Aprire la finestra di dialogo Esegui, digitare %ProgramData%\Microsoft, quindi fare clic su OK.
  5. Eliminare la cartella A portata di clic. Se la cartella non esiste, procedere con il passaggio successivo.
  6. Aprire la finestra di dialogo Esegui, digitare %ProgramData%\Microsoft\office, quindi scegliere OK.
  7. Eliminare la cartella FFPackageLocker.

Nota Se non è possibile eliminare una cartella o un file aperto o utilizzato da un altro programma, riavviare il computer e riprovare. Se non è possibile rimuovere la cartella, andare al passaggio successivo.

Passaggio 6: eliminare le sottochiavi del Registro di sistema di Office 2013

Importante Seguire attentamente i passaggi in questa sezione. L'errata modifica del Registro di sistema può causare seri problemi. Prima di modificarlo, eseguire il backup del Registro di sistema per il ripristino   (http://support.microsoft.com/kb/322756/it/ ) nel caso in cui si verifichino problemi.
  1. Aprire l'editor del Registro di sistema.

    Per Windows 7
    1. Fare clic sul pulsante Start, digitare Esegui nella casella Inizia ricerca, quindi premere Esegui nei risultati della ricerca.
    2. Digitare regedit, quindi fare clic su OK.
    Per Windows 8 o Windows 8.1
    1. Scorrere rapidamente dal margine destro dello schermo, quindi toccare Ricerca. Se si utilizza un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e fare clic su Ricerca.
    2. Nella casella Ricerca, digitare regedit, quindi selezionare regedit.exe nel riquadro dei risultati della ricerca.
  2. Eliminare le sottochiavi del Registro di sistema riportate di seguito:
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\15.0\ClickToRun
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\AppVISV
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\Microsoft Office <Edition>15 - en-us
    Nota Nella sottochiave del terzo elenco puntato, "Microsoft Office 15 <Edition>- en-us" rappresenta il nome effettivo del programma. Questo nome dipende dall'edizione di Office 2013 e dalla lingua della versione installata.
Passaggio 7: Eliminare i collegamenti del menu Avvio
  1. Aprire la finestra di dialogo Esegui.
  2. Digitare %ALLUSERSPROFILE%\Microsoft\Windows\Start Menu\Programs, quindi premere INVIO.
  3. Eliminare le cartelle di Office 2013.
Passaggio 8: disinstallare il componente Habanero locale di Microsoft Office e il componente Habanero locale supplementare
  1. Aprire una finestra del prompt dei comandi come amministratore.
  2. Al prompt dei comandi, digitare uno dei comandi seguenti a seconda del sistema operativo in uso e premere INVIO:
    • Se è in esecuzione una versione x86 di Office 2013 in un sistema operativo x64, eseguire il seguente comando:
      MsiExec.exe /X{50150000-008F-0000-1000-0000000FF1CE}
    • Se è in esecuzione una versione x86 di Office 2013 in un sistema operativo x86, eseguire il seguente comando:
      MsiExec.exe /X{50150000-007E-0000-0000-0000000FF1CE}
    • Se è in esecuzione una versione x64 di Office 2013 in un sistema operativo x64, eseguire il seguente comando:
      MsiExec.exe /X{50150000-008C-0000-1000-0000000FF1CE}
Riduci l'immagineEspandi l'immagine
Per un'installazione MSI di Office 2013
Riduci l'immagineEspandi l'immagine
Importante Per disinstallare Office 2013, è necessario visualizzare le cartelle e i file nascosti. A tale scopo, prima di avviare questa procedura effettuare le seguenti operazioni:
  1. Avviare Esplora risorse.
  2. Premere Alt per visualizzare la barra dei menu.
  3. Scegliere Opzioni cartella dal menu Strumenti.
  4. Fare clic sulla scheda Visualizza.
  5. Nel riquadro Impostazioni avanzate, selezionare Visualizza cartelle e file nascosti in Cartelle e file nascosti.
  6. Deselezionare la casella di controllo Nascondi le estensioni per i tipi di file conosciuti.
  7. Scegliere OK, quindi uscire da Esplora risorse.
Passaggio 1: rimuovere eventuali pacchetti di Windows Installer rimanenti per il sistema Office 2013
  1. Utilizzare uno dei seguenti metodi per aprire la finestra di dialogo Esegui.

    Per Windows 7
    1. Fare clic sul pulsante Start, digitare Esegui nella casella Inizia ricerca, quindi premere Esegui nei risultati della ricerca.
    Per Windows 8 o Windows 8.1
    1. Scorrere rapidamente dal margine destro dello schermo, quindi toccare Ricerca. Se si utilizza un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso, quindi fare clic su Ricerca.
    2. Nella casella Ricerca digitare Esegui, quindi fare clic su Esegui nei risultati della ricerca.
  2. Digitare installer, quindi scegliere OK.

    Nota Con questa procedura viene aperta la cartella %windir%\Installer.
  3. Premere Alt per visualizzare la barra dei menu.
  4. Per Windows 7
    1. Selezionare Scelta dettagli dal menu Visualizza.
    Per Windows 8 o Windows 8.1
    1. Nella barra multifunzione Visualizza, fare clic su Dettagli nel gruppo Layout.
  5. Selezionare la casella di controllo Oggetto, digitare 340 nella casella Larghezza della colonna selezionata (in pixel), quindi fare clic su OK.

    Nota Potrebbero essere necessari diversi minuti prima che gli oggetti vengano visualizzati accanto a ogni file MSI.
  6. Dal menu Visualizza, scegliere Ordina per, quindi fare clic su Oggetto.
  7. Quando viene visualizzata la finestra di dialogo Controllo account utente, fare clic su Consenti per continuare.
  8. Individuare ogni file MSI in cui l'oggetto è "Microsoft Office <nome prodotto> 2013", fare clic con il pulsante destro del mouse sul file MSI, quindi scegliere Disinstalla.

    Nota In questo passaggio, il segnaposto <nome prodotto> rappresenta il nome effettivo del prodotto Office 2013.
Passaggio 2: Arrestare il servizio Office Source Engine:
  1. Aprire la finestra di dialogo Esegui.
  2. Digitare services.msc, quindi scegliere OK.
  3. Nella finestra Servizi, determinare se il servizio Office Source Engine è in esecuzione. (In caso affermativo, viene visualizzato "Avviato" nella colonna dello Stato). Se questo servizio è in esecuzione, fare clic con il pulsante destro del mouse su Office Source Engine, quindi scegliere Arresta.
  4. Chiudere la finestra Servizi.
Passaggio 3: eliminare eventuali cartelle di installazione di Office 2013 rimanenti
  1. Aprire la finestra di dialogo Esegui.
  2. Digitare %CommonProgramFiles%\Microsoft Shared, quindi fare clic su OK.

    Nota In un computer che esegue una versione a 64 bit di Windows, digitare %CommonProgramFiles(x86)%\Microsoft Shared, quindi fare clic su OK.
  3. Se presenti, eliminare le seguenti cartelle:
    • Office15
    • Source Engine
  4. Aprire la finestra di dialogo Esegui .
  5. Digitare %ProgramFiles%\Microsoft Office, quindi fare clic su OK.

    Nota In un computer che esegue una versione a 64 bit di Windows, digitare %ProgramFiles(x86)%\Microsoft Office, quindi fare clic su OK.
  6. Eliminare la cartella Office15.
  7. Nella cartella radice di ogni unità disco rigido, individuare e aprire la cartella MSOCache. Se non è possibile visualizzare questa cartella, attenersi alla seguente procedura:
    1. Avviare Esplora risorse, quindi scegliere Opzioni cartella dal menu Strumenti.
    2. Fare clic sulla scheda Visualizza.
    3. Nella sezione Impostazioni avanzate, selezionare Visualizza cartelle e file nascosti in Cartelle e file nascosti.
    4. Deselezionare la casella di controllo Nascondi i file protetti di sistema, quindi scegliere OK.
    5. Aprire la cartella Tutti gli utenti nella cartella MSOCache, quindi eliminare ogni cartella contenente il testo "0FF1CE}- nel nome della cartella.

      Nota Questo testo contiene i caratteri "0" (zero) e "1" per le lettere "O" e "I". Ad esempio, eliminare la cartella denominata come segue:

      {90150000-001B-0409-0000-0000000FF1CE}-C
Passaggio 4: eliminare eventuali file di installazione di Office 2013 rimanenti
  1. Aprire la finestra di dialogo Esegui.
  2. Digitare %appdata%\microsoft\modelli, quindi fare clic su OK.
  3. Eliminare i seguenti file:
    • Normal.dotm
    • Introduzione a Word.dotx
  4. Aprire la finestra di dialogo Esegui.
  5. Digitare %appdata%\microsoft\blocchi predefiniti documento, quindi fare clic su OK.
  6. Aprire la sottocartella nella cartella "Blocchi predefiniti documento".

    Nota Il titolo della sottocartella sarà un numero di quattro cifre che rappresenta il linguaggio di Microsoft Office.
  7. Eliminare il file "Building blocks.dotx".
  8. Chiudere tutti i programmi prima di seguire i rimanenti passaggi.
Passaggio 5: Eliminare le sottochiavi del Registro di sistema per il sistema Office 2013

Avviso L'errata modifica del Registro di sistema tramite l'editor o un altro metodo può causare seri problemi. Questi problemi potrebbero richiedere la reinstallazione del sistema operativo. Microsoft non è in grado di garantire la soluzione di tali problemi. La modifica del Registro di sistema è a rischio e pericolo dell'utente.

Importante In questo articolo sono contenute informazioni su come modificare il Registro di sistema. Prima di modificare il Registro di sistema, assicurarsi di eseguirne una copia di backup. Assicurarsi di sapere come ripristinare il Registro in caso di problemi. Per ulteriori informazioni su come eseguire il backup, ripristinare e modificare il Registro di sistema, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
322756  (http://support.microsoft.com/kb/322756/it/ ) Esecuzione del backup e del ripristino del Registro di sistema in Windows
Individuare ed eliminare le eventuali sottochiavi del Registro di sistema di Office 2013. A questo scopo, attenersi alla procedura seguente:
  1. Aprire la finestra di dialogo Esegui.
  2. Digitare regedit, quindi fare clic su OK.
  3. Scegliere la seguente sottochiave del Registro di sistema:

    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  4. Scegliere Esporta dal menu File, digitare DeletedKey01, quindi scegliere Salva.
  5. Scegliere Elimina dal menu Modifica, quindi scegliere per confermare.
  6. Ripetere la procedura dal passaggio 1 al 7 per ogni sottochiave del Registro di sistema elencata di seguito. Incrementare il nome della chiave esportata aggiungendo un'unità per ogni sottochiave.

    Ad esempio: digitare DeletedKey02 per la seconda chiave, digitare DeletedKey03 per la terza chiave e così via.

    Nota Nelle seguenti chiavi del Registro di sistema, il carattere asterisco (*) rappresenta uno o più caratteri nel nome della sottochiave.
Versioni a 32 bit di Windows
  • HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Delivery\SourceEngine\Downloads\*0FF1CE}-*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\*0FF1CE*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Installer\Upgrade Codes\*F01FEC
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Installer\UserData\S-1-5-18\Products\*F01FEC
  • HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\ose
  • HKEY_CLASSES_ROOT\Installer\Features\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Products\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\UpgradeCodes\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Win32Assemblies\*Office15*
Versioni a 64 bit di Windows
  • HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\Delivery\SourceEngine\Downloads\*0FF1CE}-*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Uninstall\*0FF1CE*
  • HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\ose
  • HKEY_CLASSES_ROOT\Installer\Features\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Products\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\UpgradeCodes\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Win32Asemblies\*Office15*
Eliminare inoltre le sottochiavi del Registro di sistema riportate di seguito:
  1. Individuare una delle seguenti sottochiavi, a seconda della versione di Windows in esecuzione:
    • 32 bit: HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall
    • 64 bit: HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Uninstall
  2. Scegliere Esporta dal menu File, digitare UninstallKey01, quindi scegliere Salva.
  3. Nella sottochiave Disinstalla individuata al punto 1, fare clic su ogni sottochiave, quindi determinare se alla chiave è assegnato il seguente valore:
    • Nome: UninstallString
    • Dati: file_name path\Office Setup Controller\Setup.exe path
    Nota In questo esempio, nome_file rappresenta il nome effettivo di un programma di installazione e percorso indica il percorso del file.
  4. Se la sottochiave contiene il nome e i dati descritti al passaggio 3, scegliere Elimina dal menu Modifica. In caso contrario, andare al passaggio 5.
  5. Ripetere i passaggi 3 e 4 fino a individuare ed eliminare ogni sottochiave corrispondente al nome e ai dati descritti al passaggio 3.
  6. Chiudere l'editor del Registro di sistema.
Riduci l'immagineEspandi l'immagine
Riduci l'immagineEspandi l'immagine

Ottenere aiuto in diretta

Informazioni

Reinstallazione di Office 2013 o Office 365

Accedere alla pagina account (https://login.live.com/login.srf?wa=wsignin1.0&rpsnv=12&ct=1412074440&rver=6.1.6206.0&wp=MBI_SSL&wreply=https:%2F%2Foffice.microsoft.com%2Fwlid%2Fauthredir.aspx%3Furl%3Dhttps%253A%252F%252Foffice%252Emicrosoft%252Ecom%252Fit%252Dit%252FMyAccount%252Easpx%26hurl%3D0EDF3363AB4496EAA83429DEECEEF6E60300EB24%26ipt%3D1&lc=1040&id=34134/it) , quindi fare clic sul pulsante Installa per reinstallare Office sullo stesso computer. Se Office è stato acquistato su un DVD, utilizzare il DVD e il codice Product Key in dotazione nella confezione del prodotto per reinstallare il software.

Le informazioni in questo articolo si applicano a:
  • Microsoft Office 365 Home
  • Microsoft Office 365 ProPlus
  • Microsoft Office Home and Business 2013
  • Microsoft Office Home and Student 2013
  • Microsoft Office Personal 2013
  • Microsoft Office Professional 2013
  • Microsoft Office Professional Plus 2013
  • Microsoft Office Standard 2013
Chiavi: 
kbquadrantinstall kbhowto kbuninstall kbfixme kbmsifixme kbcip o365a o365e o365m o365p o365022013 kbconsumer KB2739501
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store