DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 281363 - Ultima modifica: lunedì 4 giugno 2001 - Revisione: 1.0

 

Sintomi

Quando si tenta di eliminare una cartella personalizzata da un server IMAP (Internet Message Access Protocol), il processo potrebbe bloccarsi ed è possibile che venga visualizzato il seguente messaggio di errore:
Il server ha risposto: "DELETE non riuscita: cassette postali (nome della cartella) sono in uso da un altro processo.

Cause

Questo comportamento si verifica perché si è attualmente nella cartella che si sta tentando di eliminare.

Workaround

Per aggirare il problema, eliminare la cartella personalizzata. Per eseguire questa operazione:
  1. Fare clic su una cartella diversa da quella che si desidera eliminare.
  2. Fare clic con il pulsante destro del mouse sulla cartella che si desidera eliminare.
  3. Fare clic su Elimina dal menu.
  4. Fare clic su per confermare che si desidera eliminare questa cartella.

Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2002 Standard Edition
Chiavi: 
kbmt kberrmsg kbprb KB281363 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 281363  (http://support.microsoft.com/kb/281363/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store