DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 281919 - Ultima modifica: lunedì 29 gennaio 2007 - Revisione: 3.2

 

Sintomi

Quando si tenta di riprodurre un file IVF (Indeo Video Format) in Windows Media Player, questo potrebbe non venire riprodotto e potrebbe venire visualizzato un messaggio di errore analogo al seguente:
Errore non specificato

Cause

Questo problema si verifica se si tenta di riprodurre il file IVF utilizzando un URL (Uniform Resource Locator).

Risoluzione

Per risolvere il problema, copiare il file nel disco rigido locale prima di riprodurlo. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Fare clic con il pulsante destro del mouse sul file IVF e quindi fare clic su Salva oggetto con nome .
  2. Specificare il percorso in cui si desidera salvare il file.
  3. Fare doppio clic sul file sul disco rigido per riprodurlo.

Le informazioni in questo articolo si applicano a:
  • Microsoft Windows Media Player 8.01
  • Microsoft Windows Media Player 7.1
  • Microsoft Windows Media Player 7.0
Chiavi: 
kbmt kberrmsg kbfaq kbprb KB281919 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 281919  (http://support.microsoft.com/kb/281919/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store