DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 305355 - Ultima modifica: giovedì 1 marzo 2007 - Revisione: 2.2

 

Sintomi

Dopo alcuni minuti di inattività, l'unità mappata o l'unità potrebbero essere disconnessa e verrà visualizzata una "X" rossa accanto alle unità mappate in Esplora risorse. Dopo questo errore si verifica e anche se si fa doppio clic su lettera dell'unità mappata, la connessione al server potrebbe risultare ristabilita.

Cause

Nel computer, più i seguenti programmi sono installate o questo problema può verificarsi se uno:
  • Compaq Diagnostics for NT
  • Compaq Insight Manager LC Remote Management

Risoluzione

Per risolvere questo problema, rivolgersi a Compaq per informazioni sulla disponibilità di una correzione per questo problema.

Per aggirare il problema, disinstallare uno o entrambi dei seguenti programmi:
  • Compaq Diagnostics for NT
  • Compaq Insight Manager LC Remote Management

Informazioni

Per ulteriori informazioni sul processo di mapping di unità, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
297684  (http://support.microsoft.com/kb/297684/EN-US/ ) Il mapping di unità potrebbe scadere in un computer basato su Windows 2000
I prodotti di terze parti citati in questo articolo sono forniti da produttori indipendenti. Microsoft non rilascia alcuna garanzia, implicita o di altra natura, relativa alle prestazioni o all'affidabilità di questi prodotti.

Le informazioni in questo articolo si applicano a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
Chiavi: 
kbmt kb3rdparty kbenv kbnetwork kbprb kbui KB305355 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 305355  (http://support.microsoft.com/kb/305355/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store