DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 329840 - Ultima modifica: martedì 17 giugno 2008 - Revisione: 13.0

 

In questa pagina

Sintomi

L'opzione Web in Microsoft Money consente di sincronizzare i dati con il sito Web MSN Money. Tuttavia, quando si tenta di sincronizzare i dati con MSN Money, è analogo un messaggio di errore analogo a uno dei seguenti messaggi di errore:
Impossibile recuperare le informazioni finanziarie da MSN Money.
Errore durante il tentativo di sincronizzare i dati sul web.
Impossibile recuperare i dati di money sul web che si è verificato un errore imprevisto durante la sincronizzazione.
Errore l'ultima chiamata:
Si sta lavorando in modalità non in linea. Potrebbe non essere connessi a Money in Microsoft Passport Network. Per lavorare in linea nuovamente, chiudere e riaprire Money e quindi accedi nuovamente.

Cause

Questo problema può verificarsi se una delle seguenti condizioni è vera:
  • La data di sistema e l'ora siano non corretti.
  • Le informazioni sull'account Windows Live ID non è validi.
  • C'è un messaggio di errore associato a uno o più conti.
  • Il nome dell'account Money contiene caratteri non supportati.
  • Microsoft Internet Explorer o la cartella file temporanei Internet contiene informazioni che non sono valide.
  • Un programma, un servizio Web o un'impostazione interferisce con il processo di sincronizzazione.
  • Il file di dati Money contiene informazioni che sono danneggiato o incoerenti.
  • L'installazione di Money è danneggiato.
  • L'installazione di Internet Explorer è danneggiato o non è aggiornato.
  • Il file di dati Money era in esecuzione ed è stato connesso a Windows Live ID durante la notte.
  • Un programma che è in esecuzione in background interferisce con Money.
Nota Microsoft Money 2007 e Microsoft Money Plus verranno scaricati solo i conti e transazioni da MSN Money sono stati importati dalle istituzioni finanziarie a MSN Money. Queste versioni di Money non verranno sincronizzata esattamente come nelle versioni precedenti di Money. Non le informazioni dal file di Money verranno caricate a MSN Money, e le raccolte in MSN Money e in Money sono indipendenti dal dopo qualsiasi download iniziale da MSN Money in un nuovo file di Money.

Risoluzione

Microsoft Money 2006

Per risolvere questo problema se si utilizza Microsoft Money 2006, uscire e quindi riavviare Money 2006. Quando si riapre Money 2006, assicurarsi che accedi a Windows Live ID. Si consiglia che non lasciare il file di dati aperto durante la notte perché l'accesso Windows Live ID verrà effettuato automaticamente all'esterno.

Se il problema non viene risolto dopo aver chiuso e quindi riavviare Money 2006, attenersi alla procedura nella sezione "Tutte le versioni di Microsoft Money".

Tutte le versioni di Microsoft Money

Per risolvere il problema, attenersi alla seguente procedura nell'ordine in cui sono visualizzate. Dopo aver completato un passaggio, provare a impostare il processo di sincronizzazione. Se il processo di sincronizzazione non riesce ancora, procedere con il passaggio successivo.

Nota Assicurarsi di che avere una copia di backup e una copia del file di dati di Money prima che iniziare. Per ulteriori informazioni su come creare un backup del file di dati di Money, aprire il file di Guida in linea di Money, cercare l'argomento "Backup" e leggere il livello inferiore "Creare un backup del file di Money".

Per ulteriori informazioni sulla creazione di copie o backup dei file di dati Money, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
300400  (http://support.microsoft.com/kb/300400/ ) Come trasferire un file di dati tra computer in Money
Nota Poiché esistono diverse versioni di Microsoft Windows, la procedura seguente potrebbe risultare diversa nel computer in uso. In tal caso, vedere la documentazione del prodotto per completare la procedura.

Passaggio 1: Correggere la data e l'ora di sistema

  1. Nell'area di notifica, fare doppio clic la visualizzazione del tempo di sistema.
  2. Nella finestra di dialogo proprietà Data e ora , verificare che le impostazioni di data e ora siano corrette. Se le impostazioni non sono corrette, correggerli e quindi fare clic su OK .

Passaggio 2: Verifica la connessione con i siti di Windows Live ID e i servizi

Per sincronizzare il file di dati Money utilizzando MSN Money, è possibile utilizzare le credenziali Windows Live ID per aggiungere una password al file di dati di Money.

Nota Per visualizzare i dati sincronizzati, accedere al sito Web MSN Money utilizzando le stesse credenziali di Windows Live ID. Verificare che le credenziali Windows Live ID funzionino del Windows Live ID siti e dei servizi. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Connettersi a Internet e visitare il seguente sito Web Windows Live ID:
    https://login.live.com (https://login.live.com)
  2. Nella finestra di Windows Live ID pagina di accesso a, digitare le credenziali Windows Live ID e quindi fai clic su Accedi .
  3. Se non accedi al tuo account, contattare il tecnico membro Live di ID Windows per il supporto. Per effettuare questa operazione, fare clic sul collegamento Banca nella pagina di accesso Windows Live ID, quindi Ottenere risposte al supporto tecnico . Oppure visitare il seguente sito Web Windows Live ID:
    https://accountservices.passport.net/CustomerSupport.srf (https://accountservices.passport.net/CustomerSupport.srf)
    Nota Se non si desidera contattare il supporto di Windows Live ID, è possibile provare a creare un nuovo indirizzo di posta elettronica Windows Live ID. Per effettuare questa operazione, fare clic sul collegamento Registrati e quindi associare l'account che dispone di file di dati di Money.

    Per ulteriori informazioni, vedere il “ passaggio 8: test con nuove credenziali di Windows Live ID e il file di Money ” sezione.

    Se correttamente possibile Accedi a un indirizzo di posta elettronica Windows Live ID, andare al passaggio 3.
Nota Quando si utilizzano le nuove credenziali di Windows Live ID, è necessario inoltre accedere al sito Web MSN Money le nuove credenziali dell'account.

Passaggio 3: Visualizzare il messaggio di errore associato con l'account

Per ulteriori informazioni su come determinare se un codice di errore specifico è associato a un account, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
904336  (http://support.microsoft.com/kb/904336/ ) L'utilizzo di codici di errore di MSN Money per risolvere i problemi che possono verificarsi con gli account in linea
Se nessun codice di errore specifico è associato a un account e se persiste il problema di sincronizzazione, vedere passaggio 4.

Passaggio 4: Rinomina l'account rimuovendo caratteri non supportati

Il processo di sincronizzazione può fallire se si caratteri non supportati in uno dei nomi account in Money. I caratteri non supportati sono i seguenti caratteri:
  • &
  • %
  • /
  • \
  • ?
Se esiste uno o più di questi caratteri, è necessario sostituire i caratteri che non sono validi. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Nella finestra di Money, fare clic su Elenco conti .
  2. Fare clic con il pulsante destro del mouse sull'account contenente i caratteri non supportati e quindi fare clic su Rinomina .
  3. Modificare il nome in modo che non includa i caratteri e quindi premere INVIO.
Se gli account non caratteri non supportati e se si verifica ancora il problema di sincronizzazione, andare al passaggio 5.

Passaggio 5: Opzioni di Reimposta Internet Explorer e quindi rimuovere tutti i cookie e i file temporanei Internet

  1. Aprire la finestra di dialogo Opzioni Internet . Per effettuare questa operazione, utilizzare il metodo appropriato per il sistema operativo in uso.
    • In Windows Vista, fare clic sul
      Riduci l'immagineEspandi l'immagine
      the Start button
      di Start , digitare inetcpl.cpl nella casella Inizia ricerca e quindi premere INVIO.
    • In Windows XP, fare clic su Start , scegliere Esegui , digita inetcpl.cpl e quindi fare clic su OK .
  2. Fare clic sulla scheda privacy e quindi spostare il dispositivo di scorrimento verso il basso per selezionare Accetta tutti i cookie .
  3. Fare clic sulla scheda protezione , fare clic sull'icona Internet e quindi fare clic sul pulsante Livello personalizzato .
  4. Nell'elenco Reimposta le impostazioni personalizzate fare clic su Medio bassa .
  5. Fare clic su Reimposta , scegliere quando viene chiesto di apportare la modifica e quindi fare clic su OK .
  6. Fare clic sulla scheda Avanzate e quindi fare clic su Ripristina .
  7. Fare clic su Applica e quindi fare clic su OK .
Dopo aver reimpostato le impostazioni di Internet Explorer, eliminare la cache di Internet e quindi rimuovere i Windows Live ID, Hotmail e MSN cookie nel computer. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Aprire la finestra di dialogo Opzioni Internet . Per effettuare questa operazione, utilizzare il metodo appropriato per il sistema operativo in uso.
    • In Windows Vista, fare clic sul
      Riduci l'immagineEspandi l'immagine
      the Start button
      di Start , digitare inetcpl.cpl nella casella Inizia ricerca e quindi premere INVIO.
    • In Windows XP, fare clic su Start , scegliere Esegui , digita inetcpl.cpl e quindi fare clic su OK .
  2. Fare clic sulla scheda Generale e quindi fare clic su Elimina file .

    Nota Per Windows Internet Explorer 7 e nelle versioni successive di Internet Explorer, scegliere Elimina nella sezione Cronologia esplorazioni . Nella finestra di dialogo Elimina cronologia esplorazioni , eliminare i cookie e la cronologia.
  3. Se si desidera eliminare tutti i file temporanei Internet, fare clic su OK quando viene richiesto.
  4. Fare clic su Impostazioni .

    Nota Per Internet Explorer 7 e nelle versioni successive di Internet Explorer, fare clic su Impostazioni nella sezione Cronologia esplorazioni .
  5. Fare clic su Visualizza file e quindi eliminare tutti i cookie che terminano con "@ passport," "@ msn" o "@ hotmail.
Nota I file cookie memorizzare alcune informazioni di impostazioni per i siti Web. Se non si dispone di impostazioni salvate o se si ha familiarità con la reimpostazione di queste informazioni, è possibile eliminare tutti i file in questa posizione.

Se il problema di sincronizzazione persistono, andare al passaggio 6.

Passaggio 6: Isolare e quindi disattivare o rimuovere il software che interferisce

Alcuni tipi di software di protezione Internet, antivirus, software Acceleration Internet e software firewall possono interferire con la capacità di Money di completare la connessione al server di MSN Money. In questo caso, è necessario eseguire un riavvio pulito del sistema.

Per ulteriori informazioni su come effettuare questa operazione, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportato di seguito:
243039  (http://support.microsoft.com/kb/243039/ ) Come eseguire un avvio parziale in Windows 95
192926  (http://support.microsoft.com/kb/192926/ ) Come eseguire la risoluzione dei problemi mediante avvio parziale di Windows 98
267288  (http://support.microsoft.com/kb/267288/ ) Come eseguire un avvio parziale in Windows Millennium Edition
281770  (http://support.microsoft.com/kb/281770/ ) Risoluzione dei problemi mediante avvio parziale per Windows 2000
310560  (http://support.microsoft.com/kb/310560/ ) Risoluzione dei problemi errori di configurazione utilizza l'utilità Configurazione di sistema in Windows XP
Nota In un computer che esegue Microsoft Windows 98 o Microsoft Windows 95, il problema ancora non possa essere risolto dopo aver eseguito un riavvio corretto. Potrebbe essere necessario rimuovere il software di protezione per la connessione. Per informazioni su come eseguire un riavvio corretto vedere in questo caso, la documentazione del computer.

Una volta che si è in modalità di avvio, provare a impostare di nuovo il processo di sincronizzazione.

Se questo passaggio consente di risolvere il problema, isolare il programma software che interferisce con Money utilizzando lo strumento Msconfig.

Per ulteriori informazioni sulla risoluzione dei problemi con Msconfig, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
310560  (http://support.microsoft.com/kb/310560/ ) Risoluzione dei problemi errori di configurazione utilizza l'utilità Configurazione di sistema in Windows XP
Se si verifica ancora il problema di sincronizzazione, mantenere il sistema in modalità di avvio e quindi andare al passaggio 7.

Passaggio 7: Simbolo uscita di tutti i siti di Windows Live ID e i servizi

In alcuni casi, interrompere il processo di sincronizzazione a causa di interferenza creato da altri siti di Windows Live ID e servizi.

Se è impostata per l'accesso a tutti i siti Windows Live ID automatico utilizzando le credenziali Windows Live ID, avviare Internet Explorer e quindi uscire da tutti i abilitato su Windows Live ID siti Web. Se si utilizza MSN Messenger, Esci da questo servizio anche.

Se il problema di sincronizzazione persistono, andare al passaggio 8.

Passaggio 8: Verifica con nuove credenziali di Windows Live ID e un nuovo file di dati Money

Le informazioni che le credenziali correnti di Windows Live ID associato a potrebbero essere danneggiate. Per verificare se questa è la causa del problema, creare un nuovo insieme di credenziali Windows Live ID e tentare di impostare la sincronizzazione in un nuovo file di dati di Money. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Assicurarsi che sono connessi disattivare le credenziali Windows Live ID in tutti gli altri siti Web.
  2. Visitare il sito Web Windows Live ID:
    https://login.live.com (https://login.live.com)
  3. Fare clic su iscrizione per un account .
  4. Creare un nuovo insieme di credenziali Windows Live ID seguendo le istruzioni visualizzate.

    Nota È necessario creare credenziali Windows Live ID per un nuovo indirizzo di posta elettronica che è necessario. Non creare un altro account per l'indirizzo di posta elettronica attualmente impostati per Windows Live ID.
  5. Dopo aver creato le nuove credenziali di Windows Live ID, visitare il seguente sito Web di Money e quindi fare clic su Accesso :
    http://moneycentral.msn.com/home.asp (http://moneycentral.msn.com/home.asp)
  6. Avviare Microsoft Money.
  7. Fare clic su file , fare clic su Nuovo , quindi scegliere Nuovo File .
  8. Digitare un nome per il file, ad esempio SynchTest e quindi fare clic su OK .
  9. Se viene chiesto di eseguire il backup dei dati, scegliere No o Don’t Backup .
  10. In nuovo file, fare clic su Avanti , fare clic su Accetta , fare clic su già un profilo Passport e quindi fare clic su Avanti .
  11. Digitare le nuove credenziali Windows Live ID creato nel passaggio 4 e quindi fare clic su Avanti .
  12. Accettare le impostazioni predefinite per il resto del processo di installazione.
  13. Nella pagina Principale di Money , fare clic su Strumenti fare clic su Impostazioni e quindi Access My Money sul Web .
Seguire le istruzioni visualizzate per completare l'impostazione della sincronizzazione.

Se la sincronizzazione non funziona ancora correttamente, il problema potrebbe essere correlato per l'installazione di Money e l'installazione di Internet Explorer. Andare al passaggio 11.

Se è possibile sincronizzare utilizzando nuove credenziali di Windows Live ID e un nuovo file di dati Money, è necessario determinare se le informazioni di Windows Live ID, le informazioni di MSN Money o il file di dati Money è la causa del problema. Per effettuare questa operazione, visitare il passaggio 9.

Passaggio 9: Verifica le informazioni Windows Live ID e di MSN Money

Per verificare se le informazioni Windows Live ID o di MSN Money sono danneggiate, è possibile utilizzare le credenziali Windows Live ID originale per accedere a un nuovo file di dati di Money. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Assicurarsi che sono connessi disattivare le credenziali Windows Live ID in tutti gli altri siti Web.
  2. Visitare il seguente sito Web Money:
    http://moneycentral.msn.com/home.asp (http://moneycentral.msn.com/home.asp)
    Quindi, accedere al sito Web di MSN Money, utilizzando le credenziali Windows Live ID originale.
  3. Avviare Microsoft Money.
  4. Fare clic su file , fare clic su Nuovo , quindi scegliere Nuovo File .
  5. Digitare un nome per il file, ad esempio LiveIDTest e quindi fare clic su OK .
  6. Se viene chiesto di eseguire il backup dei dati, scegliere No o Don’t Backup .
  7. In nuovo file, fare clic su Avanti , fare clic su Accetta , fare clic su già un profilo Passport e quindi fare clic su Avanti .
  8. Digitare le credenziali Windows Live ID originale e quindi fare clic su Avanti .
  9. Nella pagina si desidera utilizzare i dati di MSN Money , fare clic su Sì, il file per utilizzare i dati memorizzati nel sito Web MSN Money e quindi fare clic su Avanti .
  10. Accettare le impostazioni predefinite per il resto del processo di installazione.
  11. Nella pagina Principale fare clic su Strumenti , fare clic su Impostazioni , fare clic su Aggiornamenti Internet e scegliere lettura riepilogo messaggi .
Se non viene visualizzato un messaggio di errore, il processo di sincronizzazione è riuscito. Esaminare le informazioni nel file di dati per assicurarsi che le informazioni siano accurate. Un processo di sincronizzazione indica che il problema riguarda il file di dati di Money corrente. Per risolvere il file di dati, vedere passaggio 10.

Se continua a essere visualizzato un messaggio di errore, significa che il problema non è nel file di dati di Money corrente. Il problema è probabilmente con l'account Windows Live ID o con i dati di MSN Money. Andare al passaggio 10.

Passaggio 10: Ripristina il file di dati Money

Per ulteriori informazioni su come risolvere il problema utilizzando le utilità di ripristino di Microsoft Money, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
182608  (http://support.microsoft.com/kb/182608/ ) Si ricevono messaggi di errore o si notare sintomi imprevisti in Money
Se si esegue l'utilità di ripristino per il file dati una volta e se il problema non viene risolto, potrebbe essere necessario eseguire nuovamente l'utilità di ripristino file. O, è necessario eseguire un livello più profondo di ripristino per ripristinare tutti i danni. Dopo aver utilizzato l'utilità di ripristino, provare a sincronizzare i dati.

Se il problema di sincronizzazione si ripresentano, il file potrebbe essere troppo danneggiato per ripristinare. Poiché il file creato in precedenza funziona come previsto, è possibile utilizzare la procedura di esportazione e importazione per spostare i dati in un file nuovo. Con questo nuovo file, è possibile impostare sincronizzazione.

Per ulteriori informazioni su come esportare e importare le informazioni di account in Money, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
178830  (http://support.microsoft.com/kb/178830/ ) Come esportare e importare le informazioni sull'account in Microsoft Money

Passaggio 11: Reinstallare i controlli di MSN Money

Per ulteriori informazioni su come effettuare questa operazione, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
176841  (http://support.microsoft.com/kb/176841/ ) Come rimuovere e reinstallare i componenti di investimenti di MSN Money
Se il problema di sincronizzazione persistono, è possibile che l'installazione di Microsoft Money è danneggiato. Andare al passaggio 12.

Passaggio 12: Eliminare e quindi reinstallare Microsoft Money

Per ulteriori informazioni su come effettuare questa operazione, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
895866  (http://support.microsoft.com/kb/895866/ ) Come rimuovere e reinstallare Microsoft Money
Se il problema di sincronizzazione persistono, è possibile che l'installazione di Internet Explorer è danneggiato. Andare al passaggio 15.

Passaggio 13: Eliminare tutte le voci portafoglio di MSN e quindi ricrearle

Nota Prima di eseguire questa operazione, è necessario eseguire il backup dei dati portafoglio.

Per ulteriori informazioni su come eseguire il backup e per ripristinare i dati portafoglio, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
164062  (http://support.microsoft.com/kb/164062/ ) Come eseguire il backup o ripristino dei dati portafoglio di MSN Money
In di MSN Money sito Web, rimuovere tutte le voci il portfolio in modo che il portfolio sia vuoto e tenta di sincronizzare. Se non si riesce, è possibile popolare il portafoglio di MSN Money con i dati di investimento in Money.

Se si verifica ancora il problema di sincronizzazione, è necessario rimuovere tutti i dati memorizzati nel sito Web MSN Money. Andare al passaggio 14.

Passaggio 14: Elimina tutte le informazioni di account personali da MSN Money

Per ulteriori informazioni su come effettuare questa operazione, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
323964  (http://support.microsoft.com/kb/323964/ ) Come rimuovere le tue informazioni finanziarie da MSN Money

Passaggio 15: Ripristino di Internet Explorer

Per ulteriori informazioni su come ripristinare Internet Explorer, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportato di seguito:
318378  (http://support.microsoft.com/kb/318378/ ) Come reinstallare o ripristinare Internet Explorer in Windows XP
Se si verifica ancora il problema di sincronizzazione, sarà necessario installare la versione più recente di Internet Explorer. A questo scopo, visitare il seguente sito Web Microsoft (informazioni in lingua inglese):
http://www.microsoft.com/windows/downloads/ie/getitnow.mspx (http://www.microsoft.com/windows/downloads/ie/getitnow.mspx)
Se viene visualizzato alcun messaggio di errore durante il ripristino o l'installazione della versione più recente di Internet Explorer, si sia verificato un problema con l'installazione di Windows. Contattare il supporto di Windows per risolvere il problema.

Le informazioni in questo articolo si applicano a:
  • Microsoft Money Essentials
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2004 Standard Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe and Business Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2002 Standard Edition
  • Microsoft Money 2002 Deluxe and Business Edition
  • Microsoft Money 2002 Deluxe Edition
  • MSN Money
Chiavi: 
kbmt kbprb KB329840 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 329840  (http://support.microsoft.com/kb/329840/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store