DetailPage-MSS-KB

Microsoft Knowledge Base

Identificativo articolo: 86287 - Ultima modifica: giovedì 18 gennaio 2007 - Revisione: 3.1

 

In questa pagina

Sommario

Nelle versioni di Microsoft Project elencate in precedenza, quando è stato impostato l'anno fiscale per l'avvio in un mese diverso da gennaio, che è anche prima del mese corrente, la data corrente venga non corretto. Quando viene specificato un anno fiscale, la data corrente diventa una data fiscale, che determina la data di passare direttamente da un anno. Si tratta l'anno corretto in base alle informazioni fornite a Microsoft Project e i calcoli standard anno fiscale.

Informazioni

Esempio 1

  1. Modificare la data corrente per 6/29/97.

    Microsoft Project 98/2000: Scegliere Riepilogo informazioni dal menu progetto.

    Microsoft Project 4.1: Dal menu file, fare clic su progetto informazioni.

    Microsoft Project 4.0: Fare clic su riepilogo informazioni dal menu file.
  2. Nel menu Formato, fare clic su Cronologia. In scala principale, in unità selezionare anni. Nella casella unità, in scala secondaria, selezionare Trimestri. Fare clic su OK.
  3. Dal menu Strumenti, fare clic su Opzioni, quindi sulla scheda Calendario. In "Calendario opzioni per < Nome Progetto >" nell'elenco "anno fiscale viene avviato in", fare clic su febbraio. Fare clic su OK.
La barra verticale data corrente nel diagramma di Gantt verrà visualizzato l'anno 1998.

Esempio 2

Se l'opzione "anno fiscale viene avviato in" è impostata su un mese in cui ha superato la data corrente, la data corrente sulla barra di Gantt rimane invariato e vengono incrementati i mesi futuri da un anno a partire del mese specificato.

  1. Modificare la data corrente per 6/29/97.

    Microsoft Project 98/2000: Scegliere Riepilogo informazioni dal menu progetto.

    Microsoft Project 4.0: Fare clic su riepilogo informazioni dal menu file.

    Microsoft Project 4.1: Dal menu file, fare clic su progetto informazioni.
  2. Nel menu Formato, fare clic su Cronologia. In scala principale, in unità selezionare anni. Nella casella unità, in scala secondaria, selezionare Trimestri. Fare clic su OK.
  3. Dal menu Strumenti, fare clic su Opzioni, quindi sulla scheda Calendario. In "Calendario opzioni per < Nome Progetto >" nell'elenco "anno fiscale viene avviato in", fare clic su febbraio. Fare clic su OK.
La scala cronologica nel diagramma di Gantt indica la data corrente è ancora nell'anno corrente, tuttavia, il mese successivo (luglio in questo esempio) in 1998.

Le informazioni in questo articolo si applicano a:
  • Microsoft Project 2000 Standard Edition
  • Microsoft Project 98 Standard Edition
  • Microsoft Project 4.1 Standard Edition
  • Microsoft Project 4.1a
  • Microsoft Project 3.0 Standard Edition
  • Microsoft Project 3.0a
  • Microsoft Project 4.0 Standard Edition
  • Microsoft Project 3.0 for Macintosh
  • Microsoft Project 4.0 for Macintosh
Chiavi: 
kbmt kbhowto KB86287 KbMtit
Traduzione automatica articoliTraduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell’articolo: 86287  (http://support.microsoft.com/kb/86287/en-us/ )
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Condividi
Altre opzioni per il supporto
Forum del supporto di Microsoft Community
Contattaci direttamente
Ricerca di un partner certificato Microsoft
Microsoft Store