DetailPage-MSS-KB

기술 자료

기술 자료: 190123 - 마지막 검토: 2007년 1월 23일 화요일 - 수정: 1.3

 
받고 있는 오류 메시지에 대한 설명이 이 문서에 없으면 오류 메시지를 설명하는 다른 문서를 보려면 다음 Microsoft 기술 자료를 다음 문서를 참조하십시오.
315854  (http://support.microsoft.com/kb/315854/EN-US/ ) Windows 98 및 Windows Me 오류 메시지 리소스 센터
중요한 이 문서에는 낮은 보안 설정을 데 도움이 되는 방법 또는 컴퓨터의 보안 기능을 해제하는 방법을 보여 주는 정보가 포함되어 있습니다. 특정 문제를 해결하기 위해 이러한 변경 작업을 수행할 수 있습니다. 이렇게 변경하기 전에 특정 환경에서 이 해결 방법을 구현하는 것과 관련된 위험을 평가하는 것이 좋습니다. 이 해결 방법을 구현할 경우 적절한 시스템 보호 조치를 추가로 취하십시오.

현상

Microsoft Windows 98 또는 Windows 98 Second Edition 설치 중에 다음과 같은 오류 메시지가 나타날 수 있습니다.
<xxxx>때 06 치명적인 예외가 발생했습니다: <xxxxxxxx>.

원인

이전 버전 McAfee 프로그램의 VirusScan의 (바이러스 방지 소프트웨어) 의 경우 이 문제가 발생할 수 또는 Norton 바이러스 백신 Autoexec.bat 파일에서 로드됩니다.

해결 방법

경고 이 문제를 해결하려면 컴퓨터 또는 네트워크에 더 취약한 악의적인 사용자나 바이러스와 같은 악의적인 소프트웨어의 공격을 할 수 있습니다. 따라서 이 해결 방법을 사용하지 않는 것이 좋습니다 않지만 사용자의 판단에 따라 이 해결 방법을 구현할 수 있도록 이 정보를 제공하고 있습니다. 이 해결 방법은 모든 책임은 사용하십시오.

참고 바이러스 백신 프로그램은 바이러스로부터 컴퓨터를 보호하기 위한 것입니다. 없습니다 다운로드 또는 신뢰하지 않는 원본의 웹 사용자가 수행할 없습니다 신뢰, 바이러스 백신 프로그램이 해제된 경우 전자 메일 첨부 파일을 열지 사이트를 방문하거나 파일을 열어야 합니다.

컴퓨터 바이러스에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
129972  (http://support.microsoft.com/kb/129972/ ) 컴퓨터 바이러스: 설명, 예방 및 복구
이 문제를 해결하려면 McAfee VirusScan의 또는 Norton 바이러스 백신 소프트웨어 사용 안 함. 이렇게 하려면 다음과 같이 하십시오.
  1. 컴퓨터를 다시 키 및 Windows 98 시작 메뉴가 나타날 때까지 Ctrl 키를 누른 다음 명령 프롬프트 전용 선택하십시오.
  2. 명령 프롬프트에서 c:\autoexec.bat 편집 입력한 다음 Enter 키를 누릅니다.
  3. Vshield.exe 들어 있는 줄의 시작 부분에 rem 를 입력한 다음 공백을 입력하십시오.

    Norton 바이러스 백신 소프트웨어 사용 중인 경우 Norton 바이러스 백신에 의해 추가된 줄 시작 부분에 rem 입력한 다음 공백을 입력하십시오.
  4. 저장하고 Autoexec.bat 파일을 닫습니다.
  5. 컴퓨터를 다시 시작하십시오. 설치를 계속 합니다.

추가 정보

이 문서에서 설명하는 타사 제품을 다른 Microsoft와 무관한 공급업체가 제조하는 것으로서 보장도, 묵시적 또는 기타-현명한, 이러한 제품의 성능이나 신뢰성에 대한.

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 98 Second Edition
키워드: 
kbmt kb3rdparty kberrmsg kbfatalexerr0d kbfatalexerr0e kbprb kbsetup KB190123 KbMtko
기계 번역된 문서기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
공유
추가 지원 옵션
Microsoft Community 지원 포럼
직접 문의하기
Microsoft Certified Partner 찾기
Microsoft Store
중소기업이 아닙니까?
소셜 채널로 문의하기