DetailPage-MSS-KB

기술 자료

기술 자료: 2547336 - 마지막 검토: 2014년 7월 28일 월요일 - 수정: 1.0

 

현상

페이블 III pc 정품 인증 하려고 하면 다음과 같은 오류 메시지가 나타날 수 있습니다.

활성화 프로세스가 종료 되었습니다.

데이터베이스에서 정품 인증 키를 찾을 수 없습니다. 대부분의 경우 정품 인증 키가 잘못 입력 했습니다.
그림 축소그림 확대

원인

이러한 문제가 발생할 수 또는 다음 상황에 해당할:
  • 정품 인증 키를 잘못 입력 됩니다.
  • 입력 한 번호 집합 다른 제품에 속하거나 제품 키가 아닙니다.

해결 방법

이 문제를 해결, 뒤로 단추를 클릭 하 고 올바른 제품 키를 입력 해야 합니다, 다음과이 같이 하십시오.
  1. 제품 입력 확인 키와 하지 입력 한 가지 다른 숫자:
    • CD 세트 번호
    • 디스크 어셈블리 번호
    • 부품 번호

    중요 한
    제품 키에 25 자.제품 키를 입력할 때 대시 또는 하이픈을 입력 하지 마십시오.
  2. 제품 키 위치는 구입한 제품의 종류에 따라 다릅니다. 박스형된 제품을 구입한 경우 25 자리의 제품 키를 설치 미디어에 포함 된 주황색 사각형 레이블 디스크 슬리브 뒷면 또는 디스크 케이스 내부에 위치.

    Windows Marketplace 제품 throughGames를 구입한 경우 제품 키는 다운로드페이지에 있습니다. 게임을 선택 하려면 클릭 하십시오.Goto는 자세한 내용 제품 키를 찾는 방법에 대해이 문서의 섹션입니다.

    숫자는 다음 형식으로 표시 됩니다.

    제품 키: XXXXX-XXXXX-XXXXX-XXXXX-XXXXX


    그림 축소그림 확대
  3. 제품 키를 다시 입력 하십시오. 올바른 문자를 입력 했는지 확인 하십시오. 다음 문자는 자주 오인 다른.
    • B 하 고 8
    • G 하 고 6
    • U 하 고 V
    • Q 하 고 O
    • 문자 O 고 수 0 (0)
    • 문자 Z 고 수 2 (2)
    • 문자 I 고 수 1(1)
    • 문자 L 고 수 1
  4. 올바른 제품 함께 제품 키를 사용 하 고 있는지 확인 하십시오. 제품 키는 제품 키에 할당 된 제품에 대해서만 작동 합니다.예를 들어, Windows 또는 사무실 또는 다른 Microsoft 게임에 대 한 제품 키를 입력 하지 하는 있는지 확인 하십시오.

문제가 해결 되지 않는 경우 수동으로 활성화 및 연락처 클릭라이브 고객 지원 (http://www.microsoft.com/games/en-US/Support/Pages/contactsupport.aspx) .

그림 축소그림 확대



인증 키의 스크린 샷을 보낼 할 수 있습니다.

Ifyou 제품에서에서 다운로드 Windows Marketplace 게임 수행이 단계:
  1. Delete 키를 키보드에 따라 위에 있는 Print Screen 버튼 (PrtScn 또는 PrtSc) 키를 누릅니다.
  2. 시작, 프로그램 또는 모든 프로그램, 보조 프로그램및 다음 그림판을 클릭 합니다.
  3. 편집 메뉴에서 붙여넣기를 클릭 합니다.
  4. 파일 메뉴에서 저장을 클릭 한 다음이 파일을 저장 SerialNumber.jpg.

Ifyou 있는 박스형된 제품에 제품 키 withyour 휴대폰 또는 카메라의 사진을 찍습니다. 25 자리의 제품 키를 설치 미디어에 포함 된 주황색 사각형 레이블 디스크 슬리브 뒷면 또는 디스크 케이스 내부에 있습니다. 사진을 컴퓨터에 전송 하 고 SerialNumber.jpg로 그림을 저장 합니다.

추가 정보

PC 활성화 페이블 III에 대 한 정보 Formore followingKnowledgeBase 문서를 참조 하십시오.

2547316 페이블 III pc: 정품 인증에 대 한 정보 (http://support.microsoft.com/kb/2547316)

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Fable III for PC
키워드: 
dftsdahomeportal kbmt KB2547336 KbMtko
기계 번역된 문서기계 번역된 문서
이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.
이 문서의 영문 버전 보기:2547336  (http://support.microsoft.com/kb/2547336/en-us/ )
공유
추가 지원 옵션
Microsoft Community 지원 포럼
직접 문의하기
Microsoft Certified Partner 찾기
Microsoft Store