DetailPage-MSS-KB

기술 자료

기술 자료: 267782 - 마지막 검토: 2007년 1월 27일 토요일 - 수정: 1.3

 
중요한 이 문서에는 낮은 보안 설정을 데 도움이 되는 방법 또는 컴퓨터의 보안 기능을 해제하는 방법을 보여 주는 정보가 포함되어 있습니다. 특정 문제를 해결하기 위해 이러한 변경 작업을 수행할 수 있습니다. 이렇게 변경하기 전에 특정 환경에서 이 해결 방법을 구현하는 것과 관련된 위험을 평가하는 것이 좋습니다. 이 해결 방법을 구현할 경우 적절한 시스템 보호 조치를 추가로 취하십시오.

현상

Windows 98 Second Edition의 또는 Windows Millennium 유발하여 업그레이드하려고 하면 다음과 같은 오류 메시지가 나타날 수 및 설치가 완료되지 있습니다.
설치 검색 메시지

메시지 SU0013

설치 프로그램이 Windows Millennium Edition 시동 드라이브에 파일을 만들 수 없습니다.

HPFS는 또는 Windows NT 파일 시스템을 사용하는 경우에는 MS-DOS 부팅 파티션을 만들어야 합니다. LANtastic 서버 또는 SuperStor 압축 있으면 설치 프로그램을 실행하기 전에 비활성화하십시오.

Setup.txt Windows Millennium Edition ROM에 있는 클린 컴퓨터에서 설치에 대한 자세한 내용은 섹션을 참조하십시오.

원인

이 문제는 Norton 바이러스 백신 7.0 회사 Edition을 실행하는 "파일 시스템 실시간 보호" 기능이 설정되어 있으면 발생할 수 있습니다. "파일 시스템 실시간 보호" 기능은 설치 설치에 필요한 파일을 쓸 못할 수 있습니다.

해결 방법

경고 이 문제를 해결하려면 컴퓨터 또는 네트워크에 더 취약한 악의적인 사용자나 바이러스와 같은 악의적인 소프트웨어의 공격을 할 수 있습니다. 따라서 이 해결 방법을 사용하지 않는 것이 좋습니다 않지만 사용자의 판단에 따라 이 해결 방법을 구현할 수 있도록 이 정보를 제공하고 있습니다. 이 해결 방법은 모든 책임은 사용하십시오.

참고 바이러스 백신 프로그램은 바이러스로부터 컴퓨터를 보호하기 위한 것입니다. 없습니다 다운로드 또는 신뢰하지 않는 원본의 웹 사용자가 수행할 없습니다 신뢰, 바이러스 백신 프로그램이 해제된 경우 전자 메일 첨부 파일을 열지 사이트를 방문하거나 파일을 열어야 합니다.

컴퓨터 바이러스에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
129972  (http://support.microsoft.com/kb/129972/ ) 컴퓨터 바이러스: 설명, 예방 및 복구
이 문제를 해결하려면 "파일 시스템 실시간 보호" 기능은 비활성화하거나 Norton 바이러스 백신 7.0 회사 Edition을 사용하면 설치 프로그램을 실행하기 전에 제거하십시오.

추가 정보

Norton 바이러스 백신 7.0 회사 Edition에 대한 자세한 내용은 다음 Symantec 웹 사이트를 참조하십시오.
http://www.symantec.com (http://www.symantec.com)
Microsoft는 타사 연락처 정보는 기술 지원을 받는 데 도움을 주기 위한 제공합니다. 이 연락처 정보는 예고 없이 변경될 수 있습니다. Microsoft는 이러한 타사 연락처 정보의 정확성을 보증하지 않습니다.

이 문서에서 설명하는 타사 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft 는 이러한 제품의 성능 및 신뢰성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
키워드: 
kbmt kberrmsg kbprb kbsetup KB267782 KbMtko
기계 번역된 문서기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
폐기된 기술 자료 문서더 이상 지원되지 않는 제품의 KB 내용에 대한 고지 사항
이 문서에서는 Microsoft에서 더 이상 지원하지 않는 제품에 대해 설명합니다. 따라서 이 문서는 "있는 그대로" 제공되며 업데이트되지 않습니다.
공유
추가 지원 옵션
Microsoft Community 지원 포럼
직접 문의하기
Microsoft Certified Partner 찾기
Microsoft Store