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기술 자료

기술 자료: 2748176 - 마지막 검토: 2014년 1월 22일 수요일 - 수정: 9.0

 

어떤 버전의 Office 365를 사용하고 있는지 잘 모르시겠습니까? 그렇다면 다음 Microsoft 웹 사이트를 방문하십시오.
서비스를 업그레이드한 후 Office 365를 사용하고 있습니까? (http://office.microsoft.com/redir/HA103982331.aspx)

문제

Microsoft Office 365에서 Microsoft Exchange Online을 사용 하 여 Microsoft Exchange ActiveSync (EAS)를 사용 하는 모바일 장치를 동기화 하려고 하면 장치에 연결할 수 없습니다. 장치에 따라 다음 오류 메시지 중 하나가 나타날 수 있습니다.
메일을 가져올 수 없습니다.
서버에 연결 하지 못했습니다.
메일을 가져올 수 없습니다.
메시지를 배달 하는 동안 오류가 발생 했습니다.
보안 업데이트 때문에 서버가 연결을 열 수 없습니다.
모바일 daevice 세부 정보를 보려면 Exchange 컨트롤 패널 (ECP)를 사용 하는 경우 또는 장치에 대해 동기화 로그를 수집 하는 경우 다음과 같은 오류 메시지가 가져오기:
AccessState:
액세스가 거부 되었습니다.
추가로 infosuch는 다음과 같이 설정 하 여 열이 포함 됩니다.
동일한 명령이 너무 많습니다
Office 365 관리자 ECP에서이 문제를 식별 하는 데 사용할 수 있는 단계를 "추가 정보" 절을 참조 하십시오.

원인

모바일 장치가 Exchange Online 서비스 성능이 저하 될 수 있는 방식으로 작동, 장치가 짧은 시간에 대 한 액세스가 거부 된 상태에 배치 됩니다. 예를 들어, 장치 매우 짧은 시간에 너무 많은 동일한 동기화 명령을 특정 폴더에 대 한 서비스에 보냅니다 경우 발생 합니다.

Exchange Online 조절을 관리 하 고 Office 365에서 Exchange 온라인 환경에 최적의 성능을 유지 하는 EAS를 구현 했습니다. ECP 및 eas에서는 로그를 수집 하는 방법을 사용 하 여 모바일 장치의 액세스 상태 볼 수 방법에 대 한 자세한 내용은 "추가 정보" 절 참조.

해결 방법

캐리어 또는 장치 공급 업체에이 대안을 논의 하는 동안이 문제를 해결 하려면 다음과이 같이 하십시오.
  1. 동기화 지연 되는 경우 모바일 장치에 동기화 단추를 반복 해 서 누릅니다 하지 마십시오. 또한 하지 않습니다 폴더 전환 및 동기화 단추를 반복 해 서 누릅니다.
  2. 조절 하는 자동으로 제거 됩니다 서비스에서 추가 작업을 수행 하려면 적어도 10 분 기다립니다.
  3. 여부를 사용할 수 있는 사서함을 사용 하 여 장치를 동기화 하 고 연결을 보려면 수동 동기화로 전환 합니다. 이렇게 이렇게 하면 장치 너무 많은 동일한 명령을 보내는 것을 방지할 수 있습니다.
문제가 계속 되 면 로컬 네트워크에 있는 장치에 대 한 무선 연결을 확인 하십시오. 장치 제조업체 또는 캐리어를 캡처하고 장치 로그를 검토 해야 할 수 있습니다.

문제가 해결 되지 않으면 보고 하 고이 문제를 조사 하려면 모바일 장치 제조업체에 문의 합니다.

참고 장치에서 EAS 프로토콜 구현 명령 서비스로 보내는 빈도 제어 합니다. Microsoft 기술 지원 서비스는 장치에서 소프트웨어를 변경할 수 없습니다. 장치에 대 한 업데이트를 통해 장치 제조업체만 발생할 수 있습니다.

자세한 내용

모바일 장치 정보 표시

모바일 장치 정보를 보는 방법에 대 한 자세한 내용은 다음 Microsoft 웹 사이트 중 하나를 이동 합니다.

EASlogs 수집

Eas에서는 로그를 수집 하는 방법에 대 한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조 하십시오.
2461792  (http://support.microsoft.com/kb/2461792/ ) 어떻게 모바일 장치와 Exchange 온라인 동기화 문제를 해결 하려면 ActiveSync 장치 로그 수집
메모장과 같은 텍스트 편집기를 사용 하 여 로그 파일을 열 수 있습니다. 로그 파일에 다음과 같은 정보가 포함 된 503 오류 검색:
  • ResponseHeader 와 함께 AccessState: 차단
  • AccessStateReason: SyncCommands 또는 AccessStateReason RecentCommands::
이 오류에 앞서 장치 보내어 동일한 명령을 여러 번 주의 해야 합니다. 예를 들어, 장치는 SyncKey CollectionId등의 동일한 매개 변수 함께 Sync 명령을 보낼 수 있습니다.

타임 스탬프를 검사 하면 503 서비스 사용할 수 없음 오류가 발생 하는 매우 짧은 시간 동안에서 반복적으로 전송 되는 명령을 볼 수 있습니다. 장치 장치 서비스의 성능에 영향을 주지 않도록 조절 보호할 수 있도록 온라인 Exchange 서비스를 발생 시키는 방식으로 수행 하는 것을 나타냅니다.

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본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Exchange Online
키워드: 
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이 문서의 영문 버전 보기:2748176  (http://support.microsoft.com/kb/2748176/en-us/ )
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