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기술 자료

기술 자료: 290684 - 마지막 검토: 2013년 11월 20일 수요일 - 수정: 8.0

 

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현상

우체국 프로토콜 3 (POP3) 서버에서 메시지를 복구하기 위해 인터넷 서비스 공급자(ISP)에 연결할 때, 암호를 저장 하도록 선택할 경우에 암호가 유지되지 않습니다. 올바른 암호를 다시 입력해도 문제가 해결 되지 않습니다.

원인

이 문제는 다음 이유 중 하나 이상의 이유 때문에 발생합니다.
  • 손상된 Outlook 프로필 또는 손상된 Outlook Express id 를갖고 있습니다.
  • 추가 기능이나 바이러스 백신 소프트웨어 충돌입니다.
  • 레지스트리는 보호된 시스템 공급자에 대해 Protected Storage System Provider Windows XP, Windows 2000 및 Outlook 2003 또는 이전 버전의 Outlook에서 사용자 계정에 대해 하위 키입니다.

해결 방법

이 문제를 해결 하려면, 다음 방법을 사용합니다. 첫 번째 방법은 초급 컴퓨터 사용자를 비롯하여 일반 사용자를 위한 것입니다. 나머지 방법은 좀 더 전문적인 컴퓨터 지식이 필요합니다.

방법 1: 새 Outlook 프로필을 만들거나 새 Outlook Express ID를 만듭니다.

먼저 시도해야 하는 작업은 Outlook을 사용 하는 경우 새 Outlook 프로필을 만들거나 또는 Outlook Express를 사용하는 경우 새 Outlook Express ID를 만드는 것입니다. 이렇게 하려면, 이 문서 뒷부분의 "새 Outlook 프로필 만들기" 또는 "Outlook Express id를 새로 만들기" 절을 참조하십시오.

새 Outlook 프로필을 만들기

새 Outlook 프로필을 만들고 손상된 프로필에서 사용한 개인 폴더 (.pst) 파일을 사용 하도록 새 프로필을 구성합니다. 이렇게 하려면, 다음과 같이 하십시오.
  1. .Pst 파일을 찾습니다

    프로필을 사용하여.pst 파일을 찾으려면, 사용 중인 Outlook 버전에 대해 다음 단계를 따릅니다.

    Microsoft Outlook 2010 및 Outlook 2013의 경우
    1. Outlook을 시작합니다.
    2. 파일 탭을 클릭 정보, 다음 계정 설정을 클릭 하 고 있습니다.
    3. 전자 메일 탭에서 전자 메일 계정을 클릭 합니다.
    4. 계정 설정 대화 상자의 전자 메일 프로필과 연결된 된.pst 파일의 파일 이름과 경로 참조 하십시오에서 전자 메일 계정을 선택한 다음 위치로 새 전자 메일 메시지를 배달합니다. 예를 들어, Windows XP 컴퓨터에서 파일 이름과 경로는 다음과 유사할 수 있습니다.
      C:\Documents를 누릅니다.user_name \Local Settings\Application Data\Microsoft\Outlook\Personal 폴더 (1).pst
      Windows 7 컴퓨터에서 다음 경로 파일 mayresemble.
      C:\Users\User Profile\...\Microsoft\Outlook\User@contoso.com.PST
    5. 사용자 전자 메일 프로필과 연결 된.pst 파일의 파일 이름과 경로에 주의합니다.


    Microsoft Office Outlook 2007의 경우
    1. Outlook을 시작합니다.
    2. 도구 메뉴에서 계정 설정을 클릭 합니다.
    3. 전자 메일 탭에서 전자 메일 계정을 클릭 합니다.
    4. 계정 설정 대화 상자에서 전자 메일 계정을 선택한 다음 위치로 새 전자 메일 메시지를 전달, 전자 메일 프로필과 연결된 된.pst 파일의 파일 이름과 경로 표시 됩니다. 예를 들어, 경로 파일 이름은 다음과 유사할 수 있습니다.
      C:\Documents and Settings user_name \Local Settings\Application Data\Microsoft\Outlook\Personal Folders (1).pst
    5. 사용자 전자 메일 프로필과 연결 된.pst 파일의 파일 이름과 경로에 주의합니다.
    Microsoft Office Outlook 2003 및 Outlook 2002의 경우
    1. Outlook을 시작합니다.
    2. 도구 메뉴에서 옵션을 클릭 합니다.
    3. 메일 설정 탭에서 데이터 파일을 클릭 합니다.
    4. 전자 메일 프로필과 연결된 각.pst 파일의 파일 이름과 경로에 주의합니다. 예를 들어, 경로 파일 이름은 다음과 유사할 수 있습니다.
      C:\Documents and Settings user_name \Local Settings\Application Data\Microsoft\Outlook\Personal Folders (1).pst
  2. Outlook에서 새 전자 메일 프로필 만들기

    .pst 파일을 찾은 후, Outlook에서 새 전자 메일 프로필을 만듭니다. 이렇게 하려면, 다음과 같이 하십시오.

    Outlook 2003 및 Outlook 2002에서 새 전자 메일 프로필을 만드는 방법에 대한 자세한 내용을 보시려면, Microsoft 기술 자료의 다음 문서 번호를 클릭하십시오.
    829918  (http://support.microsoft.com/kb/829918/ ) Outlook 2007 및 Outlook 2003에서 새 전자 메일 프로필을 만드는 방법
    287072  (http://support.microsoft.com/kb/287072/ ) Outlook 2002에서 새 전자 메일 프로필을 만드는 방법
  3. 손상된 프로필에서 사용한.pst 파일을 사용 하도록 새 프로필 구성

    Outlook에서 새 프로필을 만든 후, 손상된 프로필에서 사용한 .pst 파일을 사용 하도록 새 프로필을 구성합니다. 이렇게 하려면 사용 중인 Outlook 버전에 맞는 단계를 수행하십시오.

    Microsoft Outlook 2010 및 Outlook 2013의 경우
    1. Outlook을 시작합니다.
    2. 파일 탭, 정보를클릭 한 다음 계정 설정을 클릭 합니다.
    3. 전자 메일 탭에서 전자 메일 계정을 클릭 합니다.
    4. 선택한 전자 메일 계정은 새 전자 메일 메시지를 다음 위치로 배달에서계정 설정대화 상자에서 폴더 변경 클릭 합니다.
    5. 새 Outlook 데이터 파일을 클릭 Office Outlook 개인 폴더 파일누른 다음 확인을 클릭 합니다.
    6. 손상된 된 프로필에서 사용한.pst 파일을 찾아 누른 다음 확인을.

    Microsoft Office Outlook 2007의 경우
    1. Outlook을 시작합니다.
    2. 도구 메뉴에서 계정 설정을 클릭 합니다.
    3. 전자 메일 탭에서 전자 메일 계정을 클릭 합니다.
    4. 계정 설정 대화 상자 맨 아래에 전자 메일 계정을 선택한 다음 위치로 새 전자 메일 메시지 배달 에서폴더 변경을 클릭 합니다.
    5. 새 Outlook 데이터 파일을 클릭 Office Outlook 개인 폴더 파일누른 다음 확인을 클릭 합니다.
    6. 손상된 된 프로필에서 사용한.pst 파일을 찾아 누른 다음확인을.
    Office Outlook 2003 및 Outlook 2002의 경우
    1. Outlook을 시작합니다.
    2. 도구 메뉴에서 옵션을 클릭 합니다.
    3. 메일 설정 탭에서 전자 메일계정 보기 또는 변경 기존의 전자 메일 계정을클릭 하 고 을 클릭 합니다.
    4. 새 Outlook 데이터 파일을 누르고 저장소 유형개인 폴더 파일 (.pst)을 클릭 합니다. 확인을 클릭 합니다.
    5. .Pst 파일을 사용 하려면 원하는 찾은 다음확인 을 두 번 클릭을.
      참고둘 이상의.pst 파일을 사용 하려는 경우 새 전자 메일 프로필과 더불어 사용할 각.pst 파일에 대해 4-5 단계를 반복합니다.
    6. 다음 위치로 새 전자 메일 배달 목록에서 개인 폴더클릭 한 다음 마침을 클릭 합니다.
    7. 다음 메시지가 나타나면확인 을 누릅니다.
      전자 메일의 기본 배달 위치가 변경 되었습니다. 이렇게 하면 받은 편지함, 일정 및 기타 폴더의 위치가 변경됩니다. 이러한 변경 사항은 다음에 Outlook을 시작할 때 적용됩니다.
    8. 파일 메뉴에서 끝내기를 클릭 합니다.
    9. Outlook을 시작합니다. 다음 메시지가 나타나면.pst 파일을 가리키도록 Outlook 표시줄 바로 가기를 업데이트 를 클릭 합니다.
      이 사용자 프로필에 대한 메시지 배달 위치 변경. 이 작업을 완료 하려면, 이전 Outlook 폴더의 내용을 새 Outlook 폴더에 복사해야 합니다. 메일 배달 위치의 변경을 완료하는 방법에 대한 내용은, Microsoft Outlook 도움말을 참조하십시오. 일부 Outlook 표시줄에서 바로 가기를 사용할 수 없습니다. Outlook 바로 가기를 다시 만드시겠습니까?

새 Outlook Express ID만들기

새 Outlook Express ID 를 만들려면 다음과 같이 하십시오.
  1. Outlook Express의 파일 메뉴에서 Identities선택 하 고 새 Id 추가클릭 합니다.

    또는 파일 메뉴에서 ID를 가리킨 다음, Id 관리를 누르고 새로 만들기를 클릭합니다. 새 ID 대화 상자가 열립니다.
  2. 사용자 이름을 이름 입력 상자에 입력합니다.
  3. 이 id에 대 한 암호를 설정 하 고 확인을 클릭 합니다 하려면 암호 필요 확인란을 선택 하려면 클릭 하십시오.
  4. Id 추가 대화 상자에서 예를 클릭합니다. Outlook Express에서 새 사용자로 로그온 할 것인지 묻는 메시지가 나타납니다.

    를 누르면, 인터넷 연결에 대한 정보를 묻는 메시지가 나타납니다. 아니요를 클릭하면 현재 사용자가 로그온 상태로 유지됩니다.

고급 문제 해결

다음 방법은 좀더 전문적인 컴퓨터 지식이 필요합니다. 고급 문제 해결 방법이 어려우면, 누군가에게 도움을 요청 하거나 지원 담당자에게 연락할 수 있습니다. 지원 서비스에 문의 하는 방법에 대한 내용을 보시려면, 다음 Microsoft 웹 사이트를 방문 하십시오.
http://support.microsoft.com/select/?target=hub (http://support.microsoft.com/select/?target=hub)

방법 2: 안전 모드에서 Outlook을 시작

안전 모드에서 Outlook을 시작하려면, 사용 중인 Windows의 버전에 대한 다음 단계를 따르십시오.

Windows Vista의 경우
  1. 시작유형 outlook.exe /safe검색 시작 상자 및 ENTER 키를 누릅니다.
Windows XP, Windows Server 2003 또는 Windows 2000의 경우
  1. 시작을 클릭한 다음, 실행을 클릭합니다.
  2. 해당 열기 상자에 입력 합니다outlook.exe /safe를 누른 다음 확인을 클릭 합니다.
안전 모드에서, Outlook은 다른 타사 서비스 없이 실행됩니다. 안전 모드에서 Outlook이 제대로 실행되면, 문제는 Outlook과 함께 작동 하는 타사 서비스( 예를 들어, 추가 기능, 바이러스 백신 소프트웨어 또는 방화벽) 때문일 가능성이 있습니다. 이 경우, 추가 기능이나 타사 서비스 식별에 도움이 되는 지원 서비스에 문의한 다음, 해당 공급 업체와 작업을 해야 합니다.Microsoft 고객 기술 지원부에 문의하는 방법에 대한 내용은, 다음 Microsoft 웹 사이트를 방문하십시오.
http://support.microsoft.com/select/?target=hub (http://support.microsoft.com/select/?target=hub)
COM 추가 기능으로 인해 발생 가능한 문제를 해결하려면, 정기적으로 사용하지 않는 모든 COM 추가 기능을 비활성화 합니다. 그런 다음, Outlook을 다시 시작합니다. 문제를 해결하지 않으면, 추가 기능을 하나씩 사용 하지 않도록 설정합니다. 문제를 해결 하지 않으면 모든 추가 기능을 비활성화 합니다. COM 추가 기능을 사용하지 않도록 설정하려면, 사용 중인 Outlook 버전에 맞는 단계를 따릅니다.

Microsoft Outlook 2010 및 Outlook 2013의 경우
COM 추가 기능을 해제하려면 다음과 같이 하십시오.
  1. 파일 탭에서 옵션을 클릭 합니다.
  2. 보안 센터, 추가 기능, 클릭 COM 추가 기능 관리 목록에서 및 다음 이동을 클릭 합니다.
  3. COM 추가 기능 대화 상자에서 모든 COM 추가 기능 사용 하지 않도록 설정 하려면 확인란 선택을 취소 합니다.
  4. 추가 기능을 해제 한 후 확인을 클릭하고 Outlook을 다시 시작합니다.

Microsoft Office Outlook 2007의 경우
COM 추가 기능을 해제하려면 다음과 같이 하십시오.
  1. Outlook 2007에서 도구 메뉴에서 보안 센터를 클릭 합니다.
  2. 추가 기능을 누르고 관리 목록에서 COM 추가 기능 을 클릭 합니다. 이동을 클릭 합니다.
  3. COM 추가 기능 대화 상자에서 비활성화 하려는 모든 COM 추가 기능에 대한 확인란 선택을 취소합니다.
  4. 추가 기능을 해제 한 후 확인을 클릭하고 Outlook을 다시 시작합니다.
Microsoft Office Outlook 2002 및 Outlook 2003의 경우
COM 추가 기능을 해제하려면 다음과 같이 하십시오.
  1. Outlook 2002 또는 Outlook 2003에서 도구 메뉴를 클릭 하 고 옵션을 클릭 합니다.
  2. 기타 탭을 클릭 한 다음 고급 옵션을 클릭 합니다.
  3. 추가 기능 관리자를누릅니다.
  4. 추가 기능 관리자 대화 상자에서 비활성화 하려는 모든 COM 추가 기능에 대한 확인란의 선택을 취소 한 다음 확인 을 세 번 클릭합니다.
  5. Outlook을 다시 시작합니다.
중요 이 섹션, 메서드 또는 작업은 레지스트리를 수정하는 방법을 설명 하는 단계를 포함합니다. 그러나 레지스트리를 잘못 수정하면, 심각한 문제가 발생할 수 있습니다. 따라서, 다음 단계를 주의 깊게 수행해야 합니다. 이 수정 하기 전에 추가 보호를 위해 레지스트리를 백업합니다. 그런 다음, 문제가 발생할 경우 레지스트리를 복원할 수 있습니다. 백업 및 레지스트리를 복원 하는 방법에 대한 자세한 내용을 보시려면, Microsoft 기술 자료의 다음 문서 번호를 클릭하십시오.
322756  (http://support.microsoft.com/kb/322756/ ) Windows에서 레지스트리를 백업하고 복원하는 방법
모든 다른 관련된 암호 문제 해결 방법을 시도하지 않았다면, 다음 해결 방법은 사용할 수 없습니다.

방법 3: 레지스트리를 백업하고 "보호된 저장소 시스템 공급자" 하위 키에서 사용자 계정 정보를 제거합니다. 그런 다음 암호 옵션을 다시 입력합니다.

이렇게 하려면, 사용 중인 Windows 버전에 맞는 단계를 수행하십시오.

참고 이 섹션에 나열된 단계는 Windows Vista를 실행하는 컴퓨터에서 사용할 수 없습니다.
레지스트리 키를 백업합니다.
  1. 시작을 클릭한 다음, 실행을 클릭합니다.
  2. 열기 상자에 입력 regedit를 누른 다음 확인을 클릭 합니다.
  3. 찾고 다음 레지스트리 키를 클릭합니다.
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. 파일 메뉴에서 내보내기를 클릭 합니다.
  5. 저장 위치 상자에서.reg 파일을 저장할 위치를 선택 합니다.
  6. 파일 이름 상자에 파일 이름을 입력 한 다음 저장을 클릭 합니다.
  7. 파일 메뉴에서 끝내기를 클릭 합니다.
사용자 계정 정보 제거
중요 주 보호된 저장소 정보키를 Protected Storage System Provider 있습니다. 이 키는 자동으로 다시 생성되지 않습니다. 암호 보존 문제가 발생하지 않으므로 암호를 기억하지 못할 경우, 사용자 하위 키를 삭제 하면 메일을 검색하지 못할 수 있습니다.

참고 Windows XP를 사용 하는 경우에, 시스템 레지스트리를 편집 하려면 관리자 권한이 있어야 합니다.
  1. 모든 프로그램을 종료 합니다.
  2. 시작, 실행을 형식 regedit열기 상자 및 다음 확인 을 누릅니다
  3. 3. 찾은 다음, 다음 레지스트리 키를 누릅니다. HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. 편집 메뉴에서 사용 권한을 클릭 합니다.
  5. 현재 로그온 한 사용자에 대한 레지스트리 키를 누릅니다. 읽기모든 권한 사용 권한이 모두 허용으로 설정 되어 있는지 확인 합니다.
  6. 고급을 클릭합니다. 현재 로그온 되어 있는 사용자가 선택, 모든 권한사용 권한 열에 나열 하는 현재 키와 하위 키에 나열 된 다음 확인 된 적용 열.
  7. 여기에 표시된 모든 자식 개체 권한 바꾸기 확인란을 선택하려면 클릭하십시오.
  8. 적용을 클릭한 다음, 계속 하려면 를 클릭합니다.
  9. 확인 을 두 번 클릭하십시오
  10. 키를 확장하려면 보호된 저장소 시스템 공급자 키를 두 번 클릭합니다. 보호된 저장소 시스템 공급자 바로 아래에 있는 하위 키 폴더를 Protected Storage System Provider 키, 편집 메뉴에서 삭제 를 클릭한 다음 경고 메시지 대화 상자에서 를 클릭합니다

    사용자 하위 키 폴더는 다음 예제와 유사합니다.

    S-1-5-21-124525095-708259637-1543119021-16701

    참고 모든 갖고 있는 ID 에 대한, 하위키가 Protected Storage System Provider 있습니다. 모든 ID 에서 이 문제를 해결하려면, 보호된 저장소 아래에 있는 Protected Storage System Provider 있습니다.
  11. 레지스트리 메뉴에서 끝내기를 클릭합니다. 그런 다음, 컴퓨터를 다시 시작합니다.

Microsoft Windows 2000의 경우

레지스트리를 백업하는 방법
  1. 시작을 클릭한 다음, 실행을 클릭합니다.
  2. 열기 상자에 입력 regedt32를 누른 다음 확인을 클릭 합니다.
  3. 찾고 다음 레지스트리 키를 클릭합니다.
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. 레지스트리 메뉴에서 키 저장을 누릅니다.
  5. 저장 위치 상자에서.reg 파일을 저장할 위치를 선택 합니다.
  6. 파일 이름 상자에 파일 이름을 입력 한 다음 저장을 클릭 합니다.
  7. 레지스트리 메뉴에서 클릭 종료.
사용자 계정 정보를 레지스트리에서 제거하는 방법

중요 주 보호된 저장소 정보키를 Protected Storage System Provider 있습니다. 이 키는 자동으로 다시 생성되지 않습니다. 암호 보존 문제가 발생 하지 않으므로 암호를 기억 하지 못할 경우, 사용자 하위 키를 삭제하면 메일을 검색하지 못할 수 있습니다.

참고 Windows 2000을 사용 하는 경우, 시스템 레지스트리를 편집하려면 관리자 권한이 있어야 합니다.
  1. 모든 프로그램을 종료 합니다.
  2. 시작을 클릭한 다음, 실행을 클릭합니다.
  3. 열기 상자에 입력 regedt32를 누른 다음 확인을 클릭 합니다.
  4. 찾고 다음 레지스트리 키를 클릭합니다.
    HKEY_LOCAL_MACHINE\Software\Microsoft\Protected 스토리지 시스템 공급자
  5. 보안 메뉴에서 사용 권한 을 클릭 합니다.
  6. 현재 로그온 한 사용자에 대한 레지스트리 키를 누릅니다. 읽기모든 권한 사용 권한이 모두 허용으로 설정 되어 있는지 확인 합니다.
  7. 고급을 클릭합니다. 현재 로그온 되어 있는 사용자가 선택, 모든 권한사용 권한 열에 나열 하는 현재 키와 하위 키에 나열 된 다음 확인 된 적용 열.
  8. 모든 자식 개체의 사용 권한 재설정 및 상속 가능한 사용 권한 전파 허용 확인란을 선택 하려면 클릭하십시오.
  9. 적용을 누른 다음, 계속할 것인지 묻는 메시지가 나타나면 를 누릅니다.
  10. 확인 을 두 번 클릭 합니다.
  11. 키를 확장하려면 보호된 저장소 시스템 공급자 키를 두 번 클릭합니다. 보호된 저장소 시스템 공급자 바로 아래에 있는 하위 키 폴더를 Protected Storage System Provider 키, 편집 메뉴에서 삭제 를 클릭한 다음 경고 메시지 대화 상자에서 를 클릭합니다

    사용자 하위 키 폴더는 다음 예제와 유사합니다.

    S-1-5-21-124525095-708259637-1543119021-16701

    참고 모든 갖고 있는 ID 에 대한, 하위키가 Protected Storage System Provider 있습니다. 모든 ID 에서 이 문제를 해결하려면, 보호된 저장소 아래에 있는 Protected Storage System Provider 있습니다.
  12. 레지스트리 메뉴에서 끝내기를 누른 다음 컴퓨터를 다시 시작합니다.

Outlook 2002 및 Outlook 2003에서 암호를 다시 입력하는 방법

  1. 시작하 고 설정을 가리킨 다음 제어판을 클릭 합니다.

    참고 Windows XP에서 시작을 클릭 하 고 제어판을 클릭 합니다.
  2. 메일 아이콘 또는 메일 및 팩스 아이콘을 두 번 클릭합니다.
  3. 프로필 보기를 클릭 하 고 문제를 해결할 계정을 누른 다음 등록 정보를 클릭 합니다.
  4. 전자 메일 계정을 클릭 합니다.
  5. 보기 또는 변경 기존의 전자 메일 계정 사용 확인란을 선택한 후 다음을 클릭 확인.
  6. 전자 메일 계정 대화 상자에서 문제를 해결할 계정을 누른 다음 변경을 클릭 합니다.
  7. 로그온 정보에서 암호를 입력하고, 암호 저장 확인란을 선택합니다.
  8. 다음을 누르고 마침을 클릭 합니다.
  9. Outlook을 시작합니다.
  10. 보내기 / 받기 명령을 사용하여 암호가 유지 되는지 확인합니다.

Outlook 2000을 회사 또는 작업 그룹 (CW) 암호를 다시 입력하는 방법

  1. 시작하 고 설정을 가리킨 다음 제어판을 클릭 합니다.

    참고 Windows XP에서 시작을 클릭 하 고 제어판을 클릭 합니다.
  2. 메일 아이콘 또는 메일 및 팩스 아이콘을 두 번 클릭합니다.
  3. 서비스 목록에서 인터넷 전자 메일 을 선택 하 고 속성을 클릭 합니다.
  4. 서버 탭에서, 암호를 입력하고 암호 저장 확인란을 선택합니다.
  5. 적용을 클릭 한 다음 확인을 누릅니다.
  6. Outlook을 시작합니다.
  7. 도구 메뉴에서 암호가 유지되는지 확인하려면 보내기 / 받기를 클릭합니다.

Outlook Express에서 암호를 다시 입력하는 방법

  1. Outlook Express를 시작 합니다.

    참고 로그온 오류 메시지가 나타나면, 대화 상자를 닫고 계속합니다.
  2. 도구클릭 한 다음 계정을 클릭.
  3. 인터넷 계정 창에서 메일 탭을 클릭합니다.
  4. 계정 열에서 변경할 인터넷 전자 메일 계정을 선택한 속성을 클릭 합니다.
  5. 서버 탭에서 암호 상자에 암호를 입력한 다음, 암호 저장 확인란을 선택합니다.
  6. 확인클릭 하 고 닫기를 클릭 합니다.
  7. 끝내고 Outlook Express를 다시 시작합니다.
  8. 도구 메뉴에서 암호가 유지되는지 확인하려면 보내기 / 받기를 클릭합니다.
참고 다른 Windows 2000 사용자나 Windows XP 사용자 암호 보존 문제가 있는 경우, 암호를 다시 입력한 다음, 해당 프로필에 대해 암호 저장 확인란을 선택합니다. 각 사용자는 자신의 암호를 유지하기 위해 로그온 할 수 있습니다.

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 6.0
키워드: 
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이 문서의 영문 버전 보기:290684  (http://support.microsoft.com/kb/290684/en-us/ )
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