DetailPage-MSS-KB

기술 자료

기술 자료: 317398 - 마지막 검토: 2006년 1월 9일 월요일 - 수정: 3.4

 

현상

판독기 2.0 활성화할 때 유지 관리를 위해 서버를 아래로 있는지 내용의 메시지가 나타날 수 있습니다.

원인

판독기 2.0 Microsoft Windows 95 호환되지 않기 때문에 이 문제가 발생할 수 있습니다. 정품 인증은 Microsoft Windows를 98 이상이 필요합니다.

해결 과정

이 문제를 해결하려면 Windows 98 이상을 실행하는 컴퓨터에서 판독기 2.0 설치하거나 운영 체제를 업그레이드하십시오.

추가 정보

판독기 2.0에 대한 자세한 내용은 다음 Microsoft 웹 사이트를 참조하십시오.
http://www.microsoft.com/reader/downloads/ (http://www.microsoft.com/reader/downloads/)
활성화 방법에 대한 자세한 내용은 다음 Microsoft 웹 사이트를 참조하십시오.
http://das.microsoft.com/activate/en-us/activatefaq.asp (http://das.microsoft.com/activate/en-us/activatefaq.asp)

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Reader 2.0 for the Pocket PC
키워드: 
kbmt kbprb KB317398 KbMtko
기계 번역된 문서기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
공유
추가 지원 옵션
Microsoft Community 지원 포럼
직접 문의하기
Microsoft Certified Partner 찾기
Microsoft Store