DetailPage-MSS-KB

기술 자료

기술 자료: 886809 - 마지막 검토: 2007년 8월 29일 수요일 - 수정: 3.3

사용 가능한 핫픽스 다운로드
핫픽스 보기 및 다운로드 요청하기
 
 

이 페이지에서

현상

Windows XP 서비스 팩 2 (SP2)를 설치한 후 채팅 세션의 라이브 화상 채팅을 사용할 때 대화를 끊어진, 고르지, 또는 jittery 수 있습니다. 또한 IP (VoIP) 연결을 통해 음성 고르지 수 또는 완전히 세분할 수 있습니다. 서비스 품질 (QoS) 패킷 스케줄러가 설치되어 있고 현재 경우 이 문제가 발생합니다.

이 문제는 다음 프로그램 중 하나가 발생할 수 있습니다.
  • Windows 메신저
  • MSN 메신저
  • AOL 인스턴트 메신저
  • Siemens optiClient (VoIP 클라이언트)

원인

이 문제는 다음 조건에 해당할 때 발생할 수 있습니다.
  • 인터넷 연결을 있는 지점간 프로토콜(PPP) - 전화 같은 형식 연결 - 위쪽, 이더넷 (PPPoE)를 통한 디지털 가입자 회선 (DSL) 입니다.
  • 인터넷 연결에 대해 서비스 품질 (QoS) 서비스를 사용할 수 있습니다. 기본적으로, QoS 서비스를 사용할 수 있습니다.

해결 과정

이 문제를 해결하려면 QoS 패킷 스케줄러를 해제하십시오. 이렇게 하려면 다음과 같이 하십시오.
  1. 시작 을 누른 다음 제어판 을 누릅니다.
  2. 네트워크 및 인터넷 연결을 클릭하십시오.
  3. 네트워크 연결 을 누릅니다.
  4. 네트워크 또는 인터넷 연결 아이콘을 마우스 오른쪽 단추로 클릭한 다음 속성 을 클릭하십시오.
  5. 이 연결에 다음 항목 목록에서 QoS 패킷 스케줄러 확인란의 선택을 취소하십시오.
  6. 네트워크 또는 인터넷 연결 속성 대화 상자를 닫으려면 확인 을 클릭하십시오.

해결 방법

Microsoft에서 제공하는 핫픽스를 사용할 수 있습니다. 그러나 이 핫픽스는 이 문서에서 설명된 문제만 해결할 수 있습니다. 이 문서에 설명된 특정 문제가 발생한 시스템에만 이 핫픽스를 적용하십시오. 추후에 이 핫픽스를 테스트할 수 있습니다. 따라서 이 문제로 심각하게 영향을 받은 경우를 제외하곤 이 핫픽스가 포함된 다음 소프트웨어 업데이트까지 기다리는 것이 좋습니다.

다운로드할 핫픽스가 있는 경우, 이 기술 자료 문서의 맨 위에 "사용 가능한 핫픽스 다운로드" 링크가 있습니다. 이 링크가 표시되지 않는 경우, Microsoft 고객 지원 서비스에 문의하여 핫픽스를 구할 수 있습니다.

참고 추가적인 문제가 발생할 경우 또는 모든 문제 해결에 필요한 경우 별도의 서비스 요청을 만들어야 할 수도 있습니다. 핫픽스에 적용되지 않는 추가 지원 질문과 문제에는 일반 지원 비용이 적용됩니다. Microsoft 고객 서비스 지원 전화 번호 전체 목록 또는 별도의 서비스 요청을 만들려면 다음 Microsoft 웹 사이트로 이동하십시오:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/?scid=http%3a%2f%2fsupport.microsoft.com%2fcontactus%2f%3fws%3dsupport)
참고 "핫픽스 다운로드 가능" 형식에는 핫픽스를 사용할 수 있는 언어가 표시됩니다. 사용자 언어가 표시되지 않으면 해당 언어의 핫픽스를 사용할 수 없습니다 때문입니다.

전제 조건

Windows XP SP2이 이 핫픽스를 설치하려면 설치되어 있어야 합니다.

최신 Windows XP 서비스 팩을 구하는 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
322389  (http://support.microsoft.com/kb/322389/ ) 최신 Windows XP 서비스 팩을 구하는 방법

정보를 다시합니다

이 핫픽스를 적용한 후에는 컴퓨터를 다시 시작할 필요가 없습니다.

핫픽스 대체 정보

이 핫픽스는 이후 핫픽스로 대체되지 않습니다.

레지스트리 정보

만들거나 이 패키지에 포함된 핫픽스를 사용하기 위해 레지스트리 키를 수정할 권한이 없습니다.

핫픽스 파일 정보

이 핫픽스의 영어 버전은 다음 표에 나열된 파일 특성(또는 그 이후의 파일 특성)이 있습니다. 이러한 파일의 시간과 날짜는 UTC (협정 세계시) 로 나열됩니다. 파일 정보에서는 현지 시간으로 변환됩니다. UTC와 로컬 시간의 차이를 알려면 제어판의 날짜 및 시간 도구에서 표준 시간대 탭을 사용하십시오.
   Date         Time   Version        Size    File name
   ------------------------------------------------------
   04-Oct-2004  17:48  5.1.2600.2524  91,776  Ndiswan.sys

현재 상태

Microsoft는 "본 문서의 정보는 다음의 제품에 적용됩니다." 절에 나열된 Microsoft 제품에서 이 문제를 확인했습니다.

추가 정보

자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
824684  (http://support.microsoft.com/kb/824684/ ) Microsoft 소프트웨어 업데이트를 설명하는 데 사용되는 표준 용어에 대한 설명

이 문서에 나와 있는 다른 공급업체 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft 는 이러한 제품의 성능 및 신뢰성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows XP Professional Service Pack 2 (SP2)
  • Microsoft LifeCam NX-3000
  • Microsoft LifeCam NX-6000
  • Microsoft LifeCam VX-1000
  • Microsoft LifeCam VX-3000
  • Microsoft LifeCam VX-5000
  • Microsoft LifeCam VX-6000
  • Microsoft LifeCam VX-7000
키워드: 
kbmt kbautohotfix kbqfe kbhotfixserver kbwinxppresp3fix kbfix kbbug KB886809 KbMtko
기계 번역된 문서기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
공유
추가 지원 옵션
Microsoft Community 지원 포럼
직접 문의하기
Microsoft Certified Partner 찾기
Microsoft Store