DetailPage-MSS-KB

기술 자료

기술 자료: 909802 - 마지막 검토: 2007년 10월 30일 화요일 - 수정: 3.4

사용 가능한 핫픽스 다운로드
핫픽스 보기 및 다운로드 요청하기
 
 

이 페이지에서

현상

영문자와 숫자가 조합된 PIN 코드가 설정된 Bluetooth 장치가 있다면. Microsoft Office Outlook 2003에서 다른 사용자의 사서함을 엽니다. 그런 다음 이 사서함의 부재 중 알림 옵션을 클릭합니다. 이 시나리오에서는 다음 오류 메시지와 유사한 오류 메시지가 나타납니다.
오류 "자동 메시지를 표시할 수 사용자 회신. 클라이언트 작업을 수행하지 못했습니다. "

원인

이 문제는 다음과 같은 조건을 만족에 해당하는 경우에 발생합니다 확장 호스트 컨트롤러 인터페이스 (EHCI) USB 2.0 호스트 컨트롤러를 지닌 데스크톱 컴퓨터:
  • Microsoft Exchange Server 2003 서비스 팩 2 (SP2) 실행됩니다.
  • Outlook 2003이 캐시된 Exchange 모드에서 실행되고 있습니다.
  • 다른 사서함 저장소에 사서함 및 추가 모든 사서함에 대한 MAPI 프로필 찾을 수 있습니다.

해결 방법

핫픽스 정보

Microsoft에서 제공하는 핫픽스를 사용할 수 있습니다. 그러나 이 핫픽스는 이 문서에서 설명된 문제만 해결할 수 있습니다. 이 문서에 설명된 특정 문제가 발생한 시스템에만 이 핫픽스를 적용하십시오. 추후에 이 핫픽스를 테스트할 수 있습니다. 따라서 이 문제로 심각하게 영향을 받은 경우를 제외하곤 이 핫픽스가 포함된 다음 소프트웨어 업데이트까지 기다리는 것이 좋습니다.

다운로드할 핫픽스가 있는 경우, 이 기술 자료 문서의 맨 위에 "사용 가능한 핫픽스 다운로드" 링크가 있습니다. 이 링크가 표시되지 않는 경우, Microsoft 고객 지원 서비스에 문의하여 핫픽스를 구할 수 있습니다.

참고 추가적인 문제가 발생할 경우 또는 모든 문제 해결에 필요한 경우 별도의 서비스 요청을 만들어야 할 수도 있습니다. 핫픽스에 적용되지 않는 추가 지원 질문과 문제에는 일반 지원 비용이 적용됩니다. Microsoft 고객 서비스 지원 전화 번호 전체 목록 또는 별도의 서비스 요청을 만들려면 다음 Microsoft 웹 사이트로 이동하십시오:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/?scid=http%3a%2f%2fsupport.microsoft.com%2fcontactus%2f%3fws%3dsupport)
참고 "핫픽스 다운로드 가능" 형식에는 핫픽스를 사용할 수 있는 언어가 표시됩니다. 사용자 언어가 표시되지 않으면 해당 언어의 핫픽스를 사용할 수 없습니다 때문입니다.

전제 조건

핫픽스를 설치하기 전에 Microsoft Exchange Server 2003 서비스 팩 2 (SP2) 설치해야 합니다.

추가 정보는 다음 문서 번호를 클릭하여 Microsoft 기술 자료에서 확인하십시오:
836993  (http://support.microsoft.com/kb/836993/ ) Exchange Server 2003의 최신 서비스 팩을 구하는 방법

재시작 요구 사항

핫픽스를 적용한 후에는 컴퓨터를 다시 시작할 필요가 없습니다. 그러나 Microsoft Exchange 정보 저장소 서비스 및 모든 종속 서비스를 다시 시작합니다.

핫픽스 대체 정보

이 핫픽스는 다른 핫픽스를 대체하지 않습니다.

파일 정보

이 핫픽스의 영어 버전은 다음 표에 나열된 파일 특성(또는 그 이후의 파일 특성)이 있습니다. 이러한 파일의 시간과 날짜는 UTC (협정 세계시) 로 나열됩니다. 파일 정보에서는 현지 시간으로 변환됩니다. UTC와 로컬 시간의 차이를 알려면 제어판의 날짜 및 시간 도구에서 표준 시간대 탭을 사용하십시오.
표 축소표 확대
파일 이름파일 버전파일 크기날짜시간플랫폼
Store.exe6.5.7650.55,222,9122005년 11월 15일05: 11x 86

현재 상태

Microsoft 적용 있는 “ 섹션을 대상 에서". 나열된 제품에서 문제가 있음을 확인했습니다.

해결 과정

이 문제를 해결하려면 Outlook 2003의 캐시된 Exchange 모드를 해제하십시오. 이렇게 하려면 다음과 같이 하십시오.
  1. 도구 메뉴에서 전자 메일 계정 을 클릭하십시오.
  2. 전자 메일 계정 대화 상자에서 변경 기존의 전자 메일 계정 보기 또는 클릭한 후 다음 을 클릭하십시오.
  3. Microsoft Exchange Server전자 메일 계정 대화 상자에서 Outlook 처리하는 다음과 같은 순서로 이러한 계정에 대한 구역의 이름 영역에는 선택되어 있는지 확인한 다음 변경 을 클릭하십시오.
  4. 전자 메일 계정 대화 상자에서 캐시된 Exchange 모드 사용 확인란의 선택을 클릭한 후 다음 을 클릭하십시오.
  5. 확인 을 누른 다음 Outlook 2003을 다시 시작하십시오.

참조

Microsoft Exchange 2000 Server에서 유사한 문제에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
899593  (http://support.microsoft.com/kb/899593/ ) 다른 사용자의 사서함을 연 다음 부재 중 알림 Outlook 2003 에서 을 누르면 오류 메시지: 오류 사용자 자동 회신 메시지를 표시할 수 없습니다.

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Exchange Server 2003 Service Pack 2
키워드: 
kbmt kbautohotfix kbqfe kbhotfixserver kbfix kbbug kbpubtypekc KB909802 KbMtko
기계 번역된 문서기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
공유
추가 지원 옵션
Microsoft Community 지원 포럼
직접 문의하기
Microsoft Certified Partner 찾기
Microsoft Store