DetailPage-MSS-KB

기술 자료

기술 자료: 952855 - 마지막 검토: 2009년 2월 12일 목요일 - 수정: 2.0

사용 가능한 핫픽스 다운로드
핫픽스 보기 및 다운로드 요청하기
 
 

현상

해당 관리 사용자가 Microsoft Dynamics CRM 4.0 (CAL) 모드 클라이언트 액세스 라이센스. Microsoft Dynamics CRM이 사용자로 로그온할 때 사용자 지정 엔터티를 예기치 않게 액세스할 수 있습니다. 그러나 사용자 지정 엔터티는 볼 수 없습니다 합니다.

원인

관리 모드 사용자 지정 엔터티에 대한 사용자 권한을 검사하여 때문에 이 문제가 발생합니다. 관리 모드 경우에만 기본 엔터티에 대한 사용자 권한을 검사합니다.

해결 방법

이 문제는 최신 누적 업데이트 롤업에 대한 Microsoft Dynamics CRM 4.0 고정되어 있습니다. 추가 정보는 다음 문서 번호를 클릭하여 Microsoft 기술 자료에서 확인하십시오:
949256  (http://support.microsoft.com/kb/949256/ ) Microsoft Dynamics CRM 4.0 업데이트와 핫픽스를

현재 상태

Microsoft는 "본 문서의 정보는 다음의 제품에 적용됩니다." 절에 나열된 Microsoft 제품에서 이 문제를 확인했습니다.

추가 정보

소프트웨어 업데이트 용어에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
824684  (http://support.microsoft.com/kb/824684/LN/ ) Microsoft 소프트웨어 업데이트를 설명하는 데 사용되는 표준 용어에 대한 설명
Microsoft 비즈니스 솔루션 CRM 소프트웨어 업데이트 및 핫픽스 패키지 용어에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
887283  (http://support.microsoft.com/kb/887283/ ) Microsoft 비즈니스 솔루션 CRM 소프트웨어 핫픽스 및 업데이트를 명명 표준을 패키지합니다

본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Dynamics CRM 4.0
키워드: 
kbmt kbmbsadministration kbfix kbmbsmigrate kbqfe kbhotfixserver kbautohotfix kbexpertiseinter KB952855 KbMtko
기계 번역된 문서기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
공유
추가 지원 옵션
Microsoft Community 지원 포럼
직접 문의하기
Microsoft Certified Partner 찾기
Microsoft Store