DetailPage-MSS-KB

Knowledge Base

Artikel ID: 2463892 - Laatste beoordeling: vrijdag 2 december 2011 - Wijziging: 1.0

Op deze pagina

Symptomen

Wanneer u een Office voor Mac-toepassing start, bijvoorbeeld Microsoft Word voor Mac, PowerPoint voor Mac, Excel voor Mac of Outlook voor Mac, heeft het Aanmeldingsscherm geen knoppen om verder te gaan, zoals OK of Sluiten.

Deze afbeelding samenvouwenDeze afbeelding uitklappen



Oorzaak

De schermresolutie is te laag en de knop Sluiten bevindt zich aan de onderkant.

Oplossing

Verhoog de schermresolutie om de knop Sluiten te kunnen zien. U kunt ook op Return of Enter drukken aan de rechterkant van uw toetsenbord.

Schermresolutie verhogen


  1. Klik op Apple.
  2. Klik op Systeemvoorkeuren.
  3. Klik op Scherm.
  4. Stel een hogere resolutie in. Wijzig de resolutie bijvoorbeeld in 1280x800 of in 1680x1050. Opmerking: De hoogste resolutie is afhankelijk van uw monitor. Sommige beeldschermen kunnen alleen 1024x768 weergeven.
  5. Sluit het venster.

Opmerking Dit is een artikel voor snelle publicatie dat rechtstreeks is gemaakt vanuit de ondersteuningsorganisatie van Microsoft. De informatie in dit artikel wordt in de huidige vorm aangeboden in reactie op nieuw geconstateerde problemen. Aangezien artikelen van dit type zeer snel moeten worden gepubliceerd, kan de inhoud typografische fouten bevatten en kan de inhoud zonder voorafgaande kennisgeving worden gewijzigd. Raadpleeg de Gebruiksrechtovereenkomst (http://go.microsoft.com/fwlink/?LinkId=151500) voor overige aandachtspunten.

De informatie in dit artikel is van toepassing op:
  • Microsoft Office for Mac Home and Business 2011
  • Microsoft Office for Mac Home and Student 2011
Trefwoorden: 
dftsdahomeportal KB2463892
Delen
Extra ondersteuningsopties
Microsoft Community Support-forums
Neem rechtstreeks contact met ons op
Een door Microsoft gecertificeerde partner zoeken
Microsoft Store