DetailPage-MSS-KB

Knowledge Base

Artikel ID: 825576 - Laatste beoordeling: maandag 11 december 2006 - Wijziging: 5.1

Op deze pagina

Samenvatting

In dit artikel worden een aantal methoden beschreven voor het minimaliseren van de metagegevens in uw Word-documenten.

Wanneer u een document in Microsoft Office Word 2003 maakt, opent of opslaat, kan het document inhoud bevatten die u niet met anderen wilt delen wanneer u het document elektronisch verspreidt. Deze gegevens worden 'metagegevens' genoemd. Metagegevens worden voor verschillende doeleinden gebruikt om het bewerken, weergeven, opslaan en ophalen van Office-documenten te verbeteren.

Sommige metagegevens zijn gemakkelijk toegankelijk via de gebruikersinterface van Word. Andere metagegevens zijn echter alleen op een speciale manier toegankelijk, bijvoorbeeld door een document te openen in een binaire bestandseditor van laag niveau. Hieronder ziet u een aantal voorbeelden van metagegevens die mogelijk in uw documenten zijn opgeslagen:
  • Uw naam
  • Uw initialen
  • De naam van uw bedrijf of organisatie
  • De naam van uw computer
  • De naam van de netwerkserver of vaste schijf waarop het document is opgeslagen
  • Andere bestandseigenschappen en samenvattingsgegevens
  • Niet-zichtbare delen van ingesloten OLE-objecten
  • Documentrevisies
  • Documentversies
  • Sjabloongegevens
  • Verborgen tekst
  • Opmerkingen
Metagegevens worden op verschillende manieren gemaakt in Word-documenten. Er is daarom niet één enkele methode om al deze gegevens uit uw documenten te verwijderen. In de volgende secties worden de gebieden beschreven waar metagegevens in Word-documenten kunnen worden opgeslagen.

In dit artikel worden een aantal methoden beschreven voor het minimaliseren van de metagegevens in uw Word-documenten.

Microsoft verstrekt deze code zonder enige expliciete of impliciete garantie, daaronder mede begrepen, maar niet beperkt tot impliciete garanties met betrekking tot de verkoopbaarheid en/of geschiktheid voor een bepaald doel. In dit artikel wordt ervan uitgegaan dat u bekend bent met de programmeertaal VBScript, alsmede met de hulpprogramma's waarmee procedures worden gemaakt en waarmee fouten in procedures worden opgespoord. U kunt desgewenst contact opnemen met Microsoft Product Support Services voor uitleg over de functie van een bepaalde procedure. Microsoft Product Support Services is echter niet bereid de voorbeelden aan te passen om extra functies toe te voegen of om procedures te maken die aan uw specifieke eisen voldoen. Raadpleeg het volgende artikel in de Microsoft Knowledge Base voor meer informatie over de manier waarop u de voorbeeldcode in dit artikel kunt gebruiken:
290140  (http://support.microsoft.com/kb/290140/ ) Voorbeeldcode uit Knowledge Base-artikelen uitvoeren voor Office XP-programma's

Automatisch persoonlijke gegevens verwijderen tijdens het opslaan

U kunt nu automatisch persoonlijke gegevens uit een Word-document verwijderen wanneer u het document opslaat. Voer de volgende stappen uit om deze optie in te schakelen:
  1. Klik op Opties in het menu Extra.
  2. Open het tabblad Beveiliging, schakel het selectievakje Persoonlijke gegevens bij het opslaan uit de bestandseigenschappen verwijderen onder Privacyopties in en klik op OK.
Opmerking Deze methode wordt aanbevolen voor het verwijderen van persoonlijke gegevens wanneer u een Word-document opslaat.

Handmatig uw gebruikersnaam uit uw documenten verwijderen

Voer de volgende stappen uit om uw gebruikersnaam te bekijken of te wijzigen:
  1. Klik op Opties in het menu Extra en open het tabblad Gebruikersinformatie.

    De volgende invoervakken worden weergegeven:
    Naam
    Initialen
    Adres
  2. Als u niet wilt dat deze gegevens in uw documenten verschijnen, voert u in de gewenste invoervakken niet-herkenbare tekenreeksen of spaties in en klikt u op OK om de wijzigingen op te slaan.
Opmerking Nieuwe documenten die u maakt, bevatten deze nieuwe gegevens in plaats van de standaardwaarden die u tijdens de installatie van Office hebt opgegeven. Bestaande documenten kunnen deze standaardwaarden echter ook al bevatten.

Handmatig persoonlijke samenvattingsgegevens verwijderen

Wanneer u in Word een document maakt of opslaat, worden samenvattingsgegevens in het document opgeslagen. U kunt deze gegevens op verschillende manieren weergeven:
  • Open het document. Klik op Eigenschappen in het menu Bestand. De tabbladen Samenvatting, Statistieken, Inhoud en Aangepast bevatten alle vier verschillende eigenschappen, zoals uw naam, de naam van uw manager en de naam van uw bedrijf.
  • Klik in Microsoft Windows Verkenner met de rechtermuisknop op het document en klik op Eigenschappen. De tabbladen in dit dialoogvenster Eigenschappen kunnen gegevens bevatten.
  • U kunt een VBA-macro (Visual Basic for Applications) of andere programmacode gebruiken om de eigenschappen te lezen die in het dialoogvenster Eigenschappen worden weergegeven.
Voer de volgende stappen uit als u samenvattingsgegevens wilt verwijderen uit een bestaand document of een bestaande sjabloon:
  1. Open het document of de sjabloon.
  2. Klik op Eigenschappen in het menu Bestand.
  3. Open het tabblad Samenvatting en verwijder uit de invoervakken Auteur, Manager, Bedrijf en eventuele andere invoervakken alle gegevens die u niet wilt verspreiden.
  4. Open het tabblad Aangepast en verwijder alle eigenschappen met gegevens die u niet wilt verspreiden.
  5. Klik op OK.

    Klik in het menu Bestand op Opslaan en vervolgens op Sluiten.
Nadat u deze stappen hebt uitgevoerd, bevat het document geen samenvattingseigenschappen meer.

Handmatig persoonlijke samenvattingsgegevens verwijderen wanneer u bent aangesloten op een netwerk

Wanneer u bent aangemeld bij een netwerk, wordt uw netwerkgebruikersnaam mogelijk weergegeven in het invoervak Auteur op het tabblad Samenvatting en in het veld Laatst opgeslagen door op het tabblad Statistieken wanneer u een document opslaat. Dit kan zelfs het geval zijn als u alle andere persoonlijke gegevens van uw computer hebt verwijderd.

Ga als volgt te werk om samenvattingsgegevens uit een document te verwijderen wanneer u bent aangesloten op een netwerk:
  1. Als het document is opgeslagen op een netwerkserver, kopieert u het naar uw lokale vaste schijf.
  2. Start de computer op maar meld u niet aan bij het netwerk. Wanneer het dialoogvenster voor aanmelding bij het netwerk wordt weergegeven, klikt u op Annuleren of drukt u op ESC.

    Opmerking Als u Windows niet kunt starten door op ESC te drukken (bijvoorbeeld als een computer met Microsoft Windows NT hebt), kunt u de volgende stappen niet uitvoeren.
  3. Open het document.
  4. Klik op Eigenschappen in het menu Bestand.
  5. Open het tabblad Samenvatting en verwijder uit de invoervakken Auteur, Manager, Bedrijf en eventuele andere invoervakken alle gegevens die u niet wilt verspreiden.
  6. Open het tabblad Aangepast en verwijder alle eigenschappen met gegevens die u niet wilt verspreiden.
  7. Klik op OK.

    Klik in het menu Bestand op Opslaan en vervolgens op Sluiten.
Open het bestand niet wanneer u zich aanmeldt bij het netwerk. Als u dat wel zou doen, wordt uw netwerkgebruikersnaam in het bestand opgenomen. U kunt Windows Verkenner gebruiken om het bestand naar een netwerkserver of diskette te kopiëren.

Handmatig opmerkingen uit documenten verwijderen

Word biedt de mogelijkheid om opmerkingen aan documenten toe te voegen. Doorgaans bevatten opmerkingen de naam van de persoon die ze heeft ingevoegd, zodat u kunt zien van we ze afkomstig zijn.

Opmerkingen verschijnen meestal als gemarkeerde tekstsecties. U kunt met de rechtermuisknop op de opmerking klikken en Opmerking verwijderen kiezen.

Nieuwe opmerkingen die u maakt, bevatten niet meer uw gebruikersnaam omdat u deze in de vorige stappen uit het dialoogvenster Opties hebt verwijderd (zie de sectie 'Handmatig uw gebruikersnaam uit uw documenten verwijderen' elders in dit artikel).

Handmatig kop- en voetteksten uit documenten verwijderen

Kop- en voetteksten in documenten kunnen naar u herleidbare gegevens bevatten. Ga als volgt te werk om gegevens uit kop- en voetteksten te verwijderen:
  1. Klik op Koptekst en voettekst in het menu Beeld.
  2. De koptekst verschijnt boven en de voettekst onder aan elke pagina van uw document.

    U kunt de tekst naar wens wijzigen.
  3. Klik op Sluiten op de werkbalk Koptekst en voettekst.

Handmatig revisiemarkeringen verwijderen

Documenten kunnen revisiemarkeringen bevatten aan de hand waarvan u kunt vaststellen wie bepaalde wijzigingen in een document aanbrengt. Wanneer u revisiemarkeringen accepteert of negeert, wordt de gereviseerde tekst opgeslagen in het document en worden de revisiemarkeringen verwijderd.

Voer de volgende stappen uit om revisiemarkeringen te accepteren of negeren:
  1. Klik op Wijzigingen bijhouden in het menu Extra om deze optie in te schakelen.
  2. Klik op Vorige of Volgende op de werkbalk Redigeren om specifieke revisiemarkeringen te zoeken en te selecteren. Klik vervolgens op Wijziging accepteren of Wijziging negeren/Opmerking verwijderen om de geselecteerde revisiemarkering te accepteren of te negeren.
  3. Klik op Sluiten wanneer u klaar bent.
Opmerking Als u de instellingen voor weergave op de werkbalk Redigeren niet wijzigt, worden revisiemarkeringen niet verwijderd.

Snel opslaan uitschakelen

De functie Snel opslaan versnelt het opslaan van een document omdat alleen de aangebrachte wijzigingen worden opgeslagen.

Vanwege het ontwerp van de functie Snel opslaan blijft tekst die u uit een document verwijdert, mogelijk in het document aanwezig, ook nadat u het document hebt opgeslagen. Ga als volgt te werk als u zich zorgen maakt dat verwijderde tekst in uw documenten aanwezig blijft:
  1. Klik op Opties in het menu Extra.
  2. Open het tabblad Opslaan.
  3. Schakel het selectievakje Snel opslaan uit en klik op OK.
Klik voor meer informatie over de functie Snel opslaan op het volgende artikelnummer in de Microsoft Knowledge Base:
291181  (http://support.microsoft.com/kb/291181/ ) Veelgestelde vragen over de optie 'Snel opslaan' in Word 2002

Zoeken naar tekst met de opmaak Verborgen tekst en deze verwijderen

In Word-documenten kunt u tekst opmaken als verborgen tekst. Verborgen tekst kan gegevens bevatten die u niet wilt verspreiden. U kunt verborgen tekst weergeven en verwijderen. Ga als volgt te werk om alle tekst met de opmaak Verborgen tekst uit een document te verwijderen:
  1. Klik op Opties in het menu Extra en open het tabblad Weergave.
  2. Schakel het selectievakje Verborgen tekst in en klik op OK.
  3. Klik op Vervangen in het menu Bewerken.
  4. Klik op Meer om het dialoogvenster uit te vouwen.
  5. Klik in het invoervak naast Zoeken naar.
  6. Klik op de knop Opmaak en klik op Lettertype.

    Schakel het selectievakje Verborgen tekst in en klik op OK.
  7. Klik op Alles vervangen.
Alle verborgen tekst wordt uit het document verwijderd. Ga als volgt te werk om de weergave van verborgen tekst uit te schakelen:
  1. Klik op Opties in het menu Extra en open het tabblad Weergave.
  2. Schakel het selectievakje Verborgen tekst uit en klik op OK.

Hyperlinks uit documenten verwijderen

Documenten kunnen hyperlinks bevatten naar andere documenten of webpagina's op een intranet of op internet. Hyperlinks worden meestal weergegeven als blauwe, onderstreepte tekstreeksen.

U kunt een hyperlink handmatig uit een document verwijderen door met de rechtermuisknop op de hyperlink te klikken, Hyperlink aan te wijzen en op Hyperlink verwijderen te klikken.

Als u alle hyperlinks uit een document wilt verwijderen, kunt u hiervoor een VBA-macro gebruiken. Met de volgende voorbeeldmacro worden alle hyperlinks uit een document verwijderd.

Opmerking In de voorbeeldmacro hieronder wordt alleen de koppeling verwijderd. De tekst van de hyperlink blijft in het document aanwezig.

Belangrijk Lees voordat u de volgende voorbeeldmacro gebruikt eerst de vrijwaringsverklaring eerder in dit artikel.
	Sub RemoveHyperlinks()
	
	   Dim oDoc As Document
	   Dim oStory As Range
	   Dim oHlink As Hyperlink
	
	   For Each aField In ActiveDocument.FormFields
	      For Each oHlink In oStory.Hyperlinks
	         oHlink.Delete
	      Next
	   Next
	
	End Sub
Als u zowel de hyperlink als de tekst van de hyperlink uit het document wilt verwijderen, kunt u de volgende voorbeeldmacro gebruiken.
	Sub RemoveAllHyperlinks()
	
	   Dim oDoc As Document
	   Dim oStory As Range
	   Dim oHlink As Hyperlink
	
	   For Each aField In ActiveDocument.FormFields
	      For Each oHlink In oStory.Hyperlinks
	         oHlink.Range.Delete
	      Next
	   Next
	
	End Sub

Opmaakprofielen uit documenten verwijderen

Documenten kunnen opmaakprofielen bevatten waarin metagegevens aanwezig zijn. U kunt deze opmaakprofielen wijzigen of de naam ervan wijzigen. Ga hiervoor als volgt te werk:
  1. Open het document dat de opmaakprofielen bevat.
  2. Klik op Opmaakprofiel in het menu Opmaak.
  3. Selecteer het opmaakprofiel dat u wilt verwijderen of waarvan u de naam wilt wijzigen.

    Klik op Verwijderen om het opmaakprofiel te verwijderen of op Wijzigen om de naam te wijzigen.

Oude bestandsversies uit documenten verwijderen

Word bevat een functie voor bestandsversies waarmee u meerdere versies van hetzelfde document binnen een bestand kunt opslaan. U kunt oudere versies van het document verwijderen voordat u het document deelt met anderen.

Ga als volgt te werk om een of meer versies van een document te verwijderen:
  1. Open het menu Bestand en klik op Versies.
  2. Selecteer de versie van het document die u wilt verwijderen.

    U kunt meerdere versies selecteren door CTRL ingedrukt te houden terwijl u de versies selecteert.
  3. Klik op Verwijderen.
  4. Klik op Opslaan in het menu Bestand nadat u de oude versies van het document hebt verwijderd.

Koppelingen verwijderen uit veldcodes

Gekoppelde afbeeldingen of andere objecten in Word-documenten kunnen gegevens over de koppeling bevatten, zoals het pad naar de gekoppelde afbeelding of het gekoppelde object. U kunt koppelingsgegevens uit uw document verwijderen door de veldcodes te bewerken.

Ga als volgt te werk om veldcodes weer te geven:
  1. Klik op Opties in het menu Extra en open het tabblad Weergave.
  2. Schakel het selectievakje Veldcodes in en klik op OK.
Wanneer er veldcodes worden weergegeven, kunt u controleren of deze identificerende gegevens bevatten.

Ga als volgt te werk om de koppelingsgegevens van een gekoppelde afbeelding of ander gekoppeld object te verwijderen:
  1. Selecteer de gekoppelde afbeelding of het gekoppelde object. Als er veldcodes worden weergegeven, kunt u ook de veldcode voor de afbeelding of het object selecteren.
  2. Druk op CTRL+SHIFT+9.
De koppeling van de afbeelding of het object is nu ongedaan gemaakt. Wanneer de koppeling van een afbeelding of object ongedaan is gemaakt, kunt u de afbeelding of het object niet bewerken.

De naam en locatie van een sjabloon verwijderen

Alle documenten die u in Word maakt, zijn gebaseerd op een sjabloon. Standaard is dit het sjabloonbestand Normal.dot, dat zich in de map Sjablonen bevindt. U kunt echter een document maken dat is gebaseerd op een andere sjabloon op een andere locatie. Het pad en de naam van deze sjabloon worden opgeslagen in de eigenschappen van het document.

Als u de naam en locatie van de sjabloon wilt weergeven, klikt u op Eigenschappen in het menu Bestand en opent u het tabblad Samenvatting.

Zelfs als u de sjabloon niet samen met het document verzendt, bewaart het document de naam en locatie van de sjabloon. Ga als volgt te werk om de naam en locatie van de sjabloon te wijzigen in niet-identificeerbare waarden:
  1. Klik op Sjablonen en invoegtoepassingen in het menu Extra.
  2. Klik op Koppelen.
  3. Selecteer een sjabloon waarvan de naam en locatie niet vertrouwelijk of uniek zijn.

    U kunt bijvoorbeeld Normal.dot selecteren, omdat elke computer waarop Word is geïnstalleerd, de sjabloon Normal.dot bevat.
  4. Klik op Openen en klik op OK.
Opmerking De sjabloon kan macro's, Autotekst-fragmenten, aangepaste opmaakprofielen en aangepaste werkbalken bevatten. Als u sjablonen wijzigt, zijn sommige van deze items mogelijk niet meer beschikbaar voor uw document.

Circulatielijstgegevens verwijderen

Als u een document via e-mail verzendt met een circulatielijst, worden circulatielijstgegevens aan het document gekoppeld. Als u deze gegevens uit het document wilt verwijderen, moet u het document opslaan in een indeling waarin circulatielijstgegevens niet behouden blijven.

Sla het document vanuit Word op in de indeling RTF (Rich Text Format) of HTML. Sluit het document en open het opnieuw. De circulatielijstgegevens zijn nu niet meer aanwezig en u kunt het document nu opslaan in de indeling Word.

U kunt ook als volgt te werk gaan:
  1. Schakel Snel opslaan uit volgens de instructies eerder in dit artikel.
  2. Open het menu Bestand, wijs Verzenden naar aan en klik op Ander circulatielijstadres.
  3. Klik op Wissen om de circulatielijst te verwijderen en klik op OK.
  4. Klik in het menu Bestand op Opslaan.
Het document wordt nu opgeslagen zonder circulatielijstgegevens.

Uw naam verwijderen uit Visual Basic-code

Belangrijk Lees voordat u de volgende voorbeeldmacro gebruikt eerst de vrijwaringsverklaring eerder in dit artikel.

Wanneer u een Visual Basic-macro opneemt in Word, start de opgenomen macro met een koptekst zoals de volgende:
	' Macro1 Macro
	' Macro opgenomen op 11-3-1999 door <Gebruikersnaam>
Ga als volgt te werk om uw naam te verwijderen uit macro's die u hebt opgenomen:
  1. Open het document dat de macro's bevat.
  2. Wijs Macro aan in het menu Extra en klik op Visual Basic-editor. U kunt ook op ALT+F11 drukken.
  3. Dubbelklik in het projectvenster op de module waarin zich de macro's bevinden.
  4. Verwijder uw naam uit de opgenomen macrocode.
Wanneer u uw naam hebt verwijderd, drukt u op ALT+Q om terug te keren naar het programma. Klik vervolgens op Opslaan in het menu Bestand.

Visual Basic-verwijzingen naar andere bestanden verwijderen

In de Visual Basic-editor kunt u verwijzingen naar andere bestanden aanbrengen. Als een gebruiker een document opent dat verwijzingen naar andere bestanden bevat, kan de gebruiker de namen van deze bestanden zien.

Ga als volgt te werk om deze verwijzingen te verwijderen:
  1. Open het document dat de verwijzingen bevat.
  2. Wijs Macro aan in het menu Extra en klik op Visual Basic-editor of druk op ALT+F11.
  3. Klik op Verwijzingen in het menu Extra.
  4. Schakel het selectievakje uit naast het bestand of de bestanden waarnaar wordt verwezen.

    Klik op OK wanneer u klaar bent.
  5. Druk op ALT+Q.
  6. Klik in het menu Bestand op Opslaan.
Opmerking Het verwijderen van verwijzingen naar andere bestanden kan tot resultaat hebben dat de macro's in uw document niet meer juist werken.

Gegevens over het netwerk of de vaste schijf verwijderen

Wanneer u een document opslaat op de lokale vaste schijf of op een netwerkserver, worden in het document gegevens opgeslagen die de lokale vaste schijf of de netwerkserver identificeren.

Voer de volgende stappen uit om deze gegevens uit het document te verwijderen:
  1. Open het document.
  2. Klik op Opslaan als in het menu Bestand.

    Sla het document op een diskette in het diskettestation (doorgaans A:) op.
  3. Klik op Sluiten in het menu Bestand.
  4. Verwijder de diskette uit het diskettestation.
U kunt het document nu vanuit Windows Verkenner van de diskette naar de vaste schijf of de netwerkserver kopiëren.

Opmerking Aangezien de ruimte op een diskette beperkt is (meestal 1,44 MB), kan deze methode niet worden gebruikt als het document groter is dan de hoeveelheid vrije ruimte op de diskette.

Ingesloten objecten in documenten bevatten mogelijk metagegevens

Als u een object in een document insluit, behoudt dit object de eigen eigenschappen, ongeacht welke bewerkingen u met het document uitvoert. Als u bijvoorbeeld een Microsoft Excel-werkmap in een Word-document insluit, behouden het document en de werkmap allebei de eigen eigenschappen.

U kunt metagegevens uit een ingesloten object verwijderen door het object te activeren en eventueel aanwezige metagegevens volgens de hierboven beschreven methoden te verwijderen. Vervolgens activeert u het hoofddocument opnieuw en slaat u het op.

Opmerking Als u een ingesloten object in het document activeert, wordt slechts een deel van het ingesloten object in het document weergegeven. Het object bevat mogelijk extra gegevens die niet worden weergegeven. Als u wilt dat een document alleen maar een weergave van het ingesloten object bevat en niet de eigenlijke inhoud, gebruikt u de opdracht Knippen in het menu Bewerken om het object te verwijderen en gebruikt u de opdracht Plakken speciaal om het object als metabestand in het document te plakken. Het ingesloten object kunt u nu niet meer bewerken, maar het bevat ook geen metagegevens meer.

Documentvariabelen bevatten mogelijk metagegevens

Belangrijk Lees voordat u de volgende voorbeeldmacro gebruikt eerst de vrijwaringsverklaring eerder in dit artikel.

Als u de documentvariabelen in uw Word-document wilt verwijderen, kunt u de volgende voorbeeldmacro gebruiken:
	Sub DeleteDocVars()
	
	   Dim Response
	   Dim myVar As Variable
	
	   For Each aField In ActiveDocument.FormFields
	      Response = MsgBox("De documentvariabele: " & myVar.Name & vbCr & _
	         "Waarde: " & myVar.Value & vbCr & vbCr & _
	         "Wilt u de variabele uit dit document verwijderen?", vbYesNo)
	            
	      If Response = "6" Then
	         ' Verwijder de variabele.
	         myVar.Delete
	      Else
	         End
	      End If
	   Next myVar
	            
	   MsgBox "Het document bevat geen variabelen."
	   
	End Sub
Als u meer informatie wilt over variabelen, klikt u in de Visual Basic-editor op Microsoft Visual Basic Help in het menu Help, typt u Eigenschap variabelen in de Office-assistent of de Antwoordwizard en klikt u vervolgens op Zoeken om het onderwerp weer te geven.

Algemene suggesties ten aanzien van beveiliging

Hieronder vindt u een aantal algemene suggesties die u kunt gebruiken om het beveiligingsniveau van uw computer te verhogen:
  • Beveilig uw computer met een door een wachtwoord beveiligde schermbeveiliging, een activeringswachtwoord of de vergrendelingsfunctie van Windows NT wanneer u zich niet bij de computer bevindt.
  • Als op de computer gedeelde mappen aanwezig zijn, moet u hieraan wachtwoorden toewijzen zodat alleen bevoegde gebruikers toegang hebben tot deze mappen. Gebruik toegangsbeheer op gebruikersniveau voor nog betere beveiliging, zodat u exact kunt controleren wie toegang heeft tot de gedeelde mappen op uw computer.
  • Wanneer u een bestand verwijdert, maak dan direct de Prullenmand leeg. Het is wellicht verstandig om een hulpprogramma aan te schaffen waarmee bestanden volledig worden gewist of overschreven wanneer ze worden verwijderd.
  • Wanneer u een back-up maakt van uw gegevens, moet u de back-upbestanden bewaren op een veilige locatie, zoals een kluis, een afsluitbare kast of een andere geschikte bergplaats.
  • Beveilig belangrijke documenten met een wachtwoord om ervoor te zorgen dat alleen bevoegde gebruikers de documenten kunnen openen. Bewaar uw wachtwoorden op een andere, veilige locatie. Als u een wachtwoord vergeten bent, is het niet mogelijk om de inhoud van een met een wachtwoord beveiligd document terug te halen.
  • Verspreid geen documenten in elektronische vorm, maar maak een afdruk. Gebruik geen identificeerbare elementen, zoals unieke lettertypen, watermerken, logo's of speciaal papier, tenzij dit noodzakelijk is (bijvoorbeeld voor een presentatie).
  • E-mail is niet anoniem. Verzend een document niet per e-mail wanneer u zich zorgen maakt dat uw identiteit op welke manier dan ook aan het document gekoppeld is.
  • Verzend geen document via internet met behulp van het HTTP- of FTP-protocol (File Transfer Protocol). Informatie die via deze protocollen wordt verzonden, wordt verzonden als gewone tekst, hetgeen betekent dat het technisch mogelijk (hoewel onwaarschijnlijk) is om de tekst te onderscheppen.

De informatie in dit artikel is van toepassing op:
  • Microsoft Office Word 2003
Trefwoorden: 
kbregistry kbhowtomaster KB825576
Delen
Extra ondersteuningsopties
Microsoft Community Support-forums
Neem rechtstreeks contact met ons op
Een door Microsoft gecertificeerde partner zoeken
Microsoft Store