DetailPage-MSS-KB

Knowledge Base

Artikel ID: 898062 - Laatste beoordeling: donderdag 17 maart 2011 - Wijziging: 2.0

Deze hotfix is als download beschikbaar
Download deze hotfix nu
 
 

Op deze pagina

Symptomen

Wanneer u het logboek voor toepassingsgebeurtenissen op een computer met Microsoft Windows XP weergeeft, Zie de volgende gebeurtenis:
Bron: Userenv, ID 1085
Aan de clientuitbreiding voor Groepsbeleid IP-beveiliging kan niet worden uitgevoerd. Kijk voor eventuele fouten die eerder door de extensie.
Deze gebeurtenis wordt geregistreerd, hoewel er geen ernstige fout opgetreden.

Oorzaak

Dit probleem kan optreden als een beveiligings-id (SID) in een beperkte groep kan niet worden toegewezen aan een naam.

Oplossing

Informatie over hotfixes

Een ondersteunde hotfix is beschikbaar bij Microsoft. Deze hotfix is echter bedoeld om alleen het probleem dat in dit artikel wordt beschreven. Deze hotfix alleen uit op systemen waarop dit specifieke probleem zich voordoet. Deze hotfix moet wellicht extra worden getest. Als u geen ernstige problemen ondervindt, is het daarom raadzaam te wachten op de volgende update waarin deze hotfix is opgenomen.

Als u de hotfix downloaden, is er een sectie 'Hotfix downloaden beschikbaar' aan het begin van dit Knowledge Base-artikel. Als deze sectie niet wordt weergegeven, contact op met Microsoft Customer Service and Support om de hotfix te verkrijgen.

OpmerkingAls er nog andere problemen optreden of als er oplossingen vereist is, moet u mogelijk een afzonderlijk serviceverzoek indienen. De normale ondersteuningskosten gelden voor extra ondersteuningsvragen die niet in aanmerking voor deze specifieke hotfix komen. Bezoek de volgende Microsoft-website voor een volledige lijst met telefoonnummers van Microsoft Customer Service and Support of een afzonderlijk serviceverzoek maken:
http://support.Microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
OpmerkingHet formulier 'Hotfix gedownload' geeft de talen waarvoor de hotfix beschikbaar is. Als uw taal niet wordt weergegeven, is omdat een hotfix voor die taal beschikbaar.

Bestandsgegevens

De Engelse versie van deze hotfix heeft de bestandskenmerken (of recentere bestandskenmerken) die in de volgende tabel worden weergegeven. De datums en tijden voor deze bestanden worden weergegeven in Coordinated Universal Time (UTC). Wanneer u de bestandsinformatie weergeeft, wordt deze naar lokale tijd geconverteerd. Het verschil tussen UTC en lokale tijd, gebruikt u deTijdzonetabblad in het onderdeel Datum en tijd in het Configuratiescherm.

Windows XP, x 86-versies
Deze tabel samenvouwenDeze tabel uitklappen
BestandsnaamBestandsversieBestandsgrootteDatumTijdPlatformSP-vereisteServicestructuur
SceCli.dll5.1.2600.1672169,47222 April 200521: 29x 86SP1SP1QFE
SceCli.dll5.1.2600.2661181,24822 April 200521: 16x 86SP2SP2QFE
Windows XP x 64-versies
Deze tabel samenvouwenDeze tabel uitklappen
BestandsnaamBestandsversieBestandsgrootteDatumTijdPlatformSP-vereisteServicestructuur
SceCli.dll5.1.2600.1672495,10422 April 200522: 24IA-64SP1SP1QFE
Wscecli.dll5.1.2600.1672169,47222 April 200522: 29x 86SP1WOW

Status

Microsoft heeft bevestigd dat dit probleem in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op' is.

Meer informatie

Klik op het volgende artikelnummer in de Microsoft Knowledge Base voor meer informatie over dit probleem:
823608  (http://support.microsoft.com/kb/823608/ ) Gebeurtenis-ID 1091 en gebeurtenis-ID 1085 weergegeven in het logboek voor toepassingsgebeurtenissen
Voor meer informatie over de standaardterminologie die wordt gebruikt om software-updates voor Microsoft te beschrijven, klikt u op het volgende artikelnummer in de Microsoft Knowledge Base:
824684  (http://support.microsoft.com/kb/824684/ ) Beschrijving van de standaardterminologie die wordt gebruikt om software-updates voor Microsoft te beschrijven

Technische ondersteuning voor x 64-versies van Microsoft Windows

Uw hardwarefabrikant biedt technische ondersteuning en assistentie voor x 64-versies van Windows. Uw hardwarefabrikant biedt ondersteuning omdat bij uw hardware een x 64 versie van Windows. Mogelijk heeft de fabrikant de Windows-installatie met unieke onderdelen aangepast. Unieke onderdelen kunnen bevatten specifieke apparaatstuurprogramma's of optionele instellingen om de prestaties van de hardware maximaliseren. Microsoft biedt assistentie in redelijkheid als u technische hulp nodig bij uw x 64 versie van Windows hebt. U moet echter rechtstreeks contact opnemen met de fabrikant. De fabrikant van de beste ondersteuning voor de software die de fabrikant van de hardware geïnstalleerd.

Bezoek de volgende Microsoft-website voor productinformatie over Microsoft Windows XP Professional x 64 Edition:
http://www.Microsoft.com/windowsxp/64bit/default.mspx (http://www.microsoft.com/windowsxp/64bit/default.mspx)
Ga naar de volgende Microsoft-website voor productinformatie over x 64-versies van Microsoft Windows Server 2003:
http://www.Microsoft.com/windowsserver2003/64bit/x64/editions.mspx (http://www.microsoft.com/windowsserver2003/64bit/x64/editions.mspx)
Opmerking Dit is een artikel voor snelle publicatie dat rechtstreeks is gemaakt vanuit de ondersteuningsorganisatie van Microsoft. De informatie in dit artikel wordt in de huidige vorm aangeboden in reactie op nieuw geconstateerde problemen. Aangezien artikelen van dit type zeer snel moeten worden gepubliceerd, kan de inhoud typografische fouten bevatten en kan de inhoud zonder voorafgaande kennisgeving worden gewijzigd. Raadpleeg de Gebruiksrechtovereenkomst (http://go.microsoft.com/fwlink/?LinkId=151500) voor overige aandachtspunten.

De informatie in dit artikel is van toepassing op:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Trefwoorden: 
kbautohotfix kbqfe kbexpertisebeginner kberrmsg kbHotfixServer kbmt KB898062 KbMtnl
Machine-translated ArticleMachine-translated Article
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:898062  (http://support.microsoft.com/kb/898062/en-us/ )
Delen
Extra ondersteuningsopties
Microsoft Community Support-forums
Neem rechtstreeks contact met ons op
Een door Microsoft gecertificeerde partner zoeken
Microsoft Store